
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa” - Yleisurheilu - Ilta-Sanomat</title>
<meta name="application-name" content="Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”" />
<meta name="apple-mobile-web-app-title" content="Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.849262ff9ead49c0.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.d8d7e6837b5c6b04.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script src="/assets/js/head.5727a586a89f7a35.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "c8c88b4b",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.c8c88b4b.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/yleisurheilu/art-2000006311117.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/yleisurheilu/art-2000006311117.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/yleisurheilu/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Kansainvälinen yleisurheiluliitto ei ole enää IAAF." />
<meta property="og:title" content="Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kansainvälinen yleisurheiluliitto ei ole enää IAAF." />
<meta property="article:modified_time" content="2019-11-16" />
<meta property="article:published_time" content="2019-11-16" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Yleisurheilu" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/5c6aa78c84bf43e4be8816beb046d675.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/5c6aa78c84bf43e4be8816beb046d675.jpg"/>
<meta property="og:see_also" content="https://www.is.fi/yleisurheilu/art-2000006304052.html" />
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006311117" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006311117" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006311117" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006311117" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006311117" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006311117" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006311117" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006311117" />
<link rel="next" href="/yleisurheilu/art-2000006306784.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="77" class="sports yleisurheilu yleisurheilu  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006311117",
"contentlength": 2432,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1573914730000",
"modifieddate": "1573914730000",
"author": 'Juha Kanerva',
"pagename": 'Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”',
"themetags": []
},
"category": {
"categoryid": "is/urheilu",
"fullcategory": "/urheilu/yleisurheilu/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "urheilu,yleisurheilu"; 
_sf_async_config.title = 'Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”';
_sf_async_config.authors = 'Juha Kanerva';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: '/rest/auth/validate',
activateSessionUrl: '/rest/auth/activate',
userinfoUrl: '/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "urheilu",
ad_page_subcategory: "yleisurheilu",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006311117","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["International Association of Athletics Federations (IAAF)","Athletics, Track & Field"],"kwIab2":["IAB17"],"brandsf":["lcs_haa","lcs_testfootballkeys","lcs_nas","lcs_pihlajal","lcs_telia"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (window.NewFrontPageRedirect.isRedirectOn()) {
document.getElementById("main-logo").setAttribute("href", "/uusi/");
}
</script>
</div>
<h1 class="section-title"><a href=" /yleisurheilu/"><span>Yleisurheilu</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((false && window.NewFrontPageRedirect.isInTestGroup()) || (true && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="9483383" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('9483383');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
<li>
<a href="/hs-helsinki/" tabindex="-1" class="0">
HS-Helsinki
</a>
</li>
<li>
<a href="/hs-vantaa/" tabindex="-1" class="0">
HS-Vantaa
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((false && window.NewFrontPageRedirect.isInTestGroup()) || (true && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
<li>
<a href="/hs-helsinki/" tabindex="-1" class="0">
HS-Helsinki
</a>
</li>
<li>
<a href="/hs-vantaa/" tabindex="-1" class="0">
HS-Vantaa
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/ulkomaat/art-2000006311247.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-926122"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4a8720b85de249c98d7adf3219792a62.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4a8720b85de249c98d7adf3219792a62.jpg 115w,//is.mediadelivery.fi/img/230/4a8720b85de249c98d7adf3219792a62.jpg 230w,//is.mediadelivery.fi/img/320/4a8720b85de249c98d7adf3219792a62.jpg 320w,//is.mediadelivery.fi/img/468/4a8720b85de249c98d7adf3219792a62.jpg 468w,//is.mediadelivery.fi/img/658/4a8720b85de249c98d7adf3219792a62.jpg 658w,//is.mediadelivery.fi/img/978/4a8720b85de249c98d7adf3219792a62.jpg 978w,//is.mediadelivery.fi/img/1440/4a8720b85de249c98d7adf3219792a62.jpg 1440w,//is.mediadelivery.fi/img/1920/4a8720b85de249c98d7adf3219792a62.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-926122">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Trump armahti kaksi sota­rikoksista tuomittua – puolustus­ministeri arvosteli päätöstä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000006311097.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7081619"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/8658983d12db45c7bfce9045823ca49e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8658983d12db45c7bfce9045823ca49e.jpg 115w,//is.mediadelivery.fi/img/230/8658983d12db45c7bfce9045823ca49e.jpg 230w,//is.mediadelivery.fi/img/320/8658983d12db45c7bfce9045823ca49e.jpg 320w,//is.mediadelivery.fi/img/468/8658983d12db45c7bfce9045823ca49e.jpg 468w,//is.mediadelivery.fi/img/658/8658983d12db45c7bfce9045823ca49e.jpg 658w,//is.mediadelivery.fi/img/978/8658983d12db45c7bfce9045823ca49e.jpg 978w,//is.mediadelivery.fi/img/1440/8658983d12db45c7bfce9045823ca49e.jpg 1440w,//is.mediadelivery.fi/img/1920/8658983d12db45c7bfce9045823ca49e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7081619">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Poliisi keskeyttää osan palautuksista Irakiin – Ohisalo: ”Päätös on poliisin päätös”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000006311115.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3033365"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fb0892c680834f19abf1c99799c37c52.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fb0892c680834f19abf1c99799c37c52.jpg 115w,//is.mediadelivery.fi/img/230/fb0892c680834f19abf1c99799c37c52.jpg 230w,//is.mediadelivery.fi/img/320/fb0892c680834f19abf1c99799c37c52.jpg 320w,//is.mediadelivery.fi/img/468/fb0892c680834f19abf1c99799c37c52.jpg 468w,//is.mediadelivery.fi/img/658/fb0892c680834f19abf1c99799c37c52.jpg 658w,//is.mediadelivery.fi/img/978/fb0892c680834f19abf1c99799c37c52.jpg 978w,//is.mediadelivery.fi/img/1440/fb0892c680834f19abf1c99799c37c52.jpg 1440w,//is.mediadelivery.fi/img/1920/fb0892c680834f19abf1c99799c37c52.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3033365">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kristilliset vaikuttajat nousivat tukemaan Päivi Räsästä – ”Kaikki muut paitsi kristityn mieli­piteet sallittuja”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/viihde/art-2000006311214.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1596676"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/d8597edbe6d04297b3403a5a863e8435.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d8597edbe6d04297b3403a5a863e8435.jpg 115w,//is.mediadelivery.fi/img/230/d8597edbe6d04297b3403a5a863e8435.jpg 230w,//is.mediadelivery.fi/img/320/d8597edbe6d04297b3403a5a863e8435.jpg 320w,//is.mediadelivery.fi/img/468/d8597edbe6d04297b3403a5a863e8435.jpg 468w,//is.mediadelivery.fi/img/658/d8597edbe6d04297b3403a5a863e8435.jpg 658w,//is.mediadelivery.fi/img/978/d8597edbe6d04297b3403a5a863e8435.jpg 978w,//is.mediadelivery.fi/img/1440/d8597edbe6d04297b3403a5a863e8435.jpg 1440w,//is.mediadelivery.fi/img/1920/d8597edbe6d04297b3403a5a863e8435.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1596676">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jari Sillanpää astui loppuunmyydyn salin eteen – kommentoi konsertin alussa lyhyesti saamiaan syytteitä: ”Kärsivällisyyttä”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006308623.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7597376"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e04ae7aea2c44de29e161d86b71acdb1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e04ae7aea2c44de29e161d86b71acdb1.jpg 115w,//is.mediadelivery.fi/img/230/e04ae7aea2c44de29e161d86b71acdb1.jpg 230w,//is.mediadelivery.fi/img/320/e04ae7aea2c44de29e161d86b71acdb1.jpg 320w,//is.mediadelivery.fi/img/468/e04ae7aea2c44de29e161d86b71acdb1.jpg 468w,//is.mediadelivery.fi/img/658/e04ae7aea2c44de29e161d86b71acdb1.jpg 658w,//is.mediadelivery.fi/img/978/e04ae7aea2c44de29e161d86b71acdb1.jpg 978w,//is.mediadelivery.fi/img/1440/e04ae7aea2c44de29e161d86b71acdb1.jpg 1440w,//is.mediadelivery.fi/img/1920/e04ae7aea2c44de29e161d86b71acdb1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7597376">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>The Crownin kuningatarta näyttelevä Olivia Colman kehuu edeltäjäänsä Claire Foyta: ”Hän oli roolissa henkeäsalpaava”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006311137.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4239731"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b67bc0d7638e47c9a44398efe7b31b94.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b67bc0d7638e47c9a44398efe7b31b94.jpg 115w,//is.mediadelivery.fi/img/230/b67bc0d7638e47c9a44398efe7b31b94.jpg 230w,//is.mediadelivery.fi/img/320/b67bc0d7638e47c9a44398efe7b31b94.jpg 320w,//is.mediadelivery.fi/img/468/b67bc0d7638e47c9a44398efe7b31b94.jpg 468w,//is.mediadelivery.fi/img/658/b67bc0d7638e47c9a44398efe7b31b94.jpg 658w,//is.mediadelivery.fi/img/978/b67bc0d7638e47c9a44398efe7b31b94.jpg 978w,//is.mediadelivery.fi/img/1440/b67bc0d7638e47c9a44398efe7b31b94.jpg 1440w,//is.mediadelivery.fi/img/1920/b67bc0d7638e47c9a44398efe7b31b94.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4239731">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jari Sillanpään fanit saapuivat sankoin joukoin Joensuun keikalle: seisovat suosikkinsa takana – ”En usko niihin juttuihin”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/huuhkajat/art-2000006311151.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6256871"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3da22c100e154b46af75e717f3497d2b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3da22c100e154b46af75e717f3497d2b.jpg 115w,//is.mediadelivery.fi/img/230/3da22c100e154b46af75e717f3497d2b.jpg 230w,//is.mediadelivery.fi/img/320/3da22c100e154b46af75e717f3497d2b.jpg 320w,//is.mediadelivery.fi/img/468/3da22c100e154b46af75e717f3497d2b.jpg 468w,//is.mediadelivery.fi/img/658/3da22c100e154b46af75e717f3497d2b.jpg 658w,//is.mediadelivery.fi/img/978/3da22c100e154b46af75e717f3497d2b.jpg 978w,//is.mediadelivery.fi/img/1440/3da22c100e154b46af75e717f3497d2b.jpg 1440w,//is.mediadelivery.fi/img/1920/3da22c100e154b46af75e717f3497d2b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6256871">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Nelonen kertoi Huuhkajien historiallisen ottelun messevistä katsojaluvuista – ”Me todellakin olemme jalkapalloyhteiskunta”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/maastohiihto/art-2000006311127.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-899428"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f4642aab87624b7f85fac57b8d968c45.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f4642aab87624b7f85fac57b8d968c45.jpg 115w,//is.mediadelivery.fi/img/230/f4642aab87624b7f85fac57b8d968c45.jpg 230w,//is.mediadelivery.fi/img/320/f4642aab87624b7f85fac57b8d968c45.jpg 320w,//is.mediadelivery.fi/img/468/f4642aab87624b7f85fac57b8d968c45.jpg 468w,//is.mediadelivery.fi/img/658/f4642aab87624b7f85fac57b8d968c45.jpg 658w,//is.mediadelivery.fi/img/978/f4642aab87624b7f85fac57b8d968c45.jpg 978w,//is.mediadelivery.fi/img/1440/f4642aab87624b7f85fac57b8d968c45.jpg 1440w,//is.mediadelivery.fi/img/1920/f4642aab87624b7f85fac57b8d968c45.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-899428">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Iivo Niskanen tykitti ylivoimaista vauhtia! Vanha tuttu venäläisvastustaja hävisi häkellyttävän paljon</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/yleisurheilu/art-2000006311117.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1964378"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5c6aa78c84bf43e4be8816beb046d675.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5c6aa78c84bf43e4be8816beb046d675.jpg 115w,//is.mediadelivery.fi/img/230/5c6aa78c84bf43e4be8816beb046d675.jpg 230w,//is.mediadelivery.fi/img/320/5c6aa78c84bf43e4be8816beb046d675.jpg 320w,//is.mediadelivery.fi/img/468/5c6aa78c84bf43e4be8816beb046d675.jpg 468w,//is.mediadelivery.fi/img/658/5c6aa78c84bf43e4be8816beb046d675.jpg 658w,//is.mediadelivery.fi/img/978/5c6aa78c84bf43e4be8816beb046d675.jpg 978w,//is.mediadelivery.fi/img/1440/5c6aa78c84bf43e4be8816beb046d675.jpg 1440w,//is.mediadelivery.fi/img/1920/5c6aa78c84bf43e4be8816beb046d675.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1964378">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/art-2000006309391.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6757365"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/dd712a14ae0748c89bbb10c9f6c264c8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/dd712a14ae0748c89bbb10c9f6c264c8.jpg 115w,//is.mediadelivery.fi/img/230/dd712a14ae0748c89bbb10c9f6c264c8.jpg 230w,//is.mediadelivery.fi/img/320/dd712a14ae0748c89bbb10c9f6c264c8.jpg 320w,//is.mediadelivery.fi/img/468/dd712a14ae0748c89bbb10c9f6c264c8.jpg 468w,//is.mediadelivery.fi/img/658/dd712a14ae0748c89bbb10c9f6c264c8.jpg 658w,//is.mediadelivery.fi/img/978/dd712a14ae0748c89bbb10c9f6c264c8.jpg 978w,//is.mediadelivery.fi/img/1440/dd712a14ae0748c89bbb10c9f6c264c8.jpg 1440w,//is.mediadelivery.fi/img/1920/dd712a14ae0748c89bbb10c9f6c264c8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6757365">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Torimummo tutustui sutkiin miekkoseen – kaveruuden hintalapuksi tuli yli 32 000 euroa: ”Olenhan minä ollut vähän höntti”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/oma-raha/art-2000006309320.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-7538509"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg 115w,//is.mediadelivery.fi/img/230/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg 230w,//is.mediadelivery.fi/img/320/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg 320w,//is.mediadelivery.fi/img/468/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg 468w,//is.mediadelivery.fi/img/658/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg 658w,//is.mediadelivery.fi/img/978/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg 978w,//is.mediadelivery.fi/img/1440/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg 1440w,//is.mediadelivery.fi/img/1920/81fd398ed0494b9ca8ebd9d0735bfdc8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7538509">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kommentti: Perintömetsäni tuotti juuri kaikkien aikojen tulot</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006310902.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-960134"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/60b0f250426a496ebf477518723922be.jpg"
data-srcset="//is.mediadelivery.fi/img/115/60b0f250426a496ebf477518723922be.jpg 115w,//is.mediadelivery.fi/img/230/60b0f250426a496ebf477518723922be.jpg 230w,//is.mediadelivery.fi/img/320/60b0f250426a496ebf477518723922be.jpg 320w,//is.mediadelivery.fi/img/468/60b0f250426a496ebf477518723922be.jpg 468w,//is.mediadelivery.fi/img/658/60b0f250426a496ebf477518723922be.jpg 658w,//is.mediadelivery.fi/img/978/60b0f250426a496ebf477518723922be.jpg 978w,//is.mediadelivery.fi/img/1440/60b0f250426a496ebf477518723922be.jpg 1440w,//is.mediadelivery.fi/img/1920/60b0f250426a496ebf477518723922be.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-960134">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomen Pankin pääjohtaja Olli Rehn puolusti Ykkösaamussa ”paljon kirottua” kikyttelyä: ”Olennainen vaikutus kansantalouden ja työllisyyden kehitykseen”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/matkat/art-2000006309218.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9166670"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f16f27bd9a4a498a912991f785235916.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f16f27bd9a4a498a912991f785235916.jpg 115w,//is.mediadelivery.fi/img/230/f16f27bd9a4a498a912991f785235916.jpg 230w,//is.mediadelivery.fi/img/320/f16f27bd9a4a498a912991f785235916.jpg 320w,//is.mediadelivery.fi/img/468/f16f27bd9a4a498a912991f785235916.jpg 468w,//is.mediadelivery.fi/img/658/f16f27bd9a4a498a912991f785235916.jpg 658w,//is.mediadelivery.fi/img/978/f16f27bd9a4a498a912991f785235916.jpg 978w,//is.mediadelivery.fi/img/1440/f16f27bd9a4a498a912991f785235916.jpg 1440w,//is.mediadelivery.fi/img/1920/f16f27bd9a4a498a912991f785235916.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9166670">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Espanjan kauneimmat rannat – mukana monta upeaa keidasta suomalaisten suosikkikohteista</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/seksi-parisuhde/art-2000006308903.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7046597"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/18bbfdea1a804f61af34428bd716463e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/18bbfdea1a804f61af34428bd716463e.jpg 115w,//is.mediadelivery.fi/img/230/18bbfdea1a804f61af34428bd716463e.jpg 230w,//is.mediadelivery.fi/img/320/18bbfdea1a804f61af34428bd716463e.jpg 320w,//is.mediadelivery.fi/img/468/18bbfdea1a804f61af34428bd716463e.jpg 468w,//is.mediadelivery.fi/img/658/18bbfdea1a804f61af34428bd716463e.jpg 658w,//is.mediadelivery.fi/img/978/18bbfdea1a804f61af34428bd716463e.jpg 978w,//is.mediadelivery.fi/img/1440/18bbfdea1a804f61af34428bd716463e.jpg 1440w,//is.mediadelivery.fi/img/1920/18bbfdea1a804f61af34428bd716463e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7046597">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>On viisi tapaa osoittaa toiselle rakkauttaan – testaa ja ymmärrä, mitä rakkauden kieltä sinä puhut</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/mystyle/art-2000006308860.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2944356"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7f873da59e794c788daa79ac1a358aa3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7f873da59e794c788daa79ac1a358aa3.jpg 115w,//is.mediadelivery.fi/img/230/7f873da59e794c788daa79ac1a358aa3.jpg 230w,//is.mediadelivery.fi/img/320/7f873da59e794c788daa79ac1a358aa3.jpg 320w,//is.mediadelivery.fi/img/468/7f873da59e794c788daa79ac1a358aa3.jpg 468w,//is.mediadelivery.fi/img/658/7f873da59e794c788daa79ac1a358aa3.jpg 658w,//is.mediadelivery.fi/img/978/7f873da59e794c788daa79ac1a358aa3.jpg 978w,//is.mediadelivery.fi/img/1440/7f873da59e794c788daa79ac1a358aa3.jpg 1440w,//is.mediadelivery.fi/img/1920/7f873da59e794c788daa79ac1a358aa3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2944356">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Pitääkö sinun pukeutua juhliin lämpimästi? Tässä kolme vinkkiä, joilla luot kauniin juhla-asun neuleella</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/esports/art-2000006306427.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4356846"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/39dbdfda62dc4e14892aa22595f6a28f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/39dbdfda62dc4e14892aa22595f6a28f.jpg 115w,//is.mediadelivery.fi/img/230/39dbdfda62dc4e14892aa22595f6a28f.jpg 230w,//is.mediadelivery.fi/img/320/39dbdfda62dc4e14892aa22595f6a28f.jpg 320w,//is.mediadelivery.fi/img/468/39dbdfda62dc4e14892aa22595f6a28f.jpg 468w,//is.mediadelivery.fi/img/658/39dbdfda62dc4e14892aa22595f6a28f.jpg 658w,//is.mediadelivery.fi/img/978/39dbdfda62dc4e14892aa22595f6a28f.jpg 978w,//is.mediadelivery.fi/img/1440/39dbdfda62dc4e14892aa22595f6a28f.jpg 1440w,//is.mediadelivery.fi/img/1920/39dbdfda62dc4e14892aa22595f6a28f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4356846">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suora lähetys: Nyt pelataan IS Cupin mestaruudesta!</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/testit/art-2000006309212.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8977693"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2b89e925872245e69367736fb8eabd2e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2b89e925872245e69367736fb8eabd2e.jpg 115w,//is.mediadelivery.fi/img/230/2b89e925872245e69367736fb8eabd2e.jpg 230w,//is.mediadelivery.fi/img/320/2b89e925872245e69367736fb8eabd2e.jpg 320w,//is.mediadelivery.fi/img/468/2b89e925872245e69367736fb8eabd2e.jpg 468w,//is.mediadelivery.fi/img/658/2b89e925872245e69367736fb8eabd2e.jpg 658w,//is.mediadelivery.fi/img/978/2b89e925872245e69367736fb8eabd2e.jpg 978w,//is.mediadelivery.fi/img/1440/2b89e925872245e69367736fb8eabd2e.jpg 1440w,//is.mediadelivery.fi/img/1920/2b89e925872245e69367736fb8eabd2e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8977693">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Switch Lite teki Nintendosta todella halvan – testasimme, onko laitteesta iloa ilman tv-näkymää</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000006311034.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7753069"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4537d7ab442a4fd8b866189c9b5ab4b0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4537d7ab442a4fd8b866189c9b5ab4b0.jpg 115w,//is.mediadelivery.fi/img/230/4537d7ab442a4fd8b866189c9b5ab4b0.jpg 230w,//is.mediadelivery.fi/img/320/4537d7ab442a4fd8b866189c9b5ab4b0.jpg 320w,//is.mediadelivery.fi/img/468/4537d7ab442a4fd8b866189c9b5ab4b0.jpg 468w,//is.mediadelivery.fi/img/658/4537d7ab442a4fd8b866189c9b5ab4b0.jpg 658w,//is.mediadelivery.fi/img/978/4537d7ab442a4fd8b866189c9b5ab4b0.jpg 978w,//is.mediadelivery.fi/img/1440/4537d7ab442a4fd8b866189c9b5ab4b0.jpg 1440w,//is.mediadelivery.fi/img/1920/4537d7ab442a4fd8b866189c9b5ab4b0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7753069">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ylijuoksu ja jatkoaikatrilleri – IS Cupin finaali jatkuu 1–1-tilanteesta kello 16.20</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006308983.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-3418634"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2085e6adcc6346649b977794deadd1cd.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2085e6adcc6346649b977794deadd1cd.jpg 115w,//is.mediadelivery.fi/img/230/2085e6adcc6346649b977794deadd1cd.jpg 230w,//is.mediadelivery.fi/img/320/2085e6adcc6346649b977794deadd1cd.jpg 320w,//is.mediadelivery.fi/img/468/2085e6adcc6346649b977794deadd1cd.jpg 468w,//is.mediadelivery.fi/img/658/2085e6adcc6346649b977794deadd1cd.jpg 658w,//is.mediadelivery.fi/img/978/2085e6adcc6346649b977794deadd1cd.jpg 978w,//is.mediadelivery.fi/img/1440/2085e6adcc6346649b977794deadd1cd.jpg 1440w,//is.mediadelivery.fi/img/1920/2085e6adcc6346649b977794deadd1cd.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3418634">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>IS ajoi pikku­kierroksen upo­uudella Opel Astralla – jarru­polkimen käytöllä voi osallistua säästö­talkoisiin</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006308708.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6659996"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/15f75025b91948d1a078c08120178fba.jpg"
data-srcset="//is.mediadelivery.fi/img/115/15f75025b91948d1a078c08120178fba.jpg 115w,//is.mediadelivery.fi/img/230/15f75025b91948d1a078c08120178fba.jpg 230w,//is.mediadelivery.fi/img/320/15f75025b91948d1a078c08120178fba.jpg 320w,//is.mediadelivery.fi/img/468/15f75025b91948d1a078c08120178fba.jpg 468w,//is.mediadelivery.fi/img/658/15f75025b91948d1a078c08120178fba.jpg 658w,//is.mediadelivery.fi/img/978/15f75025b91948d1a078c08120178fba.jpg 978w,//is.mediadelivery.fi/img/1440/15f75025b91948d1a078c08120178fba.jpg 1440w,//is.mediadelivery.fi/img/1920/15f75025b91948d1a078c08120178fba.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6659996">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Toyota C-HR uudistui ärjymmäksi – mutta mitä lyhenteellä mahdetaan tarkoittaa?</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006308652.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1586711"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f13b5827e0dc43ae931ea5ba9187b90e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f13b5827e0dc43ae931ea5ba9187b90e.jpg 115w,//is.mediadelivery.fi/img/230/f13b5827e0dc43ae931ea5ba9187b90e.jpg 230w,//is.mediadelivery.fi/img/320/f13b5827e0dc43ae931ea5ba9187b90e.jpg 320w,//is.mediadelivery.fi/img/468/f13b5827e0dc43ae931ea5ba9187b90e.jpg 468w,//is.mediadelivery.fi/img/658/f13b5827e0dc43ae931ea5ba9187b90e.jpg 658w,//is.mediadelivery.fi/img/978/f13b5827e0dc43ae931ea5ba9187b90e.jpg 978w,//is.mediadelivery.fi/img/1440/f13b5827e0dc43ae931ea5ba9187b90e.jpg 1440w,//is.mediadelivery.fi/img/1920/f13b5827e0dc43ae931ea5ba9187b90e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1586711">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tilastossa selkeä trendimuutos – käytettyjä Mitsubisheja valuu Suomeen jo lähes käsittämätöntä tahtia</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /yleisurheilu/"><span>Yleisurheilu</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
<ul>
<li class="breaking-news-2000006311247 breaking-news-item"><a href="/ulkomaat/art-2000006311247.html" class="block-link"><span class="label">juuri nyt:</span>
<h3>Trump armahti kaksi sota­rikoksista tuomittua – puolustus­ministeri arvosteli päätöstä</h3></a>
</li>
</ul>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006311117"
data-article-path="/yleisurheilu"
data-section-id="77"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Yleisurheilu</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/yleisurheilu/art-2000006311117.html" />
<div class="hidden" itemprop="headline">Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/yleisurheilu/art-2000006311117.html"
},
"headline": "Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”",
"image": "https://is.mediadelivery.fi/img/978/5c6aa78c84bf43e4be8816beb046d675.jpg",
"datePublished": "2019-11-16T16:32:10.000+02:00",
"dateModified": "2019-11-16T16:32:10.000+02:00",
"author": {
"@type": "Person",
"name": "Juha Kanerva"
},
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Kansainvälinen yleisurheiluliitto ei ole enää IAAF.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006311117" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/yleisurheilu/art-2000006306784.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”</h1>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/yleisurheilu/art-2000006311117.html" data-image="https://is.mediadelivery.fi/img/978/5c6aa78c84bf43e4be8816beb046d675.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”"  data-url="https://www.is.fi/yleisurheilu/art-2000006311117.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:56.3%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1081.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/5c6aa78c84bf43e4be8816beb046d675.jpg 
>
<img itemprop="url" srcset="//is.mediadelivery.fi/img/115/5c6aa78c84bf43e4be8816beb046d675.jpg 115w,//is.mediadelivery.fi/img/230/5c6aa78c84bf43e4be8816beb046d675.jpg 230w,//is.mediadelivery.fi/img/320/5c6aa78c84bf43e4be8816beb046d675.jpg 320w,//is.mediadelivery.fi/img/468/5c6aa78c84bf43e4be8816beb046d675.jpg 468w,//is.mediadelivery.fi/img/658/5c6aa78c84bf43e4be8816beb046d675.jpg 658w,//is.mediadelivery.fi/img/978/5c6aa78c84bf43e4be8816beb046d675.jpg 978w,//is.mediadelivery.fi/img/1440/5c6aa78c84bf43e4be8816beb046d675.jpg 1440w,//is.mediadelivery.fi/img/1920/5c6aa78c84bf43e4be8816beb046d675.jpg 1920w" src="//is.mediadelivery.fi/img/1920/5c6aa78c84bf43e4be8816beb046d675.jpg" alt="" class=""/>
<meta itemprop="width" content="978">
<meta itemprop="height" content="550.6344">
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Qatarilainen sheikki Joaan bin Hamad bin Khalifa Al-Than ja IAAF:n puheenjohtaja Sebastian Coe esittelivät Kansainvälisen yleisurheiluliiton uutta logoa Dohan MM-kisojen aikana.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">YAHYA ARHAB / EPA EPA-PHOTO / ALL OVER PRESS</span>)</span>
</figcaption>
</div>
</figure>
</div>
<p class="updated">
Julkaistu: <time title="16.11. 16:32" data-formatted-date="16:32"  itemprop="datePublished" content="2019-11-16T16:32" >
16.11. 16:32
</time>
<p class="hidden">
<time title="16.11. 16:32" data-formatted-date="16:32"  itemprop="dateModified" content="2019-11-16T16:32" >
16.11. 16:32
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-1583103" class="share-buttons" data-article-id="2000006311117">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/yleisurheilu/art-2000006311117.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/yleisurheilu/art-2000006311117.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”" data-url="https://www.is.fi/yleisurheilu/art-2000006311117.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fyleisurheilu%2Fart-2000006311117.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fyleisurheilu%2Fart-2000006311117.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/yleisurheilu/art-2000006311117.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”%0Ahttps%3A%2F%2Fwww.is.fi%2Fyleisurheilu%2Fart-2000006311117.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/yleisurheilu/art-2000006311117.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-1583103');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<span class="sticker default">Yleisurheilu</span>
<div itemprop="description"><html>
<head></head>
<body>
Kansainvälinen yleisurheiluliitto ei ole enää IAAF.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="hide-if-no-ad sadblob-loading" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<div id="ArticleBody-4849358" class="body" itemprop="articleBody">
Kansainvälinen yleisurheiluliitto on pohtinut <a href="/haku/?query=sebastian+coen" class="person sndp-a">Sebastian Coen<span class="hidden print-url">https://www.is.fi/haku/?query=sebastian+coen</span></a> puheenjohtajakaudella (vuodesta 2015 lähtien), kuinka järjestö pystyisi säilyttämään asemansa kesäolympiakisojen ykköslajina. Rata- ja kenttäurheilu on jäänyt mediassa jalkapallon ja monen muunkin lajin jalkoihin.<br><br>IAAF ehti jo uudistaa MM-kisoja tiivistämällä aikataulua tunnilla. Samoin tapahtuu Timanttiliigalle, jonka osakilpailut kestävät ensi vuonna vain puolitoista tuntia.<br><br>Kaiken kukkuraksi järjestö on päättänyt muuttaa nimensä. Vuonna 1912 perustetun järjestön legendaarinen lyhenne IAAF jää historiaan. Virallinen nimi kuului <em>International amateur athletic federation</em> vuoteen 2001 asti. Amatööri-ihanteen kuihduttua pois nimi muuttui uuden vuosituhannen alussa muotoon <em>International association of athletics federations</em>, mutta lyhenne pysyi samana.<br><br><h2>Medianmaiseman muutos syynä </h2>Kesäkuussa 2019 IAAF:n hallitus päätti luopua perinteisestä nimestään ja ottaa käyttöön uuden. Dohan MM-kisojen aikana järjestön kongressi hyväksyi nimenomuutoksen, joka tuli voimaan tällä viikolla. Jatkossa yleisurheilun kattojärjestö tunnetaan nimellä <em>World Athletics</em>, jonka lyhenne on WA.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Esitystä valmisteli intialainen <a href="/haku/?query=adille+sumariwalla" class="person sndp-a">Adille Sumariwalla<span class="hidden print-url">https://www.is.fi/haku/?query=adille+sumariwalla</span></a>, joka johtaa järjestön strategisen viestinnän ohjausryhmää.<br><br>– Muutokselle oli tarvetta, koska haluamme pysyä mukana mediankentän muutoksessa, Sumariwalla perusteli nimenmuutosta.<br><br><h2>Urheilijat perustivat oman järjestönsä </h2>Uusi logo on jo esitelty, kertoo <a href="https://www.insidethegames.biz/articles/1087059/world-athletics-officially-changes-name#.Xc_oaU50V80.twitter" class="sndp-a">Insidethegames-sivusto<span class="hidden print-url">https://www.insidethegames.biz/articles/1087059/world-athletics-officially-changes-name#.Xc_oaU50V80.twitter</span></a>.<br><br>Siinä W-kirjain symboloi urheilijan kättä, joka on kohotettu voiton merkiksi. A-kirjaimen kerrotaan puolestaan heijastelevan urheilijoita (<em>athletes</em>) heidän tiellään kohti menestystä.<br><iframe src="https://embed.is.fi/ext/embed/?url=https%3A%2F%2Ftwitter.com%2FWorldAthletics%2Fstatus%2F1193852016579227649" class="autoresize-some"></iframe>Uuden nimen avulla IAAF haluaa päästä eroon huonosta maineesta, joka on seurausta ex-puheenjohtaja <a href="/haku/?query=lamine+diackin" class="person sndp-a">Lamine Diackin<span class="hidden print-url">https://www.is.fi/haku/?query=lamine+diackin</span></a> korruptoituneesta hallinnosta ja Venäjän dopingvyyhdistä. Yleisurheilun dopingasioita hoitavat toinen WA-alkuinen järjestö eli Wada (Maailman antidopingtoimisto) sekä IAAF:n yhteyteen perustettu itsenäinen yksikkö AIU (<em>Athletics integrity unit</em>).<br><br>Kaiken lisäksi järjestö on saanut hiljattain kilpailijan, kun kolmiloikkaaja <a href="/haku/?query=christian+taylor" class="person sndp-a">Christian Taylor<span class="hidden print-url">https://www.is.fi/haku/?query=christian+taylor</span></a> on <a href="https://www.tagesanzeiger.ch/sport/leichtathletik/unpopulaerer-entscheid-loest-bei-leichtathleten-proteststurm-aus/story/17598832" class="sndp-a">perustanut yhdistyksen nimeltä<span class="hidden print-url">https://www.tagesanzeiger.ch/sport/leichtathletik/unpopulaerer-entscheid-loest-bei-leichtathleten-proteststurm-aus/story/17598832</span></a> <em>The Athletics association</em>. Yhdysvaltalainen olympiavoittaja suivaantui IAAF:n päätöksestä pudottaa hänen leipälajinsa Timanttiliigan ohjelmistosta ja päätti aloittaa urheilijoiden kapinaliikkeen. Yli sata yleisurheilijaa eri maista on ehtinyt antaa tukensa Taylorille ja liittyä tämän yhteisöön.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/yleisurheilu/art-2000006311117.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”"  data-url="https://www.is.fi/yleisurheilu/art-2000006311117.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Juha%20Kanerva" itemprop="name" content="Juha Kanerva">Juha Kanerva</a>
</p>
<ul id="skip-links">
<li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
</ul>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-423851" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-423851');
});
</script>
</div>
<div id="ShareButtons-423851" class="share-buttons" data-article-id="2000006311117">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/yleisurheilu/art-2000006311117.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/yleisurheilu/art-2000006311117.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”" data-url="https://www.is.fi/yleisurheilu/art-2000006311117.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fyleisurheilu%2Fart-2000006311117.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fyleisurheilu%2Fart-2000006311117.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/yleisurheilu/art-2000006311117.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”%0Ahttps%3A%2F%2Fwww.is.fi%2Fyleisurheilu%2Fart-2000006311117.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/yleisurheilu/art-2000006311117.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-423851');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/yleisurheilu/art-2000006304052.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-1799031"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/656a0389d7ba4943bdf1ac300098b37a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/656a0389d7ba4943bdf1ac300098b37a.jpg 115w,//is.mediadelivery.fi/img/230/656a0389d7ba4943bdf1ac300098b37a.jpg 230w,//is.mediadelivery.fi/img/320/656a0389d7ba4943bdf1ac300098b37a.jpg 320w,//is.mediadelivery.fi/img/468/656a0389d7ba4943bdf1ac300098b37a.jpg 468w,//is.mediadelivery.fi/img/658/656a0389d7ba4943bdf1ac300098b37a.jpg 658w,//is.mediadelivery.fi/img/978/656a0389d7ba4943bdf1ac300098b37a.jpg 978w,//is.mediadelivery.fi/img/1440/656a0389d7ba4943bdf1ac300098b37a.jpg 1440w,//is.mediadelivery.fi/img/1920/656a0389d7ba4943bdf1ac300098b37a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1799031">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Arto Bryggare yrittää pelastaa vakavasti sairaan juoksijakaverinsa – haalii kasaan yli 300 000 euroa siirtosydäntä varten
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Suomalaisillekin tuttu Greg Foster tarvitsee nopeasti sydänsiirron. Hintalappu on pöyristyttävä.</span>
<span class="updated">
<time title="11.11. 14:53" data-formatted-date="11.11. 14:53" >
11.11. 14:53
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
</ul>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006311117&sectionId=77&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006307751"><a href="/kotimaa/art-2000006307751.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8401756"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/72095d8eef654326ad2d8d1e4cf35057.jpg"
data-srcset="//is.mediadelivery.fi/img/115/72095d8eef654326ad2d8d1e4cf35057.jpg 115w,//is.mediadelivery.fi/img/230/72095d8eef654326ad2d8d1e4cf35057.jpg 230w,//is.mediadelivery.fi/img/320/72095d8eef654326ad2d8d1e4cf35057.jpg 320w,//is.mediadelivery.fi/img/468/72095d8eef654326ad2d8d1e4cf35057.jpg 468w,//is.mediadelivery.fi/img/658/72095d8eef654326ad2d8d1e4cf35057.jpg 658w,//is.mediadelivery.fi/img/978/72095d8eef654326ad2d8d1e4cf35057.jpg 978w,//is.mediadelivery.fi/img/1440/72095d8eef654326ad2d8d1e4cf35057.jpg 1440w,//is.mediadelivery.fi/img/1920/72095d8eef654326ad2d8d1e4cf35057.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8401756">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kristiina, 16, halusi elää, halusi parantua ja hänellä oli unelmia — ne kaikki jäivät toteutumatta</h3>
</a>
<li data-article-id="2000006310319"><a href="/kotimaa/art-2000006310319.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6104270"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5168ebba33fb42d299b2c074208b0ee3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5168ebba33fb42d299b2c074208b0ee3.jpg 115w,//is.mediadelivery.fi/img/230/5168ebba33fb42d299b2c074208b0ee3.jpg 230w,//is.mediadelivery.fi/img/320/5168ebba33fb42d299b2c074208b0ee3.jpg 320w,//is.mediadelivery.fi/img/468/5168ebba33fb42d299b2c074208b0ee3.jpg 468w,//is.mediadelivery.fi/img/658/5168ebba33fb42d299b2c074208b0ee3.jpg 658w,//is.mediadelivery.fi/img/978/5168ebba33fb42d299b2c074208b0ee3.jpg 978w,//is.mediadelivery.fi/img/1440/5168ebba33fb42d299b2c074208b0ee3.jpg 1440w,//is.mediadelivery.fi/img/1920/5168ebba33fb42d299b2c074208b0ee3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6104270">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Jari Sillanpää käytti rajusti huumeita epäillyn hyväksikäytön aikaan – selitti kesän 2017 lisäkiloja limuilla ja karkeilla</h3>
</a>
<li data-article-id="2000006309287"><a href="/matkat/art-2000006309287.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4245142"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/8d06e74d594f42babb776125db3ca553.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8d06e74d594f42babb776125db3ca553.jpg 115w,//is.mediadelivery.fi/img/230/8d06e74d594f42babb776125db3ca553.jpg 230w,//is.mediadelivery.fi/img/320/8d06e74d594f42babb776125db3ca553.jpg 320w,//is.mediadelivery.fi/img/468/8d06e74d594f42babb776125db3ca553.jpg 468w,//is.mediadelivery.fi/img/658/8d06e74d594f42babb776125db3ca553.jpg 658w,//is.mediadelivery.fi/img/978/8d06e74d594f42babb776125db3ca553.jpg 978w,//is.mediadelivery.fi/img/1440/8d06e74d594f42babb776125db3ca553.jpg 1440w,//is.mediadelivery.fi/img/1920/8d06e74d594f42babb776125db3ca553.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4245142">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Suomalaiset jonottivat ravintolaan, amerikkalaisturisti käsitti tilanteen aivan väärin – näin hulluja harhaluuloja meistä liikkuu maailmalla</h3>
</a>
<li data-article-id="2000006309913"><a href="/viihde/art-2000006309913.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4921332"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b5058bc986954b9c9ad626579badb0d3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b5058bc986954b9c9ad626579badb0d3.jpg 115w,//is.mediadelivery.fi/img/230/b5058bc986954b9c9ad626579badb0d3.jpg 230w,//is.mediadelivery.fi/img/320/b5058bc986954b9c9ad626579badb0d3.jpg 320w,//is.mediadelivery.fi/img/468/b5058bc986954b9c9ad626579badb0d3.jpg 468w,//is.mediadelivery.fi/img/658/b5058bc986954b9c9ad626579badb0d3.jpg 658w,//is.mediadelivery.fi/img/978/b5058bc986954b9c9ad626579badb0d3.jpg 978w,//is.mediadelivery.fi/img/1440/b5058bc986954b9c9ad626579badb0d3.jpg 1440w,//is.mediadelivery.fi/img/1920/b5058bc986954b9c9ad626579badb0d3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4921332">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Tässä ovat Huuhkajien puolisot: joukossa tv:stä tuttu urheiluankkuri, missikaunotar ja liigajalkapalloilija – some pullollaan suloisia yhteiskuvia</h3>
</a>
<li data-article-id="2000006309183"><a href="/viihde/art-2000006309183.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8131029"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/80fea071c8044685959b9810d5ea8834.jpg"
data-srcset="//is.mediadelivery.fi/img/115/80fea071c8044685959b9810d5ea8834.jpg 115w,//is.mediadelivery.fi/img/230/80fea071c8044685959b9810d5ea8834.jpg 230w,//is.mediadelivery.fi/img/320/80fea071c8044685959b9810d5ea8834.jpg 320w,//is.mediadelivery.fi/img/468/80fea071c8044685959b9810d5ea8834.jpg 468w,//is.mediadelivery.fi/img/658/80fea071c8044685959b9810d5ea8834.jpg 658w,//is.mediadelivery.fi/img/978/80fea071c8044685959b9810d5ea8834.jpg 978w,//is.mediadelivery.fi/img/1440/80fea071c8044685959b9810d5ea8834.jpg 1440w,//is.mediadelivery.fi/img/1920/80fea071c8044685959b9810d5ea8834.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8131029">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Uusi käänne: kaikki Jari Sillanpään kirkkokonsertit on peruttu</h3>
</a>
<li data-article-id="2000006307590"><a href="/viihde/art-2000006307590.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5464834"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Nina Mikkonen sai jälleen elämänsyrjästä kiinni."
data-simple-src="//is.mediadelivery.fi/img/320/8181c134fd1d4ce1a5ac86a228cd673e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8181c134fd1d4ce1a5ac86a228cd673e.jpg 115w,//is.mediadelivery.fi/img/230/8181c134fd1d4ce1a5ac86a228cd673e.jpg 230w,//is.mediadelivery.fi/img/320/8181c134fd1d4ce1a5ac86a228cd673e.jpg 320w,//is.mediadelivery.fi/img/468/8181c134fd1d4ce1a5ac86a228cd673e.jpg 468w,//is.mediadelivery.fi/img/658/8181c134fd1d4ce1a5ac86a228cd673e.jpg 658w,//is.mediadelivery.fi/img/978/8181c134fd1d4ce1a5ac86a228cd673e.jpg 978w,//is.mediadelivery.fi/img/1440/8181c134fd1d4ce1a5ac86a228cd673e.jpg 1440w,//is.mediadelivery.fi/img/1920/8181c134fd1d4ce1a5ac86a228cd673e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5464834">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Nina Mikkonen muutti ruokailutapojaan radikaalisti ja karisti 17 kiloa viidessä kuukaudessa – miehiltä tulvi heti vino pino toiveikkaita viestejä</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006311117,
77,
true);
</script>
</section>
</div>
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<span class="creator" itemprop="creator"><%-userNickname%></span>
<time datetime="<%-createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
<span class="votes" alt="Peukku ylös"><%- votes.upVotes %></span>
<span class="icon-three-dots">
<span class="icon-three-dots-image"></span>
</span>
</header>
<div class="comment-content" itemprop="commentText">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
return htmlPart.concat(comment.text);
};
if(replyTo && text.indexOf('<blockquote>') == -1) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<%= text %>
</div>
<footer>
<a href="#" class="quote">Lainaa</a>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</footer>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="abort abort-report-abuse">Peruuta</button>
<button class="send report-abuse">Lähetä</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<fieldset>
<div class="top">
<label class="required top-space">Viesti</label>
</div>
<span class="error"></span>
<textarea required name="text"><%=text%></textarea>
<div class="input-info">Maksimi merkkimäärä on 1000</div>
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Nimi tai nimimerkki</label>
<span class="error"></span>
<input type="text" required name="userNickname" maxlength="25" value="<%-userNickname%>" placeholder="Maksimipituus 25 merkkiä">
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
</li>
<li>
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
</ul>
<fieldset>
<label class="checkbox" id="chkb-label">
Olen lukenut kommentointiohjeet <span class="error"></span>
<input class="hidden-checkbox" type="checkbox" required name="commenting-rules-agreed">
<span class="checkmark" tabindex="0" role="checkbox" aria-labelledby="chkb-label" aria-checked="false" />
</label>
</fieldset>
</li>
</ul>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button type="button" class="abort abort-send-comment">Peruuta</button>
<button type="submit" class="send send-comment">Lähetä</button>
</div>
</div>
<p>
Lue <a href="/info/art-2000000726278.html" target="_blank">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.
</p>
<ul class="comment-links-list">
<li><a href="/uutisvihje/" target="_blank"><p>Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.</p></li>
<li><a href="/info/art-2000000726278.html" target="_blank"><p>Ilta-Sanomien keskustelu- ja kommentointisäännöt</a></p></li>
</ul>
</form>
</script>
<div id="ArticleComments-2000006311117" class="is-comments-widget" data-article-id="2000006311117" data-article-legacy-id="" >
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<header class="view-options">
<button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
<button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
<button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
</header>
<ul class="comments" id="comments-list"></ul>
<p class="loading-error"></p>
<a href="#" class="show-more-comments">Näytä lisää</a>
<div class="add-comment">
<button class="add-comment">Kirjoita kommentti</button>
</div>
<p class="success"></p>
<script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000006311117');</script>
</div>
</div>
<div class="block adRowTwoBlock" aria-hidden="true">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<!--
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;"  frameborder="0" scrolling="no"></iframe>
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script>
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
--> 
<iframe src="//app.readpeak.com/ads/get/?l=f1047ca1c60ec930" id="mcn_iframe_f1047ca1c60ec930" style="display: none; width: 100%; max-width: 700px; height: 500px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_f1047ca1c60ec930');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006311247.html">
<div class="timestamp"><time title="16.11. 17:45" data-formatted-date="17:45" >
17:45
</time>
</div>
<div class="content">
Trump armahti kaksi sota­rikoksista tuomittua – puolustus­ministeri arvosteli päätöstä
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006311214.html">
<div class="timestamp"><time title="16.11. 17:36" data-formatted-date="17:36" >
17:36
</time>
</div>
<div class="content">
Jari Sillanpää astui loppuunmyydyn salin eteen – kommentoi konsertin alussa lyhyesti saamiaan syytteitä: ”Kärsivällisyyttä”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/tv-ja-elokuvat/art-2000006308623.html">
<div class="timestamp"><time title="16.11. 17:32" data-formatted-date="17:32" >
17:32
</time>
</div>
<div class="content">
The Crownin kuningatarta näyttelevä Olivia Colman kehuu edeltäjäänsä Claire Foyta: ”Hän oli roolissa henkeäsalpaava”
</div>
<div class="category">TV &amp; elokuvat</div>
</a>
</li>
<li class="list-item">
<a href="/huuhkajat/art-2000006311151.html">
<div class="timestamp"><time title="16.11. 17:16" data-formatted-date="17:16" >
17:16
</time>
</div>
<div class="content">
Nelonen kertoi Huuhkajien historiallisen ottelun messevistä katsojaluvuista – ”Me todellakin olemme jalkapalloyhteiskunta”
</div>
<div class="category">Huuhkajat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006311097.html">
<div class="timestamp"><time title="16.11. 17:06" data-formatted-date="17:06" >
17:06
</time>
</div>
<div class="content">
Poliisi keskeyttää osan palautuksista Irakiin – Ohisalo: ”Päätös on poliisin päätös”
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006311137.html">
<div class="timestamp"><time title="16.11. 16:56" data-formatted-date="16:56" >
16:56
</time>
</div>
<div class="content">
Jari Sillanpään fanit saapuivat sankoin joukoin Joensuun keikalle: seisovat suosikkinsa takana – ”En usko niihin juttuihin”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/maastohiihto/art-2000006311127.html">
<div class="timestamp"><time title="16.11. 16:54" data-formatted-date="16:54" >
16:54
</time>
</div>
<div class="content">
Iivo Niskanen tykitti ylivoimaista vauhtia! Vanha tuttu venäläisvastustaja hävisi häkellyttävän paljon
</div>
<div class="category">Maastohiihto</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/yleisurheilu/art-2000006311117.html">
<div class="timestamp"><time title="16.11. 16:32" data-formatted-date="16:32" >
16:32
</time>
</div>
<div class="content">
Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”
</div>
<div class="category">Yleisurheilu</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006311115.html">
<div class="timestamp"><time title="16.11. 16:30" data-formatted-date="16:30" >
16:30
</time>
</div>
<div class="content">
Kristilliset vaikuttajat nousivat tukemaan Päivi Räsästä – ”Kaikki muut paitsi kristityn mieli­piteet sallittuja”
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006309391.html">
<div class="timestamp"><time title="16.11. 16:28" data-formatted-date="16:28" >
16:28
</time>
</div>
<div class="content">
Torimummo tutustui sutkiin miekkoseen – kaveruuden hintalapuksi tuli yli 32 000 euroa: ”Olenhan minä ollut vähän höntti”
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6560385"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6560385', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list sports yleisurheilu">
<span class="vignette">
Tuoreimmat <span> Yleisurheilu </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/yleisurheilu/art-2000006311117.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7490271"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5c6aa78c84bf43e4be8816beb046d675.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5c6aa78c84bf43e4be8816beb046d675.jpg 115w,//is.mediadelivery.fi/img/230/5c6aa78c84bf43e4be8816beb046d675.jpg 230w,//is.mediadelivery.fi/img/320/5c6aa78c84bf43e4be8816beb046d675.jpg 320w,//is.mediadelivery.fi/img/468/5c6aa78c84bf43e4be8816beb046d675.jpg 468w,//is.mediadelivery.fi/img/658/5c6aa78c84bf43e4be8816beb046d675.jpg 658w,//is.mediadelivery.fi/img/978/5c6aa78c84bf43e4be8816beb046d675.jpg 978w,//is.mediadelivery.fi/img/1440/5c6aa78c84bf43e4be8816beb046d675.jpg 1440w,//is.mediadelivery.fi/img/1920/5c6aa78c84bf43e4be8816beb046d675.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7490271">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”
<time title="16.11. 16:32" data-formatted-date="16:32" >
16:32
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/yleisurheilu/art-2000006306784.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2084097"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f45709f6c1954636aa39fd96d51261d6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f45709f6c1954636aa39fd96d51261d6.jpg 115w,//is.mediadelivery.fi/img/230/f45709f6c1954636aa39fd96d51261d6.jpg 230w,//is.mediadelivery.fi/img/320/f45709f6c1954636aa39fd96d51261d6.jpg 320w,//is.mediadelivery.fi/img/468/f45709f6c1954636aa39fd96d51261d6.jpg 468w,//is.mediadelivery.fi/img/658/f45709f6c1954636aa39fd96d51261d6.jpg 658w,//is.mediadelivery.fi/img/978/f45709f6c1954636aa39fd96d51261d6.jpg 978w,//is.mediadelivery.fi/img/1440/f45709f6c1954636aa39fd96d51261d6.jpg 1440w,//is.mediadelivery.fi/img/1920/f45709f6c1954636aa39fd96d51261d6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2084097">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Toni Piispanen taipui MM-hopealle – tuttu kilpakumppani vei voiton
<time title="13.11. 19:20" data-formatted-date="13.11. 19:20" >
13.11. 19:20
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/yleisurheilu/art-2000006305556.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:66.6%;" class="aspect"
>
<img id="image-25115"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2ea302df65d647f2b87b02848d2f5609.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2ea302df65d647f2b87b02848d2f5609.jpg 115w,//is.mediadelivery.fi/img/230/2ea302df65d647f2b87b02848d2f5609.jpg 230w,//is.mediadelivery.fi/img/320/2ea302df65d647f2b87b02848d2f5609.jpg 320w,//is.mediadelivery.fi/img/468/2ea302df65d647f2b87b02848d2f5609.jpg 468w,//is.mediadelivery.fi/img/658/2ea302df65d647f2b87b02848d2f5609.jpg 658w,//is.mediadelivery.fi/img/978/2ea302df65d647f2b87b02848d2f5609.jpg 978w,//is.mediadelivery.fi/img/1440/2ea302df65d647f2b87b02848d2f5609.jpg 1440w,//is.mediadelivery.fi/img/1920/2ea302df65d647f2b87b02848d2f5609.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-25115">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Amanda Kotaja kelasi seitsemänneksi 400 metrin MM-finaalissa
<time title="12.11. 18:46" data-formatted-date="12.11. 18:46" >
12.11. 18:46
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/yleisurheilu/art-2000006304570.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-5187202"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0f64cb1e753e46448221f16d083258c3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0f64cb1e753e46448221f16d083258c3.jpg 115w,//is.mediadelivery.fi/img/230/0f64cb1e753e46448221f16d083258c3.jpg 230w,//is.mediadelivery.fi/img/320/0f64cb1e753e46448221f16d083258c3.jpg 320w,//is.mediadelivery.fi/img/468/0f64cb1e753e46448221f16d083258c3.jpg 468w,//is.mediadelivery.fi/img/658/0f64cb1e753e46448221f16d083258c3.jpg 658w,//is.mediadelivery.fi/img/978/0f64cb1e753e46448221f16d083258c3.jpg 978w,//is.mediadelivery.fi/img/1440/0f64cb1e753e46448221f16d083258c3.jpg 1440w,//is.mediadelivery.fi/img/1920/0f64cb1e753e46448221f16d083258c3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5187202">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Entinen ME-mies Kiptum neljän vuoden pannaan dopingista
<time title="11.11. 23:23" data-formatted-date="11.11. 23:23" >
11.11. 23:23
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/yleisurheilu/art-2000006304421.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6023412"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3582915cbd674138a8721c8237778526.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3582915cbd674138a8721c8237778526.jpg 115w,//is.mediadelivery.fi/img/230/3582915cbd674138a8721c8237778526.jpg 230w,//is.mediadelivery.fi/img/320/3582915cbd674138a8721c8237778526.jpg 320w,//is.mediadelivery.fi/img/468/3582915cbd674138a8721c8237778526.jpg 468w,//is.mediadelivery.fi/img/658/3582915cbd674138a8721c8237778526.jpg 658w,//is.mediadelivery.fi/img/978/3582915cbd674138a8721c8237778526.jpg 978w,//is.mediadelivery.fi/img/1440/3582915cbd674138a8721c8237778526.jpg 1440w,//is.mediadelivery.fi/img/1920/3582915cbd674138a8721c8237778526.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6023412">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Leo-Pekka Tähti kelasi MM-välieriin sivumatkallaan
<time title="11.11. 20:13" data-formatted-date="11.11. 20:13" >
11.11. 20:13
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-526244"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-526244', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006311247.html">
<div class="timestamp"><time title="16.11. 17:45" data-formatted-date="17:45" >
17:45
</time>
</div>
<div class="content">
Trump armahti kaksi sota­rikoksista tuomittua – puolustus­ministeri arvosteli päätöstä
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006311214.html">
<div class="timestamp"><time title="16.11. 17:36" data-formatted-date="17:36" >
17:36
</time>
</div>
<div class="content">
Jari Sillanpää astui loppuunmyydyn salin eteen – kommentoi konsertin alussa lyhyesti saamiaan syytteitä: ”Kärsivällisyyttä”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/tv-ja-elokuvat/art-2000006308623.html">
<div class="timestamp"><time title="16.11. 17:32" data-formatted-date="17:32" >
17:32
</time>
</div>
<div class="content">
The Crownin kuningatarta näyttelevä Olivia Colman kehuu edeltäjäänsä Claire Foyta: ”Hän oli roolissa henkeäsalpaava”
</div>
<div class="category">TV &amp; elokuvat</div>
</a>
</li>
<li class="list-item">
<a href="/huuhkajat/art-2000006311151.html">
<div class="timestamp"><time title="16.11. 17:16" data-formatted-date="17:16" >
17:16
</time>
</div>
<div class="content">
Nelonen kertoi Huuhkajien historiallisen ottelun messevistä katsojaluvuista – ”Me todellakin olemme jalkapalloyhteiskunta”
</div>
<div class="category">Huuhkajat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006311097.html">
<div class="timestamp"><time title="16.11. 17:06" data-formatted-date="17:06" >
17:06
</time>
</div>
<div class="content">
Poliisi keskeyttää osan palautuksista Irakiin – Ohisalo: ”Päätös on poliisin päätös”
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2290358"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2290358', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="391889">
<style>
.veikkaus-footer-box-container a.veikkaus-button { display: none; }
</style>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-5024944" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-5024944');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/viihde/art-2000006311214.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Jari Sillanpää astui loppuunmyydyn salin eteen – kommentoi konsertin alussa lyhyesti saamiaan syytteitä: ”Kärsivällisyyttä”
</p>
<time title="16.11. 17:36" data-formatted-date="17:36" >
17:36
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006310913.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Aviciin jättisuosion taustalla oli kyseenalainen kuvio – manageri paljastaa nyt rahakkaan huijauksen
</p>
<time title="16.11. 13:18" data-formatted-date="13:18" >
13:18
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/huuhkajat/art-2000006311024.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Lukas Hradecky paljasti – viina virtasi Huuhkajien juhlissa: ”Tim löysi tshekkiläisen rakkauden rinnalle Minttu-rakkauden”
</p>
<time title="16.11. 15:22" data-formatted-date="15:22" >
15:22
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006307751.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Kristiina, 16, halusi elää, halusi parantua ja hänellä oli unelmia — ne kaikki jäivät toteutumatta
</p>
<time title="16.11. 6:00" data-formatted-date="6:00" >
6:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/maastohiihto/art-2000006311127.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Iivo Niskanen tykitti ylivoimaista vauhtia! Vanha tuttu venäläisvastustaja hävisi häkellyttävän paljon
</p>
<time title="16.11. 16:54" data-formatted-date="16:54" >
16:54
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006309391.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Torimummo tutustui sutkiin miekkoseen – kaveruuden hintalapuksi tuli yli 32 000 euroa: ”Olenhan minä ollut vähän höntti”
</p>
<time title="16.11. 16:28" data-formatted-date="16:28" >
16:28
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006311137.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Jari Sillanpään fanit saapuivat sankoin joukoin Joensuun keikalle: seisovat suosikkinsa takana – ”En usko niihin juttuihin”
</p>
<time title="16.11. 16:56" data-formatted-date="16:56" >
16:56
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006311097.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Poliisi keskeyttää osan palautuksista Irakiin – Ohisalo: ”Päätös on poliisin päätös”
</p>
<time title="16.11. 17:06" data-formatted-date="17:06" >
17:06
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006311041.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Juhlijat viis veisasivat pyynnöstä jättää Manta rauhaan – apulais­pormestari Razmyar väläyttää nyt kolmea keinoa
</p>
<time title="16.11. 15:47" data-formatted-date="15:47" >
15:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/huuhkajat/art-2000006311151.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Nelonen kertoi Huuhkajien historiallisen ottelun messevistä katsojaluvuista – ”Me todellakin olemme jalkapalloyhteiskunta”
</p>
<time title="16.11. 17:16" data-formatted-date="17:16" >
17:16
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7294142"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7294142', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kotimaa/art-2000006307751.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Kristiina, 16, halusi elää, halusi parantua ja hänellä oli unelmia — ne kaikki jäivät toteutumatta
</p>
<time title="16.11. 6:00" data-formatted-date="6:00" >
6:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006310319.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Jari Sillanpää käytti rajusti huumeita epäillyn hyväksikäytön aikaan – selitti kesän 2017 lisäkiloja limuilla ja karkeilla
</p>
<time title="16.11. 6:55" data-formatted-date="6:55" >
6:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matkat/art-2000006309287.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suomalaiset jonottivat ravintolaan, amerikkalaisturisti käsitti tilanteen aivan väärin – näin hulluja harhaluuloja meistä liikkuu maailmalla
</p>
<time title="15.11. 19:00" data-formatted-date="15.11. 19:00" >
15.11. 19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006309913.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Tässä ovat Huuhkajien puolisot: joukossa tv:stä tuttu urheiluankkuri, missikaunotar ja liigajalkapalloilija – some pullollaan suloisia yhteiskuvia
</p>
<time title="15.11. 20:00" data-formatted-date="15.11. 20:00" >
15.11. 20:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006309183.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Uusi käänne: kaikki Jari Sillanpään kirkkokonsertit on peruttu
</p>
<time title="15.11. 15:20" data-formatted-date="15.11. 15:20" >
15.11. 15:20
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006307590.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Nina Mikkonen muutti ruokailutapojaan radikaalisti ja karisti 17 kiloa viidessä kuukaudessa – miehiltä tulvi heti vino pino toiveikkaita viestejä
</p>
<time title="16.11. 6:50" data-formatted-date="6:50" >
6:50
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/huuhkajat/art-2000006309701.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Suomi juhlii! Huuhkajat voitti 3–0 ja otti paikan EM-kisoihin – IS seurasi hetki hetkeltä
</p>
<time title="15.11. 20:54" data-formatted-date="15.11. 20:54" >
15.11. 20:54
</time>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/huuhkajat/art-2000006310439.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Ihmismassat vyöryivät stadionille Huuhkajien voiton jälkeen – näin Palloliitto kommentoi mahdollisia sanktioita
</p>
<time title="15.11. 23:53" data-formatted-date="15.11. 23:53" >
15.11. 23:53
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006309956.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Postirekan Pekka pelasti pahaan pinteeseen joutuneen autoilijan – nimitettiin Sankarikuljettajaksi
</p>
<time title="15.11. 20:18" data-formatted-date="15.11. 20:18" >
15.11. 20:18
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/huuhkajat/art-2000006310496.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Miss Suomen poikia, toisen polven huippu-urheilijoita, nuoria isiä – tällaisia ovat historiaa tehneet Huuhkajat
</p>
<time title="16.11. 7:55" data-formatted-date="7:55" >
7:55
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5764780"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5764780', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/viihde/art-2000006303237.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Makkaraperijättären rankka elämä: Mervi Tapola oli 10 vuotta vankina omassa kodissaan – Matin isä lausui lopulta totuuden pojastaan
</p>
<time title="11.11. 6:31" data-formatted-date="11.11. 6:31" >
11.11. 6:31
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006307355.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
K-kaupan lihankäsittelyhuoneesta kaikuivat avunhuudot Kouvolassa – paikalle rynnännyttä odotti järkyttävä näky pihvikoneen luona
</p>
<time title="14.11. 12:26" data-formatted-date="14.11. 12:26" >
14.11. 12:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tampereen-seutu/art-2000006304360.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Äiti pyysi lupaa, että 16-vuotias olisi saanut hakea 4-vuotiaan päiväkodista – vastaus pöyristytti: ”Tuli olo, että olin piilokamerassa”
</p>
<time title="11.11. 18:55" data-formatted-date="11.11. 18:55" >
11.11. 18:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006307233.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Toisenkin Silja Europalla kuolleen nuoren kuolinsyy on selvinnyt
</p>
<time title="14.11. 10:50" data-formatted-date="14.11. 10:50" >
14.11. 10:50
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matkat/art-2000006306524.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Varakas pariskunta saapui risteilylle – sitten buffetissa alkoi tapahtua
</p>
<time title="13.11. 15:47" data-formatted-date="13.11. 15:47" >
13.11. 15:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006303188.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Kämpin ja Tjäreborgin ostanut miljardööri Petter Stordalen eroaa vakavasti sairaasta vaimostaan
</p>
<time title="10.11. 17:57" data-formatted-date="10.11. 17:57" >
10.11. 17:57
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006307383.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Konkurssiin ajautunut Kaisa Liski julkaisi itsestään paljonpuhuvan kuvan
</p>
<time title="14.11. 12:46" data-formatted-date="14.11. 12:46" >
14.11. 12:46
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006304804.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Takavuosien kohujulkkikselle ehdoton vankeustuomio – huijasi miehiltä rahaa lentolippuihin Messengerin avulla
</p>
<time title="12.11. 10:47" data-formatted-date="12.11. 10:47" >
12.11. 10:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006307127.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Suurimman pudottajan voittaja selvisi! Laihtui yhteensä 17 kiloa
</p>
<time title="14.11. 9:08" data-formatted-date="14.11. 9:08" >
14.11. 9:08
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mystyle/art-2000006308607.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Tiettyjen miesten hajuvesien väitetään ”pudottavan naisilta housut” – tämä väite oli pakko tarkistaa tuoksu­ammattilaiselta, ja vastaus todella yllätti
</p>
<time title="15.11. 11:51" data-formatted-date="15.11. 11:51" >
15.11. 11:51
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7289015"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7289015', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list sports yleisurheilu">
<span class="vignette">
Tuoreimmat <span> Yleisurheilu </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/yleisurheilu/art-2000006311117.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8870765"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5c6aa78c84bf43e4be8816beb046d675.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5c6aa78c84bf43e4be8816beb046d675.jpg 115w,//is.mediadelivery.fi/img/230/5c6aa78c84bf43e4be8816beb046d675.jpg 230w,//is.mediadelivery.fi/img/320/5c6aa78c84bf43e4be8816beb046d675.jpg 320w,//is.mediadelivery.fi/img/468/5c6aa78c84bf43e4be8816beb046d675.jpg 468w,//is.mediadelivery.fi/img/658/5c6aa78c84bf43e4be8816beb046d675.jpg 658w,//is.mediadelivery.fi/img/978/5c6aa78c84bf43e4be8816beb046d675.jpg 978w,//is.mediadelivery.fi/img/1440/5c6aa78c84bf43e4be8816beb046d675.jpg 1440w,//is.mediadelivery.fi/img/1920/5c6aa78c84bf43e4be8816beb046d675.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8870765">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kansainvälinen yleisurheiluliitto vaihtoi nimensä – ”Haluamme pysyä mukana mediankentän muutoksessa”
<time title="16.11. 16:32" data-formatted-date="16:32" >
16:32
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/yleisurheilu/art-2000006306784.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5632142"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f45709f6c1954636aa39fd96d51261d6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f45709f6c1954636aa39fd96d51261d6.jpg 115w,//is.mediadelivery.fi/img/230/f45709f6c1954636aa39fd96d51261d6.jpg 230w,//is.mediadelivery.fi/img/320/f45709f6c1954636aa39fd96d51261d6.jpg 320w,//is.mediadelivery.fi/img/468/f45709f6c1954636aa39fd96d51261d6.jpg 468w,//is.mediadelivery.fi/img/658/f45709f6c1954636aa39fd96d51261d6.jpg 658w,//is.mediadelivery.fi/img/978/f45709f6c1954636aa39fd96d51261d6.jpg 978w,//is.mediadelivery.fi/img/1440/f45709f6c1954636aa39fd96d51261d6.jpg 1440w,//is.mediadelivery.fi/img/1920/f45709f6c1954636aa39fd96d51261d6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5632142">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Toni Piispanen taipui MM-hopealle – tuttu kilpakumppani vei voiton
<time title="13.11. 19:20" data-formatted-date="13.11. 19:20" >
13.11. 19:20
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/yleisurheilu/art-2000006305556.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:66.6%;" class="aspect"
>
<img id="image-9523022"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2ea302df65d647f2b87b02848d2f5609.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2ea302df65d647f2b87b02848d2f5609.jpg 115w,//is.mediadelivery.fi/img/230/2ea302df65d647f2b87b02848d2f5609.jpg 230w,//is.mediadelivery.fi/img/320/2ea302df65d647f2b87b02848d2f5609.jpg 320w,//is.mediadelivery.fi/img/468/2ea302df65d647f2b87b02848d2f5609.jpg 468w,//is.mediadelivery.fi/img/658/2ea302df65d647f2b87b02848d2f5609.jpg 658w,//is.mediadelivery.fi/img/978/2ea302df65d647f2b87b02848d2f5609.jpg 978w,//is.mediadelivery.fi/img/1440/2ea302df65d647f2b87b02848d2f5609.jpg 1440w,//is.mediadelivery.fi/img/1920/2ea302df65d647f2b87b02848d2f5609.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9523022">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Amanda Kotaja kelasi seitsemänneksi 400 metrin MM-finaalissa
<time title="12.11. 18:46" data-formatted-date="12.11. 18:46" >
12.11. 18:46
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/yleisurheilu/art-2000006304570.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-1122975"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0f64cb1e753e46448221f16d083258c3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0f64cb1e753e46448221f16d083258c3.jpg 115w,//is.mediadelivery.fi/img/230/0f64cb1e753e46448221f16d083258c3.jpg 230w,//is.mediadelivery.fi/img/320/0f64cb1e753e46448221f16d083258c3.jpg 320w,//is.mediadelivery.fi/img/468/0f64cb1e753e46448221f16d083258c3.jpg 468w,//is.mediadelivery.fi/img/658/0f64cb1e753e46448221f16d083258c3.jpg 658w,//is.mediadelivery.fi/img/978/0f64cb1e753e46448221f16d083258c3.jpg 978w,//is.mediadelivery.fi/img/1440/0f64cb1e753e46448221f16d083258c3.jpg 1440w,//is.mediadelivery.fi/img/1920/0f64cb1e753e46448221f16d083258c3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1122975">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Entinen ME-mies Kiptum neljän vuoden pannaan dopingista
<time title="11.11. 23:23" data-formatted-date="11.11. 23:23" >
11.11. 23:23
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/yleisurheilu/art-2000006304421.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9473651"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3582915cbd674138a8721c8237778526.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3582915cbd674138a8721c8237778526.jpg 115w,//is.mediadelivery.fi/img/230/3582915cbd674138a8721c8237778526.jpg 230w,//is.mediadelivery.fi/img/320/3582915cbd674138a8721c8237778526.jpg 320w,//is.mediadelivery.fi/img/468/3582915cbd674138a8721c8237778526.jpg 468w,//is.mediadelivery.fi/img/658/3582915cbd674138a8721c8237778526.jpg 658w,//is.mediadelivery.fi/img/978/3582915cbd674138a8721c8237778526.jpg 978w,//is.mediadelivery.fi/img/1440/3582915cbd674138a8721c8237778526.jpg 1440w,//is.mediadelivery.fi/img/1920/3582915cbd674138a8721c8237778526.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9473651">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Leo-Pekka Tähti kelasi MM-välieriin sivumatkallaan
<time title="11.11. 20:13" data-formatted-date="11.11. 20:13" >
11.11. 20:13
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/yleisurheilu/art-2000006304052.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-672885"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/656a0389d7ba4943bdf1ac300098b37a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/656a0389d7ba4943bdf1ac300098b37a.jpg 115w,//is.mediadelivery.fi/img/230/656a0389d7ba4943bdf1ac300098b37a.jpg 230w,//is.mediadelivery.fi/img/320/656a0389d7ba4943bdf1ac300098b37a.jpg 320w,//is.mediadelivery.fi/img/468/656a0389d7ba4943bdf1ac300098b37a.jpg 468w,//is.mediadelivery.fi/img/658/656a0389d7ba4943bdf1ac300098b37a.jpg 658w,//is.mediadelivery.fi/img/978/656a0389d7ba4943bdf1ac300098b37a.jpg 978w,//is.mediadelivery.fi/img/1440/656a0389d7ba4943bdf1ac300098b37a.jpg 1440w,//is.mediadelivery.fi/img/1920/656a0389d7ba4943bdf1ac300098b37a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-672885">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Arto Bryggare yrittää pelastaa vakavasti sairaan juoksijakaverinsa – haalii kasaan yli 300 000 euroa siirtosydäntä varten
<time title="11.11. 14:53" data-formatted-date="11.11. 14:53" >
11.11. 14:53
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/yleisurheilu/art-2000006303442.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8217619"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b467febdcc4b401e89eaf1e41db1aff5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b467febdcc4b401e89eaf1e41db1aff5.jpg 115w,//is.mediadelivery.fi/img/230/b467febdcc4b401e89eaf1e41db1aff5.jpg 230w,//is.mediadelivery.fi/img/320/b467febdcc4b401e89eaf1e41db1aff5.jpg 320w,//is.mediadelivery.fi/img/468/b467febdcc4b401e89eaf1e41db1aff5.jpg 468w,//is.mediadelivery.fi/img/658/b467febdcc4b401e89eaf1e41db1aff5.jpg 658w,//is.mediadelivery.fi/img/978/b467febdcc4b401e89eaf1e41db1aff5.jpg 978w,//is.mediadelivery.fi/img/1440/b467febdcc4b401e89eaf1e41db1aff5.jpg 1440w,//is.mediadelivery.fi/img/1920/b467febdcc4b401e89eaf1e41db1aff5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8217619">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Superlahjakkuus kertoi romahduksestaan dopingvalmentaja Alberto Salazarin käsittelyssä: ”Hän häpäisi minut muiden edessä”
<time title="11.11. 7:10" data-formatted-date="11.11. 7:10" >
11.11. 7:10
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/yleisurheilu/art-2000006303107.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6021686"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/bf53b87044fc40fe919d921b7a48c0ff.jpg"
data-srcset="//is.mediadelivery.fi/img/115/bf53b87044fc40fe919d921b7a48c0ff.jpg 115w,//is.mediadelivery.fi/img/230/bf53b87044fc40fe919d921b7a48c0ff.jpg 230w,//is.mediadelivery.fi/img/320/bf53b87044fc40fe919d921b7a48c0ff.jpg 320w,//is.mediadelivery.fi/img/468/bf53b87044fc40fe919d921b7a48c0ff.jpg 468w,//is.mediadelivery.fi/img/658/bf53b87044fc40fe919d921b7a48c0ff.jpg 658w,//is.mediadelivery.fi/img/978/bf53b87044fc40fe919d921b7a48c0ff.jpg 978w,//is.mediadelivery.fi/img/1440/bf53b87044fc40fe919d921b7a48c0ff.jpg 1440w,//is.mediadelivery.fi/img/1920/bf53b87044fc40fe919d921b7a48c0ff.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6021686">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Käryt vain jatkuvat! Nyt narahti dopingista 820 hypännyt venäläinen pituushyppääjä
<time title="10.11. 15:47" data-formatted-date="10.11. 15:47" >
10.11. 15:47
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/yleisurheilu/art-2000006303066.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.0%;" class="aspect"
>
<img id="image-5965654"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6ebfab56e2b1467e8cb85a99e9e163ad.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6ebfab56e2b1467e8cb85a99e9e163ad.jpg 115w,//is.mediadelivery.fi/img/230/6ebfab56e2b1467e8cb85a99e9e163ad.jpg 230w,//is.mediadelivery.fi/img/320/6ebfab56e2b1467e8cb85a99e9e163ad.jpg 320w,//is.mediadelivery.fi/img/468/6ebfab56e2b1467e8cb85a99e9e163ad.jpg 468w,//is.mediadelivery.fi/img/658/6ebfab56e2b1467e8cb85a99e9e163ad.jpg 658w,//is.mediadelivery.fi/img/978/6ebfab56e2b1467e8cb85a99e9e163ad.jpg 978w,//is.mediadelivery.fi/img/1440/6ebfab56e2b1467e8cb85a99e9e163ad.jpg 1440w,//is.mediadelivery.fi/img/1920/6ebfab56e2b1467e8cb85a99e9e163ad.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5965654">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Nathalie Blomqvist juoksi ainoana suomalaisena kärkikolmikkoon PM-maastojen pääsarjoissa
<time title="10.11. 14:10" data-formatted-date="10.11. 14:10" >
10.11. 14:10
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/yleisurheilu/art-2000006302873.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8150195"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/407a0d4983984b7ebfad42c2316b26a2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/407a0d4983984b7ebfad42c2316b26a2.jpg 115w,//is.mediadelivery.fi/img/230/407a0d4983984b7ebfad42c2316b26a2.jpg 230w,//is.mediadelivery.fi/img/320/407a0d4983984b7ebfad42c2316b26a2.jpg 320w,//is.mediadelivery.fi/img/468/407a0d4983984b7ebfad42c2316b26a2.jpg 468w,//is.mediadelivery.fi/img/658/407a0d4983984b7ebfad42c2316b26a2.jpg 658w,//is.mediadelivery.fi/img/978/407a0d4983984b7ebfad42c2316b26a2.jpg 978w,//is.mediadelivery.fi/img/1440/407a0d4983984b7ebfad42c2316b26a2.jpg 1440w,//is.mediadelivery.fi/img/1920/407a0d4983984b7ebfad42c2316b26a2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8150195">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Hopeaa Suomeen! Marjaana Heikkinen heitti toiseksi MM-parayleisurheilun keihäskilvassa
<time title="10.11. 9:49" data-formatted-date="10.11. 9:49" >
10.11. 9:49
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2627913"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97701"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2627913', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-39"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-77">
<a href="/urheilu/" itemprop="url">
<span itemprop="title">Urheilu</span>
</a>
</li>
<li id="bc-77"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/yleisurheilu/" itemprop="url">
<span itemprop="title">Yleisurheilu</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.1955420a43969a05.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_urheilu -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006311117, 77, true);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<script>
LUX = window.LUX || {
addData: function(n, v) {
console.log("LUX not available – can not addData:", n, v);
}
};
LUX.addData("site-environment", "FE");
</script>
</body>
</html>
