
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa - Ulkomaat - Ilta-Sanomat</title>
<meta name="application-name" content="Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa" />
<meta name="apple-mobile-web-app-title" content="Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.32f07f75a5fc874c.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.d36f02a62c306ef9.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script src="/assets/js/head.f86c60a32480bf9e.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "146d9af7",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.146d9af7.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/ulkomaat/art-2000006188805.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/ulkomaat/art-2000006188805.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/ulkomaat/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Kaksi vartijaa joutui panttivangeiksi, mutta heidät vapautettiin." />
<meta property="og:title" content="Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankilamellakassa Brasiliassa" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kaksi vartijaa joutui panttivangeiksi, mutta heidät vapautettiin." />
<meta property="article:modified_time" content="2019-07-30" />
<meta property="article:published_time" content="2019-07-30" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Ulkomaat" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/47a1ad48d5ce433a92509af5ff2cf247.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/47a1ad48d5ce433a92509af5ff2cf247.jpg"/>
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006188805" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006188805" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006188805" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006188805" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006188805" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006188805" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006188805" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006188805" />
<link rel="next" href="/ulkomaat/art-2000006188775.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="52" class="news ulkomaat ulkomaat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006188805",
"contentlength": 1219,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1564466253000",
"modifieddate": "1564466253000",
"author": 'STT–AFP',
"pagename": 'Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa',
"themetags": []
},
"category": {
"categoryid": "is/uutiset",
"fullcategory": "/uutiset/ulkomaat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "uutiset,ulkomaat"; 
_sf_async_config.title = 'Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa';
_sf_async_config.authors = 'STT–AFP';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "ulkomaat",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006188805","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Prison","Brazil","Correctional Treatment & Prison Administration","Verdicts"],"kwIab2":["IAB11-2","IAB11"],"brandsf":["lcs_metroscreen","lcs_pihlajal","lcs_telia","lcs_tall","lcs_far","lcs_nas","lcs_eco"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="3857807" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('3857807');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/ulkomaat/art-2000006188805.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-935720"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/47a1ad48d5ce433a92509af5ff2cf247.jpg"
data-srcset="//is.mediadelivery.fi/img/115/47a1ad48d5ce433a92509af5ff2cf247.jpg 115w,//is.mediadelivery.fi/img/230/47a1ad48d5ce433a92509af5ff2cf247.jpg 230w,//is.mediadelivery.fi/img/320/47a1ad48d5ce433a92509af5ff2cf247.jpg 320w,//is.mediadelivery.fi/img/468/47a1ad48d5ce433a92509af5ff2cf247.jpg 468w,//is.mediadelivery.fi/img/658/47a1ad48d5ce433a92509af5ff2cf247.jpg 658w,//is.mediadelivery.fi/img/978/47a1ad48d5ce433a92509af5ff2cf247.jpg 978w,//is.mediadelivery.fi/img/1440/47a1ad48d5ce433a92509af5ff2cf247.jpg 1440w,//is.mediadelivery.fi/img/1920/47a1ad48d5ce433a92509af5ff2cf247.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-935720">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/turun-seutu/art-2000006188755.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4975774"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f7fc649f7aab4886a56ec91c985f1e23.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f7fc649f7aab4886a56ec91c985f1e23.jpg 115w,//is.mediadelivery.fi/img/230/f7fc649f7aab4886a56ec91c985f1e23.jpg 230w,//is.mediadelivery.fi/img/320/f7fc649f7aab4886a56ec91c985f1e23.jpg 320w,//is.mediadelivery.fi/img/468/f7fc649f7aab4886a56ec91c985f1e23.jpg 468w,//is.mediadelivery.fi/img/658/f7fc649f7aab4886a56ec91c985f1e23.jpg 658w,//is.mediadelivery.fi/img/978/f7fc649f7aab4886a56ec91c985f1e23.jpg 978w,//is.mediadelivery.fi/img/1440/f7fc649f7aab4886a56ec91c985f1e23.jpg 1440w,//is.mediadelivery.fi/img/1920/f7fc649f7aab4886a56ec91c985f1e23.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4975774">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tielle kaatunut täysperävaunu tukkii tien Liedossa – Tie 10 osin poikki</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/politiikka/art-2000006188791.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1540682"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/571eecc59e49430d8b982f5eeb715cc6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/571eecc59e49430d8b982f5eeb715cc6.jpg 115w,//is.mediadelivery.fi/img/230/571eecc59e49430d8b982f5eeb715cc6.jpg 230w,//is.mediadelivery.fi/img/320/571eecc59e49430d8b982f5eeb715cc6.jpg 320w,//is.mediadelivery.fi/img/468/571eecc59e49430d8b982f5eeb715cc6.jpg 468w,//is.mediadelivery.fi/img/658/571eecc59e49430d8b982f5eeb715cc6.jpg 658w,//is.mediadelivery.fi/img/978/571eecc59e49430d8b982f5eeb715cc6.jpg 978w,//is.mediadelivery.fi/img/1440/571eecc59e49430d8b982f5eeb715cc6.jpg 1440w,//is.mediadelivery.fi/img/1920/571eecc59e49430d8b982f5eeb715cc6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1540682">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Bändikaverit soittivat Storyvillessä Claes Anderssonin muistolle: ”Hän oli vaikuttava persoona”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/viihde/art-2000006188799.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8125536"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/dc61276c6d00482183bcc2a8a6108f6c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/dc61276c6d00482183bcc2a8a6108f6c.jpg 115w,//is.mediadelivery.fi/img/230/dc61276c6d00482183bcc2a8a6108f6c.jpg 230w,//is.mediadelivery.fi/img/320/dc61276c6d00482183bcc2a8a6108f6c.jpg 320w,//is.mediadelivery.fi/img/468/dc61276c6d00482183bcc2a8a6108f6c.jpg 468w,//is.mediadelivery.fi/img/658/dc61276c6d00482183bcc2a8a6108f6c.jpg 658w,//is.mediadelivery.fi/img/978/dc61276c6d00482183bcc2a8a6108f6c.jpg 978w,//is.mediadelivery.fi/img/1440/dc61276c6d00482183bcc2a8a6108f6c.jpg 1440w,//is.mediadelivery.fi/img/1920/dc61276c6d00482183bcc2a8a6108f6c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8125536">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Italian-lennolla aivoveritulpan saanut Päivi Storgård pääsi Suomeen – jatkohoidossa Meilahdessa: ”Minun on hieman vaikea puhua”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/musiikki/art-2000006188603.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-798036"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/491011007be74715908c322ad56e1215.jpg"
data-srcset="//is.mediadelivery.fi/img/115/491011007be74715908c322ad56e1215.jpg 115w,//is.mediadelivery.fi/img/230/491011007be74715908c322ad56e1215.jpg 230w,//is.mediadelivery.fi/img/320/491011007be74715908c322ad56e1215.jpg 320w,//is.mediadelivery.fi/img/468/491011007be74715908c322ad56e1215.jpg 468w,//is.mediadelivery.fi/img/658/491011007be74715908c322ad56e1215.jpg 658w,//is.mediadelivery.fi/img/978/491011007be74715908c322ad56e1215.jpg 978w,//is.mediadelivery.fi/img/1440/491011007be74715908c322ad56e1215.jpg 1440w,//is.mediadelivery.fi/img/1920/491011007be74715908c322ad56e1215.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-798036">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomalainen Inka kiersi 90-luvulla maailmaa huippusuositun Sash!:n laulusolistina – ”Olin lähellä loppuunpalamista”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006188568.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7546814"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/a020ab153c7c44bdacacb96893f5c5b0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a020ab153c7c44bdacacb96893f5c5b0.jpg 115w,//is.mediadelivery.fi/img/230/a020ab153c7c44bdacacb96893f5c5b0.jpg 230w,//is.mediadelivery.fi/img/320/a020ab153c7c44bdacacb96893f5c5b0.jpg 320w,//is.mediadelivery.fi/img/468/a020ab153c7c44bdacacb96893f5c5b0.jpg 468w,//is.mediadelivery.fi/img/658/a020ab153c7c44bdacacb96893f5c5b0.jpg 658w,//is.mediadelivery.fi/img/978/a020ab153c7c44bdacacb96893f5c5b0.jpg 978w,//is.mediadelivery.fi/img/1440/a020ab153c7c44bdacacb96893f5c5b0.jpg 1440w,//is.mediadelivery.fi/img/1920/a020ab153c7c44bdacacb96893f5c5b0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7546814">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomi-elokuvien kaunotar erehtyi kohtalokkaasti kesken railakkaan illan ja syöksyi kuolemaansa – karmiva savupiippukuolema vavisutti kansaa 80 vuotta sitten</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/jalkapallo/art-2000006188760.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.4%;" class="aspect"
>
<img id="image-217656"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c5d87e1a559d42ada3d5e3a86885738a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c5d87e1a559d42ada3d5e3a86885738a.jpg 115w,//is.mediadelivery.fi/img/230/c5d87e1a559d42ada3d5e3a86885738a.jpg 230w,//is.mediadelivery.fi/img/320/c5d87e1a559d42ada3d5e3a86885738a.jpg 320w,//is.mediadelivery.fi/img/468/c5d87e1a559d42ada3d5e3a86885738a.jpg 468w,//is.mediadelivery.fi/img/658/c5d87e1a559d42ada3d5e3a86885738a.jpg 658w,//is.mediadelivery.fi/img/978/c5d87e1a559d42ada3d5e3a86885738a.jpg 978w,//is.mediadelivery.fi/img/1440/c5d87e1a559d42ada3d5e3a86885738a.jpg 1440w,//is.mediadelivery.fi/img/1920/c5d87e1a559d42ada3d5e3a86885738a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-217656">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Lionel Messi juhli ystäviensä kanssa yökerhossa Ibizalla – ajautui välikohtaukseen humalaisen fanin kanssa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/muutlajit/art-2000006188699.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2246106"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/29b7c0a3829b4401bac02945b0205d23.jpg"
data-srcset="//is.mediadelivery.fi/img/115/29b7c0a3829b4401bac02945b0205d23.jpg 115w,//is.mediadelivery.fi/img/230/29b7c0a3829b4401bac02945b0205d23.jpg 230w,//is.mediadelivery.fi/img/320/29b7c0a3829b4401bac02945b0205d23.jpg 320w,//is.mediadelivery.fi/img/468/29b7c0a3829b4401bac02945b0205d23.jpg 468w,//is.mediadelivery.fi/img/658/29b7c0a3829b4401bac02945b0205d23.jpg 658w,//is.mediadelivery.fi/img/978/29b7c0a3829b4401bac02945b0205d23.jpg 978w,//is.mediadelivery.fi/img/1440/29b7c0a3829b4401bac02945b0205d23.jpg 1440w,//is.mediadelivery.fi/img/1920/29b7c0a3829b4401bac02945b0205d23.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2246106">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>”Kun heräsin, olin sidottuna alasti nojatuoliin” – kidnapattu urheilija pelastui erikoisen puheenaiheen avulla</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/formula1/art-2000006188690.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5946201"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/adb1c56094c9423e9a31fba6050176a1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/adb1c56094c9423e9a31fba6050176a1.jpg 115w,//is.mediadelivery.fi/img/230/adb1c56094c9423e9a31fba6050176a1.jpg 230w,//is.mediadelivery.fi/img/320/adb1c56094c9423e9a31fba6050176a1.jpg 320w,//is.mediadelivery.fi/img/468/adb1c56094c9423e9a31fba6050176a1.jpg 468w,//is.mediadelivery.fi/img/658/adb1c56094c9423e9a31fba6050176a1.jpg 658w,//is.mediadelivery.fi/img/978/adb1c56094c9423e9a31fba6050176a1.jpg 978w,//is.mediadelivery.fi/img/1440/adb1c56094c9423e9a31fba6050176a1.jpg 1440w,//is.mediadelivery.fi/img/1920/adb1c56094c9423e9a31fba6050176a1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5946201">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Emma Kimiläinen kertoo rajun kolarin aiheuttamista oireista – ”maksimisuoritus oli tyttären vieminen tarhaan”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/oma-raha/art-2000006188321.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9330216"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2081100787dd45b6b02effc7e5d17fa9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2081100787dd45b6b02effc7e5d17fa9.jpg 115w,//is.mediadelivery.fi/img/230/2081100787dd45b6b02effc7e5d17fa9.jpg 230w,//is.mediadelivery.fi/img/320/2081100787dd45b6b02effc7e5d17fa9.jpg 320w,//is.mediadelivery.fi/img/468/2081100787dd45b6b02effc7e5d17fa9.jpg 468w,//is.mediadelivery.fi/img/658/2081100787dd45b6b02effc7e5d17fa9.jpg 658w,//is.mediadelivery.fi/img/978/2081100787dd45b6b02effc7e5d17fa9.jpg 978w,//is.mediadelivery.fi/img/1440/2081100787dd45b6b02effc7e5d17fa9.jpg 1440w,//is.mediadelivery.fi/img/1920/2081100787dd45b6b02effc7e5d17fa9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9330216">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>440 000 euron hirsitalosta löytyi kammottavia yksityiskohtia – jopa asiantuntija sai oireita</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006188745.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1460153"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/a68c845bd5544b869530910830cf2aa4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a68c845bd5544b869530910830cf2aa4.jpg 115w,//is.mediadelivery.fi/img/230/a68c845bd5544b869530910830cf2aa4.jpg 230w,//is.mediadelivery.fi/img/320/a68c845bd5544b869530910830cf2aa4.jpg 320w,//is.mediadelivery.fi/img/468/a68c845bd5544b869530910830cf2aa4.jpg 468w,//is.mediadelivery.fi/img/658/a68c845bd5544b869530910830cf2aa4.jpg 658w,//is.mediadelivery.fi/img/978/a68c845bd5544b869530910830cf2aa4.jpg 978w,//is.mediadelivery.fi/img/1440/a68c845bd5544b869530910830cf2aa4.jpg 1440w,//is.mediadelivery.fi/img/1920/a68c845bd5544b869530910830cf2aa4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1460153">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Yhdysvaltalaispankki joutunut jättimäisen tietomurron kohteeksi</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006188612.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1016287"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/26967adefced4b3cb06f085bfb218a94.jpg"
data-srcset="//is.mediadelivery.fi/img/115/26967adefced4b3cb06f085bfb218a94.jpg 115w,//is.mediadelivery.fi/img/230/26967adefced4b3cb06f085bfb218a94.jpg 230w,//is.mediadelivery.fi/img/320/26967adefced4b3cb06f085bfb218a94.jpg 320w,//is.mediadelivery.fi/img/468/26967adefced4b3cb06f085bfb218a94.jpg 468w,//is.mediadelivery.fi/img/658/26967adefced4b3cb06f085bfb218a94.jpg 658w,//is.mediadelivery.fi/img/978/26967adefced4b3cb06f085bfb218a94.jpg 978w,//is.mediadelivery.fi/img/1440/26967adefced4b3cb06f085bfb218a94.jpg 1440w,//is.mediadelivery.fi/img/1920/26967adefced4b3cb06f085bfb218a94.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1016287">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Viime viikolla menehtynyt Jarmo Tapola kulki mustamakkaran avulla ryysyistä rikkauksiin</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/mystyle/art-2000006188164.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8674660"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/501e78c391574eef93374b0e37994262.jpg"
data-srcset="//is.mediadelivery.fi/img/115/501e78c391574eef93374b0e37994262.jpg 115w,//is.mediadelivery.fi/img/230/501e78c391574eef93374b0e37994262.jpg 230w,//is.mediadelivery.fi/img/320/501e78c391574eef93374b0e37994262.jpg 320w,//is.mediadelivery.fi/img/468/501e78c391574eef93374b0e37994262.jpg 468w,//is.mediadelivery.fi/img/658/501e78c391574eef93374b0e37994262.jpg 658w,//is.mediadelivery.fi/img/978/501e78c391574eef93374b0e37994262.jpg 978w,//is.mediadelivery.fi/img/1440/501e78c391574eef93374b0e37994262.jpg 1440w,//is.mediadelivery.fi/img/1920/501e78c391574eef93374b0e37994262.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8674660">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ihotautilääkäritkin ylistävät nyt edullista ihmeaihetta – silottaa ryppyjä ja sopii akneiholle</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ruokala/ajankohtaista/art-2000006188176.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3434858"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2eee821b28fa4f1b86dd34dbed796db4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2eee821b28fa4f1b86dd34dbed796db4.jpg 115w,//is.mediadelivery.fi/img/230/2eee821b28fa4f1b86dd34dbed796db4.jpg 230w,//is.mediadelivery.fi/img/320/2eee821b28fa4f1b86dd34dbed796db4.jpg 320w,//is.mediadelivery.fi/img/468/2eee821b28fa4f1b86dd34dbed796db4.jpg 468w,//is.mediadelivery.fi/img/658/2eee821b28fa4f1b86dd34dbed796db4.jpg 658w,//is.mediadelivery.fi/img/978/2eee821b28fa4f1b86dd34dbed796db4.jpg 978w,//is.mediadelivery.fi/img/1440/2eee821b28fa4f1b86dd34dbed796db4.jpg 1440w,//is.mediadelivery.fi/img/1920/2eee821b28fa4f1b86dd34dbed796db4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3434858">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tässä on kesän yllättävin mustikkapiirakka – ihana suolaisenmakea focaccia</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/seksi-parisuhde/art-2000006188264.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-4033031"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/1f7d9a536125406bba1f7e2deaa12fe6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1f7d9a536125406bba1f7e2deaa12fe6.jpg 115w,//is.mediadelivery.fi/img/230/1f7d9a536125406bba1f7e2deaa12fe6.jpg 230w,//is.mediadelivery.fi/img/320/1f7d9a536125406bba1f7e2deaa12fe6.jpg 320w,//is.mediadelivery.fi/img/468/1f7d9a536125406bba1f7e2deaa12fe6.jpg 468w,//is.mediadelivery.fi/img/658/1f7d9a536125406bba1f7e2deaa12fe6.jpg 658w,//is.mediadelivery.fi/img/978/1f7d9a536125406bba1f7e2deaa12fe6.jpg 978w,//is.mediadelivery.fi/img/1440/1f7d9a536125406bba1f7e2deaa12fe6.jpg 1440w,//is.mediadelivery.fi/img/1920/1f7d9a536125406bba1f7e2deaa12fe6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4033031">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>”Ihan uskomattoman hyvää seksiä, vähintään viidesti viikossa” – lukijat paljastavat, mikä saa seksin roihuamaan pitkässäkin suhteessa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/art-2000006188269.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5469838"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b2686a4933b74a9e8dc62abf39e70134.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b2686a4933b74a9e8dc62abf39e70134.jpg 115w,//is.mediadelivery.fi/img/230/b2686a4933b74a9e8dc62abf39e70134.jpg 230w,//is.mediadelivery.fi/img/320/b2686a4933b74a9e8dc62abf39e70134.jpg 320w,//is.mediadelivery.fi/img/468/b2686a4933b74a9e8dc62abf39e70134.jpg 468w,//is.mediadelivery.fi/img/658/b2686a4933b74a9e8dc62abf39e70134.jpg 658w,//is.mediadelivery.fi/img/978/b2686a4933b74a9e8dc62abf39e70134.jpg 978w,//is.mediadelivery.fi/img/1440/b2686a4933b74a9e8dc62abf39e70134.jpg 1440w,//is.mediadelivery.fi/img/1920/b2686a4933b74a9e8dc62abf39e70134.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5469838">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Matkahuolto testasi pakettikuljetuksia lennokeilla – toimitusjohtajalta tyly arvio: ”Mahalasku”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/tietoturva/art-2000006188726.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8319987"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2f9656de856c46ee8f9d42276399ca48.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2f9656de856c46ee8f9d42276399ca48.jpg 115w,//is.mediadelivery.fi/img/230/2f9656de856c46ee8f9d42276399ca48.jpg 230w,//is.mediadelivery.fi/img/320/2f9656de856c46ee8f9d42276399ca48.jpg 320w,//is.mediadelivery.fi/img/468/2f9656de856c46ee8f9d42276399ca48.jpg 468w,//is.mediadelivery.fi/img/658/2f9656de856c46ee8f9d42276399ca48.jpg 658w,//is.mediadelivery.fi/img/978/2f9656de856c46ee8f9d42276399ca48.jpg 978w,//is.mediadelivery.fi/img/1440/2f9656de856c46ee8f9d42276399ca48.jpg 1440w,//is.mediadelivery.fi/img/1920/2f9656de856c46ee8f9d42276399ca48.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8319987">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Massiivinen tietomurto: Hakkerin epäillään varastaneen yli 100 miljoonan ihmisen tiedot Capital Onelta</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/art-2000006188489.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4505771"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ca2baa2031284607bd12c02afe63dcc0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ca2baa2031284607bd12c02afe63dcc0.jpg 115w,//is.mediadelivery.fi/img/230/ca2baa2031284607bd12c02afe63dcc0.jpg 230w,//is.mediadelivery.fi/img/320/ca2baa2031284607bd12c02afe63dcc0.jpg 320w,//is.mediadelivery.fi/img/468/ca2baa2031284607bd12c02afe63dcc0.jpg 468w,//is.mediadelivery.fi/img/658/ca2baa2031284607bd12c02afe63dcc0.jpg 658w,//is.mediadelivery.fi/img/978/ca2baa2031284607bd12c02afe63dcc0.jpg 978w,//is.mediadelivery.fi/img/1440/ca2baa2031284607bd12c02afe63dcc0.jpg 1440w,//is.mediadelivery.fi/img/1920/ca2baa2031284607bd12c02afe63dcc0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4505771">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Myrskyennuste voi paljastaa tulevat sähkökatkot – tutkijat opettivat tietokoneen tunnistamaan myrskyvahinkoja etukäteen</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006187988.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-744620"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5ad1b8b87b9e4d1089786eaf863f128d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5ad1b8b87b9e4d1089786eaf863f128d.jpg 115w,//is.mediadelivery.fi/img/230/5ad1b8b87b9e4d1089786eaf863f128d.jpg 230w,//is.mediadelivery.fi/img/320/5ad1b8b87b9e4d1089786eaf863f128d.jpg 320w,//is.mediadelivery.fi/img/468/5ad1b8b87b9e4d1089786eaf863f128d.jpg 468w,//is.mediadelivery.fi/img/658/5ad1b8b87b9e4d1089786eaf863f128d.jpg 658w,//is.mediadelivery.fi/img/978/5ad1b8b87b9e4d1089786eaf863f128d.jpg 978w,//is.mediadelivery.fi/img/1440/5ad1b8b87b9e4d1089786eaf863f128d.jpg 1440w,//is.mediadelivery.fi/img/1920/5ad1b8b87b9e4d1089786eaf863f128d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-744620">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ojaan suistunutta autoa sai ajaa päihtyneenä – syyttäjällä vankat perustelut</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006188215.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1266085"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c06e14d8c763491fa47c2f48e526b7e9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c06e14d8c763491fa47c2f48e526b7e9.jpg 115w,//is.mediadelivery.fi/img/230/c06e14d8c763491fa47c2f48e526b7e9.jpg 230w,//is.mediadelivery.fi/img/320/c06e14d8c763491fa47c2f48e526b7e9.jpg 320w,//is.mediadelivery.fi/img/468/c06e14d8c763491fa47c2f48e526b7e9.jpg 468w,//is.mediadelivery.fi/img/658/c06e14d8c763491fa47c2f48e526b7e9.jpg 658w,//is.mediadelivery.fi/img/978/c06e14d8c763491fa47c2f48e526b7e9.jpg 978w,//is.mediadelivery.fi/img/1440/c06e14d8c763491fa47c2f48e526b7e9.jpg 1440w,//is.mediadelivery.fi/img/1920/c06e14d8c763491fa47c2f48e526b7e9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1266085">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Poliisitarkastaja sai eteensä raportin – ”valvonnalle on näköjään tarvetta”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006187426.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7147014"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c675311fad544854baf7d6b806696b51.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c675311fad544854baf7d6b806696b51.jpg 115w,//is.mediadelivery.fi/img/230/c675311fad544854baf7d6b806696b51.jpg 230w,//is.mediadelivery.fi/img/320/c675311fad544854baf7d6b806696b51.jpg 320w,//is.mediadelivery.fi/img/468/c675311fad544854baf7d6b806696b51.jpg 468w,//is.mediadelivery.fi/img/658/c675311fad544854baf7d6b806696b51.jpg 658w,//is.mediadelivery.fi/img/978/c675311fad544854baf7d6b806696b51.jpg 978w,//is.mediadelivery.fi/img/1440/c675311fad544854baf7d6b806696b51.jpg 1440w,//is.mediadelivery.fi/img/1920/c675311fad544854baf7d6b806696b51.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7147014">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tampereelta löytyy liikennevaloristeys, josta ”ei pääse minnekään” – ”Ei ole aivan optimaalinen järjestely”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
<ul>
<li class="breaking-news-2000006188805 breaking-news-item"><a href="/ulkomaat/art-2000006188805.html" class="block-link"><span class="label">juuri nyt:</span>
<h3>Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa</h3></a>
</li>
</ul>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006188805"
data-article-path="/ulkomaat"
data-section-id="52"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Ulkomaat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/ulkomaat/art-2000006188805.html" />
<div class="hidden" itemprop="headline">Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/ulkomaat/art-2000006188805.html"
},
"headline": "Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa",
"image": "https://is.mediadelivery.fi/img/978/47a1ad48d5ce433a92509af5ff2cf247.jpg"
,
"datePublished": "2019-07-30T08:57:33.000+03:00",
"dateModified": "2019-07-30T08:57:33.000+03:00",
"author": {
"@type": "Person",
"name": "STT–AFP"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Kaksi vartijaa joutui panttivangeiksi, mutta heidät vapautettiin.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="breaking-news-tag">Juuri nyt</div>
<script>$('.breaking-news-2000006188805').hide();</script>
<header>
<div id="ArticleNavTop-2000006188805" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/ulkomaat/art-2000006188775.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa</h1>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000006188805.html" data-image="https://is.mediadelivery.fi/img/978/47a1ad48d5ce433a92509af5ff2cf247.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa"  data-url="https://www.is.fi/ulkomaat/art-2000006188805.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:56.3%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1082.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/47a1ad48d5ce433a92509af5ff2cf247.jpg 
>
<img id="image-8084375"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/47a1ad48d5ce433a92509af5ff2cf247.jpg"
data-srcset="//is.mediadelivery.fi/img/115/47a1ad48d5ce433a92509af5ff2cf247.jpg 115w,//is.mediadelivery.fi/img/230/47a1ad48d5ce433a92509af5ff2cf247.jpg 230w,//is.mediadelivery.fi/img/320/47a1ad48d5ce433a92509af5ff2cf247.jpg 320w,//is.mediadelivery.fi/img/468/47a1ad48d5ce433a92509af5ff2cf247.jpg 468w,//is.mediadelivery.fi/img/658/47a1ad48d5ce433a92509af5ff2cf247.jpg 658w,//is.mediadelivery.fi/img/978/47a1ad48d5ce433a92509af5ff2cf247.jpg 978w,//is.mediadelivery.fi/img/1440/47a1ad48d5ce433a92509af5ff2cf247.jpg 1440w,//is.mediadelivery.fi/img/1920/47a1ad48d5ce433a92509af5ff2cf247.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8084375">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Mellakka kesti tuntikausia.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Reuters</span>)</span>
</figcaption>
</div>
</figure>
</div>
<p class="updated">
Julkaistu: <time title="30.7. 8:57" data-formatted-date="8:57"  itemprop="datePublished" content="2019-07-30T08:57" >
30.7. 8:57
</time>
<p class="hidden">
<time title="30.7. 8:57" data-formatted-date="8:57"  itemprop="dateModified" content="2019-07-30T08:57" >
30.7. 8:57
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-9837360" class="share-buttons" data-article-id="2000006188805">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000006188805.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000006188805.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankilamellakassa Brasiliassa" data-url="https://www.is.fi/ulkomaat/art-2000006188805.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006188805.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006188805.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000006188805.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankilamellakassa Brasiliassa&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankilamellakassa Brasiliassa%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006188805.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000006188805.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-9837360');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<span class="sticker default">Brasilia</span>
<div itemprop="description"><html>
<head></head>
<body>
Kaksi vartijaa joutui panttivangeiksi, mutta heidät vapautettiin.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-963898" class="body" itemprop="articleBody">
Ainakin 57 vankia kuoli vankilassa puhjenneessa mellakassa Pohjois-Brasiliassa maanantaina. Viranomaisten mukaan mellakka liittyi kilpailevien rikollisjengien välienselvittelyyn.<br><br>Tappelu Altamiran aluevankilassa alkoi paikallista aikaa aamuseitsemän aikoihin. Mellakka saatiin lopetettua puoliltapäivin.<br><br>Kaksi vartijaa otettiin panttivangiksi tunteja kestäneen tappelun yhteydessä, mutta heidät vapautettiin.<br><br>Brasilialaiset tv-kanavat näyttivät vankilasta videokuvaa, jossa sankka musta savu nousi vankilakompleksista ja ihmisten nähtiin istuvan rakennuksen katolla. Toisissa kuvissa näkyi, kuinka rakennuksen sisällä lieskat ylsivät melkein kattoon.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>– On todennäköistä, että monet vangeista ovat kuolleet tukehtumalla savuun, viranomainen kertoi.<br><br>Vaikka vankien uskotaan kuolleen savuun, oli väkivalta vankilassa varsin raakaa. Paikalta ei löydetty ampuma-aseita, mutta viranomaisten mukaan tappelussa oli käytetty erilaisia itse tehtyjä puukkoja. Tappelun aikana kuudeltatoista vangilta oli katkaistu kaula.<br><br>Kaikkia ruumiita ei ole onnistuttu vielä noutamaan vankilasta palon aiheuttaman kuumuuden takia.<br><br>Viranomaisten mukaan tappelun aloittaneet jengijohtajat siirretään toisiin, tiukemmin vartioituihin vankiloihin.<br><br>
<figure class="image
inline inline-fullwidth
landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share sndp-ul">
<li class="facebook sndp-li"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000006188805.html" data-image="https://is.mediadelivery.fi/img/978/fdc08af00dff49079bb1f7defbc53d4d.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter sndp-li"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa" data-url="https://www.is.fi/ulkomaat/art-2000006188805.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:66.4%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1276.0" data-pswipe-src="https://is.mediadelivery.fi/img/1920/fdc08af00dff49079bb1f7defbc53d4d.jpg">
<img id="image-368274" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//is.mediadelivery.fi/img/320/fdc08af00dff49079bb1f7defbc53d4d.jpg" data-srcset="//is.mediadelivery.fi/img/115/fdc08af00dff49079bb1f7defbc53d4d.jpg 115w,//is.mediadelivery.fi/img/230/fdc08af00dff49079bb1f7defbc53d4d.jpg 230w,//is.mediadelivery.fi/img/320/fdc08af00dff49079bb1f7defbc53d4d.jpg 320w,//is.mediadelivery.fi/img/468/fdc08af00dff49079bb1f7defbc53d4d.jpg 468w,//is.mediadelivery.fi/img/658/fdc08af00dff49079bb1f7defbc53d4d.jpg 658w,//is.mediadelivery.fi/img/978/fdc08af00dff49079bb1f7defbc53d4d.jpg 978w,//is.mediadelivery.fi/img/1440/fdc08af00dff49079bb1f7defbc53d4d.jpg 1440w,//is.mediadelivery.fi/img/1920/fdc08af00dff49079bb1f7defbc53d4d.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-368274">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Ruumiita kuljettava puoliperävaunuyhdistelmä lähdössä Altamiran vankilasta.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Reuters</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000006188805.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa"  data-url="https://www.is.fi/ulkomaat/art-2000006188805.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=STT%E2%80%93AFP" itemprop="name" content="STT–AFP">STT–AFP</a>
</p>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-3388929" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-3388929');
});
</script>
</div>
<div id="ShareButtons-3388929" class="share-buttons" data-article-id="2000006188805">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000006188805.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000006188805.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankilamellakassa Brasiliassa" data-url="https://www.is.fi/ulkomaat/art-2000006188805.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006188805.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006188805.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000006188805.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankilamellakassa Brasiliassa&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankilamellakassa Brasiliassa%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006188805.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000006188805.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-3388929');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006188805&sectionId=52&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006187810"><a href="/kotimaa/art-2000006187810.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3264593"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4f6d5f71533c41d48f9fb29b387d177b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4f6d5f71533c41d48f9fb29b387d177b.jpg 115w,//is.mediadelivery.fi/img/230/4f6d5f71533c41d48f9fb29b387d177b.jpg 230w,//is.mediadelivery.fi/img/320/4f6d5f71533c41d48f9fb29b387d177b.jpg 320w,//is.mediadelivery.fi/img/468/4f6d5f71533c41d48f9fb29b387d177b.jpg 468w,//is.mediadelivery.fi/img/658/4f6d5f71533c41d48f9fb29b387d177b.jpg 658w,//is.mediadelivery.fi/img/978/4f6d5f71533c41d48f9fb29b387d177b.jpg 978w,//is.mediadelivery.fi/img/1440/4f6d5f71533c41d48f9fb29b387d177b.jpg 1440w,//is.mediadelivery.fi/img/1920/4f6d5f71533c41d48f9fb29b387d177b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3264593">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Poliisi epäilee: ”Enona” tunnettu mies raiskasi alaikäisiä vuosikausia – kuva epäillystä julki</h3>
</a>
<li data-article-id="2000006188525"><a href="/kotimaa/art-2000006188525.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5141837"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/12954b52f1a4431497f38bff3e6f44be.jpg"
data-srcset="//is.mediadelivery.fi/img/115/12954b52f1a4431497f38bff3e6f44be.jpg 115w,//is.mediadelivery.fi/img/230/12954b52f1a4431497f38bff3e6f44be.jpg 230w,//is.mediadelivery.fi/img/320/12954b52f1a4431497f38bff3e6f44be.jpg 320w,//is.mediadelivery.fi/img/468/12954b52f1a4431497f38bff3e6f44be.jpg 468w,//is.mediadelivery.fi/img/658/12954b52f1a4431497f38bff3e6f44be.jpg 658w,//is.mediadelivery.fi/img/978/12954b52f1a4431497f38bff3e6f44be.jpg 978w,//is.mediadelivery.fi/img/1440/12954b52f1a4431497f38bff3e6f44be.jpg 1440w,//is.mediadelivery.fi/img/1920/12954b52f1a4431497f38bff3e6f44be.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5141837">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Meteorologilta suorat sanat – näin todennäköisesti hellevetti palaa Suomeen</h3>
</a>
<li data-article-id="2000006187865"><a href="/kotimaa/art-2000006187865.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6689463"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/283f7353cf764d39a2870c433d973940.jpg"
data-srcset="//is.mediadelivery.fi/img/115/283f7353cf764d39a2870c433d973940.jpg 115w,//is.mediadelivery.fi/img/230/283f7353cf764d39a2870c433d973940.jpg 230w,//is.mediadelivery.fi/img/320/283f7353cf764d39a2870c433d973940.jpg 320w,//is.mediadelivery.fi/img/468/283f7353cf764d39a2870c433d973940.jpg 468w,//is.mediadelivery.fi/img/658/283f7353cf764d39a2870c433d973940.jpg 658w,//is.mediadelivery.fi/img/978/283f7353cf764d39a2870c433d973940.jpg 978w,//is.mediadelivery.fi/img/1440/283f7353cf764d39a2870c433d973940.jpg 1440w,//is.mediadelivery.fi/img/1920/283f7353cf764d39a2870c433d973940.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6689463">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Arto todisti peltoon pudonneen pienkoneen vaikeuksia: ”Yritin huitoa kuskille, että älä mene sinne”</h3>
</a>
<li data-article-id="2000006188182"><a href="/taloussanomat/art-2000006188182.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2225915"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/1a605fcd2df04a1ebc8026e4f5a06975.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1a605fcd2df04a1ebc8026e4f5a06975.jpg 115w,//is.mediadelivery.fi/img/230/1a605fcd2df04a1ebc8026e4f5a06975.jpg 230w,//is.mediadelivery.fi/img/320/1a605fcd2df04a1ebc8026e4f5a06975.jpg 320w,//is.mediadelivery.fi/img/468/1a605fcd2df04a1ebc8026e4f5a06975.jpg 468w,//is.mediadelivery.fi/img/658/1a605fcd2df04a1ebc8026e4f5a06975.jpg 658w,//is.mediadelivery.fi/img/978/1a605fcd2df04a1ebc8026e4f5a06975.jpg 978w,//is.mediadelivery.fi/img/1440/1a605fcd2df04a1ebc8026e4f5a06975.jpg 1440w,//is.mediadelivery.fi/img/1920/1a605fcd2df04a1ebc8026e4f5a06975.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2225915">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Jarmo Tapola, 63, on kuollut – ”Jarmon kuolema on iso menetys yritykselle”</h3>
</a>
<li data-article-id="2000006184664"><a href="/taloussanomat/art-2000006184664.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2630208"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/480033a5d1cc47fe93fd2962aaf90d1a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/480033a5d1cc47fe93fd2962aaf90d1a.jpg 115w,//is.mediadelivery.fi/img/230/480033a5d1cc47fe93fd2962aaf90d1a.jpg 230w,//is.mediadelivery.fi/img/320/480033a5d1cc47fe93fd2962aaf90d1a.jpg 320w,//is.mediadelivery.fi/img/468/480033a5d1cc47fe93fd2962aaf90d1a.jpg 468w,//is.mediadelivery.fi/img/658/480033a5d1cc47fe93fd2962aaf90d1a.jpg 658w,//is.mediadelivery.fi/img/978/480033a5d1cc47fe93fd2962aaf90d1a.jpg 978w,//is.mediadelivery.fi/img/1440/480033a5d1cc47fe93fd2962aaf90d1a.jpg 1440w,//is.mediadelivery.fi/img/1920/480033a5d1cc47fe93fd2962aaf90d1a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2630208">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Tuula, 71, on myynyt vuosia valtavaa hirsistä kiinteistökokonaisuutta maaseudulla: Hinta pudonnut alle puoleen – ”Olen niin monta kertaa täällä itkenyt”</h3>
</a>
<li data-article-id="2000006188467"><a href="/kotimaa/art-2000006188467.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5851784"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/22a2df2f474c4dfd817488fb77f706d7.jpg"
data-srcset="//is.mediadelivery.fi/img/115/22a2df2f474c4dfd817488fb77f706d7.jpg 115w,//is.mediadelivery.fi/img/230/22a2df2f474c4dfd817488fb77f706d7.jpg 230w,//is.mediadelivery.fi/img/320/22a2df2f474c4dfd817488fb77f706d7.jpg 320w,//is.mediadelivery.fi/img/468/22a2df2f474c4dfd817488fb77f706d7.jpg 468w,//is.mediadelivery.fi/img/658/22a2df2f474c4dfd817488fb77f706d7.jpg 658w,//is.mediadelivery.fi/img/978/22a2df2f474c4dfd817488fb77f706d7.jpg 978w,//is.mediadelivery.fi/img/1440/22a2df2f474c4dfd817488fb77f706d7.jpg 1440w,//is.mediadelivery.fi/img/1920/22a2df2f474c4dfd817488fb77f706d7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5851784">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Thaimaalaisia naisia vuosia auttanut Vanitsri kertoo suoraan, miten valtavia ongelmia avioliitoissa on – ”Suomalaiset miehet eivät ymmärrä sitä asiaa”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006188805,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock" aria-hidden="true">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006188805.html">
<div class="timestamp"><time title="30.7. 8:57" data-formatted-date="8:57" >
8:57
</time>
</div>
<div class="content">
Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006188799.html">
<div class="timestamp"><time title="30.7. 8:49" data-formatted-date="8:49" >
8:49
</time>
</div>
<div class="content">
Italian-lennolla aivoveritulpan saanut Päivi Storgård pääsi Suomeen – jatkohoidossa Meilahdessa: ”Minun on hieman vaikea puhua”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/turun-seutu/art-2000006188755.html">
<div class="timestamp"><time title="30.7. 8:43" data-formatted-date="8:43" >
8:43
</time>
</div>
<div class="content">
Tielle kaatunut täysperävaunu tukkii tien Liedossa – Tie 10 osin poikki
</div>
<div class="category">Turun seutu</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006188791.html">
<div class="timestamp"><time title="30.7. 8:38" data-formatted-date="8:38" >
8:38
</time>
</div>
<div class="content">
Bändikaverit soittivat Storyvillessä Claes Anderssonin muistolle: ”Hän oli vaikuttava persoona”
</div>
<div class="category">Politiikka</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006188784.html">
<div class="timestamp"><time title="30.7. 8:27" data-formatted-date="8:27" >
8:27
</time>
</div>
<div class="content">
Kaikkonen ja Kulmuni vastaavat Vanhasen vaalikoneeseen – Kaikkonen: ”Minun keskustaani mahtuvat Pride-marssien ystävätkin”
</div>
<div class="category">Politiikka</div>
</a>
</li>
<li class="list-item">
<a href="/musiikki/art-2000006188603.html">
<div class="timestamp"><time title="30.7. 8:20" data-formatted-date="8:20" >
8:20
</time>
</div>
<div class="content">
Suomalainen Inka kiersi 90-luvulla maailmaa huippusuositun Sash!:n laulusolistina – ”Olin lähellä loppuunpalamista”
</div>
<div class="category">Musiikki</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006188775.html">
<div class="timestamp"><time title="30.7. 8:09" data-formatted-date="8:09" >
8:09
</time>
</div>
<div class="content">
Radioaktiivinen mysteeripilvi leijaili Euroopan yllä vuonna 2017 – tutkijat ovat nyt varmoja, että se tuli Venäjältä
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006188768.html">
<div class="timestamp"><time title="30.7. 7:56" data-formatted-date="7:56" >
7:56
</time>
</div>
<div class="content">
Sinne menivät helteet! Nyt saa paikka paikoin hytistä alle 10 asteen lämpötilassa
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/jalkapallo/art-2000006188760.html">
<div class="timestamp"><time title="30.7. 7:52" data-formatted-date="7:52" >
7:52
</time>
</div>
<div class="content">
Lionel Messi juhli ystäviensä kanssa yökerhossa Ibizalla – ajautui välikohtaukseen humalaisen fanin kanssa
</div>
<div class="category">Jalkapallo</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/oma-raha/art-2000006188321.html">
<div class="timestamp"><time title="30.7. 7:50" data-formatted-date="7:50" >
7:50
</time>
</div>
<div class="content">
440 000 euron hirsitalosta löytyi kammottavia yksityiskohtia – jopa asiantuntija sai oireita
</div>
<div class="category">Oma raha</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8898631"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8898631', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006188805.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3128951"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/47a1ad48d5ce433a92509af5ff2cf247.jpg"
data-srcset="//is.mediadelivery.fi/img/115/47a1ad48d5ce433a92509af5ff2cf247.jpg 115w,//is.mediadelivery.fi/img/230/47a1ad48d5ce433a92509af5ff2cf247.jpg 230w,//is.mediadelivery.fi/img/320/47a1ad48d5ce433a92509af5ff2cf247.jpg 320w,//is.mediadelivery.fi/img/468/47a1ad48d5ce433a92509af5ff2cf247.jpg 468w,//is.mediadelivery.fi/img/658/47a1ad48d5ce433a92509af5ff2cf247.jpg 658w,//is.mediadelivery.fi/img/978/47a1ad48d5ce433a92509af5ff2cf247.jpg 978w,//is.mediadelivery.fi/img/1440/47a1ad48d5ce433a92509af5ff2cf247.jpg 1440w,//is.mediadelivery.fi/img/1920/47a1ad48d5ce433a92509af5ff2cf247.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3128951">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa
<time title="30.7. 8:57" data-formatted-date="8:57" >
8:57
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006188775.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-1999905"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 115w,//is.mediadelivery.fi/img/230/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 230w,//is.mediadelivery.fi/img/320/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 320w,//is.mediadelivery.fi/img/468/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 468w,//is.mediadelivery.fi/img/658/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 658w,//is.mediadelivery.fi/img/978/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 978w,//is.mediadelivery.fi/img/1440/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 1440w,//is.mediadelivery.fi/img/1920/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1999905">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Radioaktiivinen mysteeripilvi leijaili Euroopan yllä vuonna 2017 – tutkijat ovat nyt varmoja, että se tuli Venäjältä
<time title="30.7. 8:09" data-formatted-date="8:09" >
8:09
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006188722.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6092016"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/06f5aa6bf7334b38b7a403fdcca70f71.jpg"
data-srcset="//is.mediadelivery.fi/img/115/06f5aa6bf7334b38b7a403fdcca70f71.jpg 115w,//is.mediadelivery.fi/img/230/06f5aa6bf7334b38b7a403fdcca70f71.jpg 230w,//is.mediadelivery.fi/img/320/06f5aa6bf7334b38b7a403fdcca70f71.jpg 320w,//is.mediadelivery.fi/img/468/06f5aa6bf7334b38b7a403fdcca70f71.jpg 468w,//is.mediadelivery.fi/img/658/06f5aa6bf7334b38b7a403fdcca70f71.jpg 658w,//is.mediadelivery.fi/img/978/06f5aa6bf7334b38b7a403fdcca70f71.jpg 978w,//is.mediadelivery.fi/img/1440/06f5aa6bf7334b38b7a403fdcca70f71.jpg 1440w,//is.mediadelivery.fi/img/1920/06f5aa6bf7334b38b7a403fdcca70f71.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6092016">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Armeijan lentokone putosi asuinalueelle Pakistanissa, ainakin 17 ihmistä kuollut
<time title="30.7. 6:25" data-formatted-date="6:25" >
6:25
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006188743.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3688024"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/a42fdf7d9b9c40c884a85857c28d88b5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a42fdf7d9b9c40c884a85857c28d88b5.jpg 115w,//is.mediadelivery.fi/img/230/a42fdf7d9b9c40c884a85857c28d88b5.jpg 230w,//is.mediadelivery.fi/img/320/a42fdf7d9b9c40c884a85857c28d88b5.jpg 320w,//is.mediadelivery.fi/img/468/a42fdf7d9b9c40c884a85857c28d88b5.jpg 468w,//is.mediadelivery.fi/img/658/a42fdf7d9b9c40c884a85857c28d88b5.jpg 658w,//is.mediadelivery.fi/img/978/a42fdf7d9b9c40c884a85857c28d88b5.jpg 978w,//is.mediadelivery.fi/img/1440/a42fdf7d9b9c40c884a85857c28d88b5.jpg 1440w,//is.mediadelivery.fi/img/1920/a42fdf7d9b9c40c884a85857c28d88b5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3688024">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Hongkongissa kaaos aamuruuhkan aikaan: Mielenosoittajat häiritsivät junaliikennettä – ”Jatkamme tätä niin kauan kuin on tarpeen”
<time title="30.7. 5:39" data-formatted-date="5:39" >
5:39
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006188728.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7547449"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0f404ac379104c459af5d660249d824b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0f404ac379104c459af5d660249d824b.jpg 115w,//is.mediadelivery.fi/img/230/0f404ac379104c459af5d660249d824b.jpg 230w,//is.mediadelivery.fi/img/320/0f404ac379104c459af5d660249d824b.jpg 320w,//is.mediadelivery.fi/img/468/0f404ac379104c459af5d660249d824b.jpg 468w,//is.mediadelivery.fi/img/658/0f404ac379104c459af5d660249d824b.jpg 658w,//is.mediadelivery.fi/img/978/0f404ac379104c459af5d660249d824b.jpg 978w,//is.mediadelivery.fi/img/1440/0f404ac379104c459af5d660249d824b.jpg 1440w,//is.mediadelivery.fi/img/1920/0f404ac379104c459af5d660249d824b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7547449">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Yhdysvaltain senaatti epäonnistui torppaamaan asekaupat Saudi-Arabian kanssa
<time title="30.7. 4:29" data-formatted-date="4:29" >
4:29
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7864120"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7864120', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006188805.html">
<div class="timestamp"><time title="30.7. 8:57" data-formatted-date="8:57" >
8:57
</time>
</div>
<div class="content">
Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006188799.html">
<div class="timestamp"><time title="30.7. 8:49" data-formatted-date="8:49" >
8:49
</time>
</div>
<div class="content">
Italian-lennolla aivoveritulpan saanut Päivi Storgård pääsi Suomeen – jatkohoidossa Meilahdessa: ”Minun on hieman vaikea puhua”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/turun-seutu/art-2000006188755.html">
<div class="timestamp"><time title="30.7. 8:43" data-formatted-date="8:43" >
8:43
</time>
</div>
<div class="content">
Tielle kaatunut täysperävaunu tukkii tien Liedossa – Tie 10 osin poikki
</div>
<div class="category">Turun seutu</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006188791.html">
<div class="timestamp"><time title="30.7. 8:38" data-formatted-date="8:38" >
8:38
</time>
</div>
<div class="content">
Bändikaverit soittivat Storyvillessä Claes Anderssonin muistolle: ”Hän oli vaikuttava persoona”
</div>
<div class="category">Politiikka</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006188784.html">
<div class="timestamp"><time title="30.7. 8:27" data-formatted-date="8:27" >
8:27
</time>
</div>
<div class="content">
Kaikkonen ja Kulmuni vastaavat Vanhasen vaalikoneeseen – Kaikkonen: ”Minun keskustaani mahtuvat Pride-marssien ystävätkin”
</div>
<div class="category">Politiikka</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8844773"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8844773', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-7357939" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-7357939');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/taloussanomat/oma-raha/art-2000006188321.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
440 000 euron hirsitalosta löytyi kammottavia yksityiskohtia – jopa asiantuntija sai oireita
</p>
<time title="30.7. 7:50" data-formatted-date="7:50" >
7:50
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006188686.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Häkellyttävä pomppaus tilastoissa: Arabiemiirikunnista lennetään nyt sankoin joukoin Suomeen – asiantuntija selittää syyn
</p>
<time title="30.7. 6:24" data-formatted-date="6:24" >
6:24
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mystyle/art-2000006188164.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Ihotautilääkäritkin ylistävät nyt edullista ihmeaihetta – silottaa ryppyjä ja sopii akneiholle
</p>
<time title="30.7. 7:13" data-formatted-date="7:13" >
7:13
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006188775.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Radioaktiivinen mysteeripilvi leijaili Euroopan yllä vuonna 2017 – tutkijat ovat nyt varmoja, että se tuli Venäjältä
</p>
<time title="30.7. 8:09" data-formatted-date="8:09" >
8:09
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006188568.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Suomi-elokuvien kaunotar erehtyi kohtalokkaasti kesken railakkaan illan ja syöksyi kuolemaansa – karmiva savupiippukuolema vavisutti kansaa 80 vuotta sitten
</p>
<time title="30.7. 7:12" data-formatted-date="7:12" >
7:12
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006188799.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Italian-lennolla aivoveritulpan saanut Päivi Storgård pääsi Suomeen – jatkohoidossa Meilahdessa: ”Minun on hieman vaikea puhua”
</p>
<time title="30.7. 8:49" data-formatted-date="8:49" >
8:49
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006188721.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Ilmakuvat paljastavat: Valtava määrä hurrikaanin uhreille tarkoitettua vettä löytyi käyttämättömänä Puerto Ricossa
</p>
<time title="30.7. 3:37" data-formatted-date="3:37" >
3:37
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tampereen-seutu/art-2000006188694.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Täti­vainaa luotti kummi­poikaansa, mutta 230 000 euron kuolin­pesä ajoi rikoksen polulle – serkukset haistoivat palaneen käryn perun­kirjoituksessa
</p>
<time title="30.7. 7:12" data-formatted-date="7:12" >
7:12
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006188676.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kiima­ikään tullut hieho ja tätä emonaan pitävä possu ilmestyivät Irman mökki­pihaan – ”Hirmu­ihana paris­kunta”
</p>
<time title="30.7. 6:57" data-formatted-date="6:57" >
6:57
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/maastohiihto/art-2000006188682.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Therese Johaugin osallistumisesta yleisurheilukisoihin syntyi lihava riita – nyt Petter Northug työnsi lusikkansa soppaan
</p>
<time title="30.7. 5:44" data-formatted-date="5:44" >
5:44
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8414524"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8414524', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kotimaa/art-2000006187810.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Poliisi epäilee: ”Enona” tunnettu mies raiskasi alaikäisiä vuosikausia – kuva epäillystä julki
</p>
<time title="29.7. 12:27" data-formatted-date="29.7. 12:27" >
29.7. 12:27
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006188525.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Meteorologilta suorat sanat – näin todennäköisesti hellevetti palaa Suomeen
</p>
<time title="29.7. 20:39" data-formatted-date="29.7. 20:39" >
29.7. 20:39
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006187865.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Arto todisti peltoon pudonneen pienkoneen vaikeuksia: ”Yritin huitoa kuskille, että älä mene sinne”
</p>
<time title="29.7. 10:10" data-formatted-date="29.7. 10:10" >
29.7. 10:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006188182.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Jarmo Tapola, 63, on kuollut – ”Jarmon kuolema on iso menetys yritykselle”
</p>
<time title="29.7. 15:06" data-formatted-date="29.7. 15:06" >
29.7. 15:06
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006184664.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Tuula, 71, on myynyt vuosia valtavaa hirsistä kiinteistökokonaisuutta maaseudulla: Hinta pudonnut alle puoleen – ”Olen niin monta kertaa täällä itkenyt”
</p>
<time title="29.7. 7:20" data-formatted-date="29.7. 7:20" >
29.7. 7:20
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006188467.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Thaimaalaisia naisia vuosia auttanut Vanitsri kertoo suoraan, miten valtavia ongelmia avioliitoissa on – ”Suomalaiset miehet eivät ymmärrä sitä asiaa”
</p>
<time title="29.7. 18:38" data-formatted-date="29.7. 18:38" >
29.7. 18:38
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006188561.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Asiantuntija arvioi, miksi ”Eno” sai toimia yli kymmenen vuotta jäämättä kiinni – ”Se on ihan yleistä meillä ja maailmalla”
</p>
<time title="29.7. 20:52" data-formatted-date="29.7. 20:52" >
29.7. 20:52
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/asuminen/art-2000006188337.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Keihäänheiton olympiavoittaja Tapio Korjus esittelee hulppean huvilansa: ”Eikö ole luksusta!”
</p>
<time title="29.7. 18:02" data-formatted-date="29.7. 18:02" >
29.7. 18:02
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/terveys/art-2000006187950.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Ethän tee haavanhoidossa yleistä virhettä, joka voi vain hidastaa paranemista
</p>
<time title="29.7. 11:55" data-formatted-date="29.7. 11:55" >
29.7. 11:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006188261.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
”Enon” naapurit järkyttyivät karmeista rikosepäilyistä – ”ihmeen kauan hän on saanut tehdä tällaista”
</p>
<time title="29.7. 15:53" data-formatted-date="29.7. 15:53" >
29.7. 15:53
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3794433"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3794433', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item  old-article ">
<a href="/kotimaa/art-2000006181714.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Perheenisä järkyttyi ja soitti 112: Ryhmäseksiä Yyterin dyyneillä – oli kaksi junaa, ja ”takamies” saattoi vaihtua lennosta
</p>
<time title="23.7. 7:05" data-formatted-date="23.7. 7:05" >
23.7. 7:05
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006186720.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Miljoonia tienannut Nokian ex-johtaja menetti kaiken – elää nyt 760 eurolla kuukaudessa: ”Rahat ovat olleet välillä täysin loppu”
</p>
<time title="28.7. 7:29" data-formatted-date="28.7. 7:29" >
28.7. 7:29
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006182310.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Ampumavälikohtaus Helsingin Hietalahdenkadulla, yksi otettu kiinni – poliisi tutkii kolmena murhan yrityksenä
</p>
<time title="23.7. 19:30" data-formatted-date="23.7. 19:30" >
23.7. 19:30
</time>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006185497.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Mallikaunotar esitteli avoimesti rintaliivitöntä elämäänsä – perheenäiti Laura iski tiskiin totuuden hekumallisesta trendistä
</p>
<time title="26.7. 14:03" data-formatted-date="26.7. 14:03" >
26.7. 14:03
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006184804.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Arman Alizad järkyttyi ruokakaupassa äidin ostoksesta, kun ”pikku perkele” sai tahtonsa läpi – suosikkijuontajan kritiikki jakaa mielipiteitä
</p>
<time title="25.7. 19:41" data-formatted-date="25.7. 19:41" >
25.7. 19:41
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/asuminen/art-2000006183276.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Kälyn puhelu mukavasti sujuneen mökkivierailun jälkeen yllätti: ”Näköjään heidän suvussaan on tällainen käytäntö”
</p>
<time title="24.7. 14:04" data-formatted-date="24.7. 14:04" >
24.7. 14:04
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matkat/art-2000006183358.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Kuinka hyvin tunnet Suomen kartan? Jos saat testissä kaikki 14 oikein, homma on hallussa
</p>
<time title="24.7. 16:00" data-formatted-date="24.7. 16:00" >
24.7. 16:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/seksi-parisuhde/art-2000006183563.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kaisan miehestä alkoi paljastua kummia piirteitä – sitten puhelimeen kilahti tyly tekstiviesti: ”Ei käynyt mielessäkään, että tällaista voisi tapahtua”
</p>
<time title="27.7. 19:00" data-formatted-date="27.7. 19:00" >
27.7. 19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006184664.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Tuula, 71, on myynyt vuosia valtavaa hirsistä kiinteistökokonaisuutta maaseudulla: Hinta pudonnut alle puoleen – ”Olen niin monta kertaa täällä itkenyt”
</p>
<time title="29.7. 7:20" data-formatted-date="29.7. 7:20" >
29.7. 7:20
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/perhe/art-2000006184228.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Heidi, 27, synnytti tammikuussa vauvan ja joulukuussa syntyy jo seuraava – ”Helvetti, ei voi olla totta”
</p>
<time title="25.7. 19:00" data-formatted-date="25.7. 19:00" >
25.7. 19:00
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8421196"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8421196', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006188805.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2729984"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/47a1ad48d5ce433a92509af5ff2cf247.jpg"
data-srcset="//is.mediadelivery.fi/img/115/47a1ad48d5ce433a92509af5ff2cf247.jpg 115w,//is.mediadelivery.fi/img/230/47a1ad48d5ce433a92509af5ff2cf247.jpg 230w,//is.mediadelivery.fi/img/320/47a1ad48d5ce433a92509af5ff2cf247.jpg 320w,//is.mediadelivery.fi/img/468/47a1ad48d5ce433a92509af5ff2cf247.jpg 468w,//is.mediadelivery.fi/img/658/47a1ad48d5ce433a92509af5ff2cf247.jpg 658w,//is.mediadelivery.fi/img/978/47a1ad48d5ce433a92509af5ff2cf247.jpg 978w,//is.mediadelivery.fi/img/1440/47a1ad48d5ce433a92509af5ff2cf247.jpg 1440w,//is.mediadelivery.fi/img/1920/47a1ad48d5ce433a92509af5ff2cf247.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2729984">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kilpailevat jengit ottivat rajusti yhteen – ainakin 57 kuoli vankila­mellakassa Brasiliassa
<time title="30.7. 8:57" data-formatted-date="8:57" >
8:57
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006188775.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-855863"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 115w,//is.mediadelivery.fi/img/230/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 230w,//is.mediadelivery.fi/img/320/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 320w,//is.mediadelivery.fi/img/468/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 468w,//is.mediadelivery.fi/img/658/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 658w,//is.mediadelivery.fi/img/978/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 978w,//is.mediadelivery.fi/img/1440/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 1440w,//is.mediadelivery.fi/img/1920/cd2bd80a3afb4b97ab30e66d2f2c187d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-855863">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Radioaktiivinen mysteeripilvi leijaili Euroopan yllä vuonna 2017 – tutkijat ovat nyt varmoja, että se tuli Venäjältä
<time title="30.7. 8:09" data-formatted-date="8:09" >
8:09
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006188722.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8679274"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/06f5aa6bf7334b38b7a403fdcca70f71.jpg"
data-srcset="//is.mediadelivery.fi/img/115/06f5aa6bf7334b38b7a403fdcca70f71.jpg 115w,//is.mediadelivery.fi/img/230/06f5aa6bf7334b38b7a403fdcca70f71.jpg 230w,//is.mediadelivery.fi/img/320/06f5aa6bf7334b38b7a403fdcca70f71.jpg 320w,//is.mediadelivery.fi/img/468/06f5aa6bf7334b38b7a403fdcca70f71.jpg 468w,//is.mediadelivery.fi/img/658/06f5aa6bf7334b38b7a403fdcca70f71.jpg 658w,//is.mediadelivery.fi/img/978/06f5aa6bf7334b38b7a403fdcca70f71.jpg 978w,//is.mediadelivery.fi/img/1440/06f5aa6bf7334b38b7a403fdcca70f71.jpg 1440w,//is.mediadelivery.fi/img/1920/06f5aa6bf7334b38b7a403fdcca70f71.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8679274">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Armeijan lentokone putosi asuinalueelle Pakistanissa, ainakin 17 ihmistä kuollut
<time title="30.7. 6:25" data-formatted-date="6:25" >
6:25
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006188743.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1201389"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/a42fdf7d9b9c40c884a85857c28d88b5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a42fdf7d9b9c40c884a85857c28d88b5.jpg 115w,//is.mediadelivery.fi/img/230/a42fdf7d9b9c40c884a85857c28d88b5.jpg 230w,//is.mediadelivery.fi/img/320/a42fdf7d9b9c40c884a85857c28d88b5.jpg 320w,//is.mediadelivery.fi/img/468/a42fdf7d9b9c40c884a85857c28d88b5.jpg 468w,//is.mediadelivery.fi/img/658/a42fdf7d9b9c40c884a85857c28d88b5.jpg 658w,//is.mediadelivery.fi/img/978/a42fdf7d9b9c40c884a85857c28d88b5.jpg 978w,//is.mediadelivery.fi/img/1440/a42fdf7d9b9c40c884a85857c28d88b5.jpg 1440w,//is.mediadelivery.fi/img/1920/a42fdf7d9b9c40c884a85857c28d88b5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1201389">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Hongkongissa kaaos aamuruuhkan aikaan: Mielenosoittajat häiritsivät junaliikennettä – ”Jatkamme tätä niin kauan kuin on tarpeen”
<time title="30.7. 5:39" data-formatted-date="5:39" >
5:39
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006188728.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9385724"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0f404ac379104c459af5d660249d824b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0f404ac379104c459af5d660249d824b.jpg 115w,//is.mediadelivery.fi/img/230/0f404ac379104c459af5d660249d824b.jpg 230w,//is.mediadelivery.fi/img/320/0f404ac379104c459af5d660249d824b.jpg 320w,//is.mediadelivery.fi/img/468/0f404ac379104c459af5d660249d824b.jpg 468w,//is.mediadelivery.fi/img/658/0f404ac379104c459af5d660249d824b.jpg 658w,//is.mediadelivery.fi/img/978/0f404ac379104c459af5d660249d824b.jpg 978w,//is.mediadelivery.fi/img/1440/0f404ac379104c459af5d660249d824b.jpg 1440w,//is.mediadelivery.fi/img/1920/0f404ac379104c459af5d660249d824b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9385724">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Yhdysvaltain senaatti epäonnistui torppaamaan asekaupat Saudi-Arabian kanssa
<time title="30.7. 4:29" data-formatted-date="4:29" >
4:29
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/ulkomaat/art-2000006188721.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-4432365"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/afd630728eb949cfb9851f9f182fe791.jpg"
data-srcset="//is.mediadelivery.fi/img/115/afd630728eb949cfb9851f9f182fe791.jpg 115w,//is.mediadelivery.fi/img/230/afd630728eb949cfb9851f9f182fe791.jpg 230w,//is.mediadelivery.fi/img/320/afd630728eb949cfb9851f9f182fe791.jpg 320w,//is.mediadelivery.fi/img/468/afd630728eb949cfb9851f9f182fe791.jpg 468w,//is.mediadelivery.fi/img/658/afd630728eb949cfb9851f9f182fe791.jpg 658w,//is.mediadelivery.fi/img/978/afd630728eb949cfb9851f9f182fe791.jpg 978w,//is.mediadelivery.fi/img/1440/afd630728eb949cfb9851f9f182fe791.jpg 1440w,//is.mediadelivery.fi/img/1920/afd630728eb949cfb9851f9f182fe791.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4432365">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ilmakuvat paljastavat: Valtava määrä hurrikaanin uhreille tarkoitettua vettä löytyi käyttämättömänä Puerto Ricossa
<time title="30.7. 3:37" data-formatted-date="3:37" >
3:37
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/ulkomaat/art-2000006188711.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1017445"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5aebac5a1e524732915eafb145cea5e5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5aebac5a1e524732915eafb145cea5e5.jpg 115w,//is.mediadelivery.fi/img/230/5aebac5a1e524732915eafb145cea5e5.jpg 230w,//is.mediadelivery.fi/img/320/5aebac5a1e524732915eafb145cea5e5.jpg 320w,//is.mediadelivery.fi/img/468/5aebac5a1e524732915eafb145cea5e5.jpg 468w,//is.mediadelivery.fi/img/658/5aebac5a1e524732915eafb145cea5e5.jpg 658w,//is.mediadelivery.fi/img/978/5aebac5a1e524732915eafb145cea5e5.jpg 978w,//is.mediadelivery.fi/img/1440/5aebac5a1e524732915eafb145cea5e5.jpg 1440w,//is.mediadelivery.fi/img/1920/5aebac5a1e524732915eafb145cea5e5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1017445">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Syyskuun 11. päivän terrori-iskujen pääsuunnittelijana pidetty mies saattaa auttaa uhrien omaisia kanteessa
<time title="30.7. 2:23" data-formatted-date="2:23" >
2:23
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/ulkomaat/art-2000006188707.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3619878"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/39b6353383214c958b0377d51a9be8d5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/39b6353383214c958b0377d51a9be8d5.jpg 115w,//is.mediadelivery.fi/img/230/39b6353383214c958b0377d51a9be8d5.jpg 230w,//is.mediadelivery.fi/img/320/39b6353383214c958b0377d51a9be8d5.jpg 320w,//is.mediadelivery.fi/img/468/39b6353383214c958b0377d51a9be8d5.jpg 468w,//is.mediadelivery.fi/img/658/39b6353383214c958b0377d51a9be8d5.jpg 658w,//is.mediadelivery.fi/img/978/39b6353383214c958b0377d51a9be8d5.jpg 978w,//is.mediadelivery.fi/img/1440/39b6353383214c958b0377d51a9be8d5.jpg 1440w,//is.mediadelivery.fi/img/1920/39b6353383214c958b0377d51a9be8d5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3619878">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Yritettiinkö venäläinen oppositiojohtaja Aleksei Navalnyi myrkyttää? – ”Heräsin siihen, että kasvoja, korvia ja niskaa poltti”
<time title="30.7. 1:59" data-formatted-date="1:59" >
1:59
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/ulkomaat/art-2000006188702.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1736540"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/abcba75429a64c78801fd544d0d4ec78.jpg"
data-srcset="//is.mediadelivery.fi/img/115/abcba75429a64c78801fd544d0d4ec78.jpg 115w,//is.mediadelivery.fi/img/230/abcba75429a64c78801fd544d0d4ec78.jpg 230w,//is.mediadelivery.fi/img/320/abcba75429a64c78801fd544d0d4ec78.jpg 320w,//is.mediadelivery.fi/img/468/abcba75429a64c78801fd544d0d4ec78.jpg 468w,//is.mediadelivery.fi/img/658/abcba75429a64c78801fd544d0d4ec78.jpg 658w,//is.mediadelivery.fi/img/978/abcba75429a64c78801fd544d0d4ec78.jpg 978w,//is.mediadelivery.fi/img/1440/abcba75429a64c78801fd544d0d4ec78.jpg 1440w,//is.mediadelivery.fi/img/1920/abcba75429a64c78801fd544d0d4ec78.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1736540">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Sudanissa surmattiin mieltään osoittaneita lukioikäisiä opiskelijoita
<time title="30.7. 0:36" data-formatted-date="0:36" >
0:36
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/ulkomaat/art-2000006188701.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:50.9%;" class="aspect"
>
<img id="image-5218891"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fb43793b459c4f7a8cfb33384f2ede8b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fb43793b459c4f7a8cfb33384f2ede8b.jpg 115w,//is.mediadelivery.fi/img/230/fb43793b459c4f7a8cfb33384f2ede8b.jpg 230w,//is.mediadelivery.fi/img/320/fb43793b459c4f7a8cfb33384f2ede8b.jpg 320w,//is.mediadelivery.fi/img/468/fb43793b459c4f7a8cfb33384f2ede8b.jpg 468w,//is.mediadelivery.fi/img/658/fb43793b459c4f7a8cfb33384f2ede8b.jpg 658w,//is.mediadelivery.fi/img/978/fb43793b459c4f7a8cfb33384f2ede8b.jpg 978w,//is.mediadelivery.fi/img/1440/fb43793b459c4f7a8cfb33384f2ede8b.jpg 1440w,//is.mediadelivery.fi/img/1920/fb43793b459c4f7a8cfb33384f2ede8b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5218891">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Britanniassakin mitattiin kaikkien aikojen lämpöennätys
<time title="30.7. 0:05" data-formatted-date="0:05" >
0:05
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1068490"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97701"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1068490', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="89">
<iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="179">
<iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=Acquisition%20box%20-%20IS" width="320px" height="300px" style="overflow:hidden;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="707">
<iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-49"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-52">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-52"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/ulkomaat/" itemprop="url">
<span itemprop="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.1955420a43969a05.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006188805, 52);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
