
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu - Ulkomaat - Ilta-Sanomat</title>
<meta name="application-name" content="Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu" />
<meta name="apple-mobile-web-app-title" content="Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.e570286adbc15c59.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.995810fcfc908059.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script src="/assets/js/head.deca9f2b27a974ec.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "aaff66a6",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.aaff66a6.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/ulkomaat/art-2000006143505.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/ulkomaat/art-2000006143505.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/ulkomaat/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Berliinin keskustan liepeiltä on löytynyt perjantaina räjäyttämätön toisen maailmansodan aikainen lentopommi." />
<meta property="og:title" content="Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Berliinin keskustan liepeiltä on löytynyt perjantaina räjäyttämätön toisen maailmansodan aikainen lentopommi." />
<meta property="article:modified_time" content="2019-06-14" />
<meta property="article:published_time" content="2019-06-14" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Ulkomaat" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/fd125eaecf774ac7b5b132b7126d994c.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/fd125eaecf774ac7b5b132b7126d994c.jpg"/>
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006143505" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006143505" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006143505" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006143505" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006143505" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006143505" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006143505" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006143505" />
<link rel="next" href="/ulkomaat/art-2000006143495.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="52" class="news ulkomaat ulkomaat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006143505",
"contentlength": 908,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1560538275000",
"modifieddate": "1560538275000",
"author": 'IS',
"pagename": 'Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu',
"themetags": []
},
"category": {
"categoryid": "is/uutiset",
"fullcategory": "/uutiset/ulkomaat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "uutiset,ulkomaat"; 
_sf_async_config.title = 'Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu';
_sf_async_config.authors = 'IS';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "ulkomaat",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006143505","kwLoc":["Berlin City-State"],"kwComp":[],"kwInd":[],"kwCont":["Bombs and Explosions","Explosion","World War II"],"kwIab2":[],"brandsf":["lcs_p02","lcs_pihlajal","lcs_sho","lcs_tall","lcs_homc","lcs_eco","lcs_telia","lcs_sat","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="5747167" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('5747167');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/kotimaa/art-2000006143507.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1402183"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2e7d64908ad5419fbf7cd0103780a909.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2e7d64908ad5419fbf7cd0103780a909.jpg 115w,//is.mediadelivery.fi/img/230/2e7d64908ad5419fbf7cd0103780a909.jpg 230w,//is.mediadelivery.fi/img/320/2e7d64908ad5419fbf7cd0103780a909.jpg 320w,//is.mediadelivery.fi/img/468/2e7d64908ad5419fbf7cd0103780a909.jpg 468w,//is.mediadelivery.fi/img/658/2e7d64908ad5419fbf7cd0103780a909.jpg 658w,//is.mediadelivery.fi/img/978/2e7d64908ad5419fbf7cd0103780a909.jpg 978w,//is.mediadelivery.fi/img/1440/2e7d64908ad5419fbf7cd0103780a909.jpg 1440w,//is.mediadelivery.fi/img/1920/2e7d64908ad5419fbf7cd0103780a909.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1402183">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Savolaisopettaja kasvatti lapsiaan pinsettimäisellä otteella hiuksista – syyllistyi lievään pahoinpitelyyn</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000006143505.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5364815"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fd125eaecf774ac7b5b132b7126d994c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fd125eaecf774ac7b5b132b7126d994c.jpg 115w,//is.mediadelivery.fi/img/230/fd125eaecf774ac7b5b132b7126d994c.jpg 230w,//is.mediadelivery.fi/img/320/fd125eaecf774ac7b5b132b7126d994c.jpg 320w,//is.mediadelivery.fi/img/468/fd125eaecf774ac7b5b132b7126d994c.jpg 468w,//is.mediadelivery.fi/img/658/fd125eaecf774ac7b5b132b7126d994c.jpg 658w,//is.mediadelivery.fi/img/978/fd125eaecf774ac7b5b132b7126d994c.jpg 978w,//is.mediadelivery.fi/img/1440/fd125eaecf774ac7b5b132b7126d994c.jpg 1440w,//is.mediadelivery.fi/img/1920/fd125eaecf774ac7b5b132b7126d994c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5364815">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000006143495.html" tabindex="-1" class="2">
<h4>Kaksi gynekologia sai 2000 euron sakot aborttien mainostamisesta Saksassa – maa on juuri lieventänyt aborttilakejaan</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/viihde/art-2000006143424.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-160336"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/15036914501943d685fe4eb7047c4157.jpg"
data-srcset="//is.mediadelivery.fi/img/115/15036914501943d685fe4eb7047c4157.jpg 115w,//is.mediadelivery.fi/img/230/15036914501943d685fe4eb7047c4157.jpg 230w,//is.mediadelivery.fi/img/320/15036914501943d685fe4eb7047c4157.jpg 320w,//is.mediadelivery.fi/img/468/15036914501943d685fe4eb7047c4157.jpg 468w,//is.mediadelivery.fi/img/658/15036914501943d685fe4eb7047c4157.jpg 658w,//is.mediadelivery.fi/img/978/15036914501943d685fe4eb7047c4157.jpg 978w,//is.mediadelivery.fi/img/1440/15036914501943d685fe4eb7047c4157.jpg 1440w,//is.mediadelivery.fi/img/1920/15036914501943d685fe4eb7047c4157.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-160336">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Julkkiskaunotar Elina Tervon tempaus johti sairastumiseen: hoiperteli Kilimanjaron huipulla kuin zombie – ”Happea oli saatava ja nopeasti”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006143388.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9194183"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/9bce723c12734b7a942d8b9ddd6418ff.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9bce723c12734b7a942d8b9ddd6418ff.jpg 115w,//is.mediadelivery.fi/img/230/9bce723c12734b7a942d8b9ddd6418ff.jpg 230w,//is.mediadelivery.fi/img/320/9bce723c12734b7a942d8b9ddd6418ff.jpg 320w,//is.mediadelivery.fi/img/468/9bce723c12734b7a942d8b9ddd6418ff.jpg 468w,//is.mediadelivery.fi/img/658/9bce723c12734b7a942d8b9ddd6418ff.jpg 658w,//is.mediadelivery.fi/img/978/9bce723c12734b7a942d8b9ddd6418ff.jpg 978w,//is.mediadelivery.fi/img/1440/9bce723c12734b7a942d8b9ddd6418ff.jpg 1440w,//is.mediadelivery.fi/img/1920/9bce723c12734b7a942d8b9ddd6418ff.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9194183">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Rita Niemi avautuu tuskallisesta ”maraton­synnytyksestään” Instagramissa – Aki-puoliso porhalsi sairaalasta suoraan saunaan</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006143349.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9722960"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/09333e7a57344bb59e9473ab90464e9f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/09333e7a57344bb59e9473ab90464e9f.jpg 115w,//is.mediadelivery.fi/img/230/09333e7a57344bb59e9473ab90464e9f.jpg 230w,//is.mediadelivery.fi/img/320/09333e7a57344bb59e9473ab90464e9f.jpg 320w,//is.mediadelivery.fi/img/468/09333e7a57344bb59e9473ab90464e9f.jpg 468w,//is.mediadelivery.fi/img/658/09333e7a57344bb59e9473ab90464e9f.jpg 658w,//is.mediadelivery.fi/img/978/09333e7a57344bb59e9473ab90464e9f.jpg 978w,//is.mediadelivery.fi/img/1440/09333e7a57344bb59e9473ab90464e9f.jpg 1440w,//is.mediadelivery.fi/img/1920/09333e7a57344bb59e9473ab90464e9f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9722960">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Missimaailman jättänyt Karoliina Lindgren elää kiekkotähden rinnalla Sveitsissä – katastrofi oli lähellä, kun puoliso kohtasi odottamattoman ongelman</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/yleisurheilu/art-2000006143494.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1851561"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b0843def7ef24df383de9a8d33946695.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b0843def7ef24df383de9a8d33946695.jpg 115w,//is.mediadelivery.fi/img/230/b0843def7ef24df383de9a8d33946695.jpg 230w,//is.mediadelivery.fi/img/320/b0843def7ef24df383de9a8d33946695.jpg 320w,//is.mediadelivery.fi/img/468/b0843def7ef24df383de9a8d33946695.jpg 468w,//is.mediadelivery.fi/img/658/b0843def7ef24df383de9a8d33946695.jpg 658w,//is.mediadelivery.fi/img/978/b0843def7ef24df383de9a8d33946695.jpg 978w,//is.mediadelivery.fi/img/1440/b0843def7ef24df383de9a8d33946695.jpg 1440w,//is.mediadelivery.fi/img/1920/b0843def7ef24df383de9a8d33946695.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1851561">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Seiväshyppääjä Minna Nikkanen jättää kisakauden väliin – avautui päätöksensä taustoista: ”Keväällä stressaannuin melkoisesti”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/pesapallo/art-2000006143480.html" tabindex="-1" class="1">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8724020"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/78e440fa18034cbfb19bb0d22e101cb4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/78e440fa18034cbfb19bb0d22e101cb4.jpg 115w,//is.mediadelivery.fi/img/230/78e440fa18034cbfb19bb0d22e101cb4.jpg 230w,//is.mediadelivery.fi/img/320/78e440fa18034cbfb19bb0d22e101cb4.jpg 320w,//is.mediadelivery.fi/img/468/78e440fa18034cbfb19bb0d22e101cb4.jpg 468w,//is.mediadelivery.fi/img/658/78e440fa18034cbfb19bb0d22e101cb4.jpg 658w,//is.mediadelivery.fi/img/978/78e440fa18034cbfb19bb0d22e101cb4.jpg 978w,//is.mediadelivery.fi/img/1440/78e440fa18034cbfb19bb0d22e101cb4.jpg 1440w,//is.mediadelivery.fi/img/1920/78e440fa18034cbfb19bb0d22e101cb4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8724020">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Sotkamo löylytti Vimpeliä ”El Klassikossa”! Jatkaa ainoana joukkueena tappioitta Superpesiksessä, katso huippuhetket</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/jalkapallo/art-2000006143400.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-4319328"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2bde255923964371b16e3b5324a8d2c1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2bde255923964371b16e3b5324a8d2c1.jpg 115w,//is.mediadelivery.fi/img/230/2bde255923964371b16e3b5324a8d2c1.jpg 230w,//is.mediadelivery.fi/img/320/2bde255923964371b16e3b5324a8d2c1.jpg 320w,//is.mediadelivery.fi/img/468/2bde255923964371b16e3b5324a8d2c1.jpg 468w,//is.mediadelivery.fi/img/658/2bde255923964371b16e3b5324a8d2c1.jpg 658w,//is.mediadelivery.fi/img/978/2bde255923964371b16e3b5324a8d2c1.jpg 978w,//is.mediadelivery.fi/img/1440/2bde255923964371b16e3b5324a8d2c1.jpg 1440w,//is.mediadelivery.fi/img/1920/2bde255923964371b16e3b5324a8d2c1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4319328">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Karmea tilanne naisten MM-futiksessa – saksipotku suoraan vastustajan päähän</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/art-2000006143023.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2077962"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/21a3c94e39a249c78da507f9488eeaa9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/21a3c94e39a249c78da507f9488eeaa9.jpg 115w,//is.mediadelivery.fi/img/230/21a3c94e39a249c78da507f9488eeaa9.jpg 230w,//is.mediadelivery.fi/img/320/21a3c94e39a249c78da507f9488eeaa9.jpg 320w,//is.mediadelivery.fi/img/468/21a3c94e39a249c78da507f9488eeaa9.jpg 468w,//is.mediadelivery.fi/img/658/21a3c94e39a249c78da507f9488eeaa9.jpg 658w,//is.mediadelivery.fi/img/978/21a3c94e39a249c78da507f9488eeaa9.jpg 978w,//is.mediadelivery.fi/img/1440/21a3c94e39a249c78da507f9488eeaa9.jpg 1440w,//is.mediadelivery.fi/img/1920/21a3c94e39a249c78da507f9488eeaa9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2077962">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Venäjän keskuspankki laski ohjauskorkoaan</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006142976.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9658873"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/edd98f9bfc9f4e849934ebdc469de364.jpg"
data-srcset="//is.mediadelivery.fi/img/115/edd98f9bfc9f4e849934ebdc469de364.jpg 115w,//is.mediadelivery.fi/img/230/edd98f9bfc9f4e849934ebdc469de364.jpg 230w,//is.mediadelivery.fi/img/320/edd98f9bfc9f4e849934ebdc469de364.jpg 320w,//is.mediadelivery.fi/img/468/edd98f9bfc9f4e849934ebdc469de364.jpg 468w,//is.mediadelivery.fi/img/658/edd98f9bfc9f4e849934ebdc469de364.jpg 658w,//is.mediadelivery.fi/img/978/edd98f9bfc9f4e849934ebdc469de364.jpg 978w,//is.mediadelivery.fi/img/1440/edd98f9bfc9f4e849934ebdc469de364.jpg 1440w,//is.mediadelivery.fi/img/1920/edd98f9bfc9f4e849934ebdc469de364.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9658873">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tallink paljasti alkoholin uusia hintoja – katso, miten Viron veroale vaikuttaa heinäkuussa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/porssiuutiset/art-2000006142638.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6603553"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c6c50c4c5bca47edb9c4f0684d775e24.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c6c50c4c5bca47edb9c4f0684d775e24.jpg 115w,//is.mediadelivery.fi/img/230/c6c50c4c5bca47edb9c4f0684d775e24.jpg 230w,//is.mediadelivery.fi/img/320/c6c50c4c5bca47edb9c4f0684d775e24.jpg 320w,//is.mediadelivery.fi/img/468/c6c50c4c5bca47edb9c4f0684d775e24.jpg 468w,//is.mediadelivery.fi/img/658/c6c50c4c5bca47edb9c4f0684d775e24.jpg 658w,//is.mediadelivery.fi/img/978/c6c50c4c5bca47edb9c4f0684d775e24.jpg 978w,//is.mediadelivery.fi/img/1440/c6c50c4c5bca47edb9c4f0684d775e24.jpg 1440w,//is.mediadelivery.fi/img/1920/c6c50c4c5bca47edb9c4f0684d775e24.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6603553">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Nokian Renkaat laskee koko vuoden ohjeistustaan</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/asuminen/art-2000006143061.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6189818"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/a97bb936c79d44f28af9947e0354a0f0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a97bb936c79d44f28af9947e0354a0f0.jpg 115w,//is.mediadelivery.fi/img/230/a97bb936c79d44f28af9947e0354a0f0.jpg 230w,//is.mediadelivery.fi/img/320/a97bb936c79d44f28af9947e0354a0f0.jpg 320w,//is.mediadelivery.fi/img/468/a97bb936c79d44f28af9947e0354a0f0.jpg 468w,//is.mediadelivery.fi/img/658/a97bb936c79d44f28af9947e0354a0f0.jpg 658w,//is.mediadelivery.fi/img/978/a97bb936c79d44f28af9947e0354a0f0.jpg 978w,//is.mediadelivery.fi/img/1440/a97bb936c79d44f28af9947e0354a0f0.jpg 1440w,//is.mediadelivery.fi/img/1920/a97bb936c79d44f28af9947e0354a0f0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6189818">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Riita mökkinaapurin kanssa yltyi koston kierteeseen: 6 ärsyttävää naapurityyppiä, jotka koettelevat lain rajoja</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/terveys/art-2000006142813.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4362792"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/8fa18502d9bd4a519fb960aa4a9875ac.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8fa18502d9bd4a519fb960aa4a9875ac.jpg 115w,//is.mediadelivery.fi/img/230/8fa18502d9bd4a519fb960aa4a9875ac.jpg 230w,//is.mediadelivery.fi/img/320/8fa18502d9bd4a519fb960aa4a9875ac.jpg 320w,//is.mediadelivery.fi/img/468/8fa18502d9bd4a519fb960aa4a9875ac.jpg 468w,//is.mediadelivery.fi/img/658/8fa18502d9bd4a519fb960aa4a9875ac.jpg 658w,//is.mediadelivery.fi/img/978/8fa18502d9bd4a519fb960aa4a9875ac.jpg 978w,//is.mediadelivery.fi/img/1440/8fa18502d9bd4a519fb960aa4a9875ac.jpg 1440w,//is.mediadelivery.fi/img/1920/8fa18502d9bd4a519fb960aa4a9875ac.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4362792">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Parikymppinen Pinja unohti kaikki tapahtumat kahdeksan kuukauden ajalta – myös sen, että oli raskaana ja eronnut</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/mystyle/art-2000006143141.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2742171"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/78192dfd9a4b49bd8033b6db5da2ba90.jpg"
data-srcset="//is.mediadelivery.fi/img/115/78192dfd9a4b49bd8033b6db5da2ba90.jpg 115w,//is.mediadelivery.fi/img/230/78192dfd9a4b49bd8033b6db5da2ba90.jpg 230w,//is.mediadelivery.fi/img/320/78192dfd9a4b49bd8033b6db5da2ba90.jpg 320w,//is.mediadelivery.fi/img/468/78192dfd9a4b49bd8033b6db5da2ba90.jpg 468w,//is.mediadelivery.fi/img/658/78192dfd9a4b49bd8033b6db5da2ba90.jpg 658w,//is.mediadelivery.fi/img/978/78192dfd9a4b49bd8033b6db5da2ba90.jpg 978w,//is.mediadelivery.fi/img/1440/78192dfd9a4b49bd8033b6db5da2ba90.jpg 1440w,//is.mediadelivery.fi/img/1920/78192dfd9a4b49bd8033b6db5da2ba90.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2742171">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Yhdysvaltalainen muotisuunnittelija kävi Helsingissä ja kertoo nyt, mitä mieltä on suomalaisten tyylistä</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/mobiili/art-2000006142877.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:74.9%;" class="aspect"
>
<img id="image-7188125"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/bc45929f2bd643dcb340f0e1b2f5aab9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/bc45929f2bd643dcb340f0e1b2f5aab9.jpg 115w,//is.mediadelivery.fi/img/230/bc45929f2bd643dcb340f0e1b2f5aab9.jpg 230w,//is.mediadelivery.fi/img/320/bc45929f2bd643dcb340f0e1b2f5aab9.jpg 320w,//is.mediadelivery.fi/img/468/bc45929f2bd643dcb340f0e1b2f5aab9.jpg 468w,//is.mediadelivery.fi/img/658/bc45929f2bd643dcb340f0e1b2f5aab9.jpg 658w,//is.mediadelivery.fi/img/978/bc45929f2bd643dcb340f0e1b2f5aab9.jpg 978w,//is.mediadelivery.fi/img/1440/bc45929f2bd643dcb340f0e1b2f5aab9.jpg 1440w,//is.mediadelivery.fi/img/1920/bc45929f2bd643dcb340f0e1b2f5aab9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7188125">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ihmisiä ärsyttänyt ilmiö on myös täällä – Huawei-puhelimet tuputtavat suomalaisille mainoksia</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000006142096.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4948877"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg 115w,//is.mediadelivery.fi/img/230/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg 230w,//is.mediadelivery.fi/img/320/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg 320w,//is.mediadelivery.fi/img/468/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg 468w,//is.mediadelivery.fi/img/658/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg 658w,//is.mediadelivery.fi/img/978/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg 978w,//is.mediadelivery.fi/img/1440/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg 1440w,//is.mediadelivery.fi/img/1920/f0d1005b2fd349c09341c3b1a4c9cc9c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4948877">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Telia Esports Seriesin katsojaluvut julki – Aku Hirviniemen tähdittämä komedia jäi kakkoseksi</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/art-2000006142337.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-2750517"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c57dd88d29df4b388ad3be96777ae379.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c57dd88d29df4b388ad3be96777ae379.jpg 115w,//is.mediadelivery.fi/img/230/c57dd88d29df4b388ad3be96777ae379.jpg 230w,//is.mediadelivery.fi/img/320/c57dd88d29df4b388ad3be96777ae379.jpg 320w,//is.mediadelivery.fi/img/468/c57dd88d29df4b388ad3be96777ae379.jpg 468w,//is.mediadelivery.fi/img/658/c57dd88d29df4b388ad3be96777ae379.jpg 658w,//is.mediadelivery.fi/img/978/c57dd88d29df4b388ad3be96777ae379.jpg 978w,//is.mediadelivery.fi/img/1440/c57dd88d29df4b388ad3be96777ae379.jpg 1440w,//is.mediadelivery.fi/img/1920/c57dd88d29df4b388ad3be96777ae379.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2750517">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Telia alkoi mykistää lankapuhelimia – 4000 liittymää irtisanottu</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006142713.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9276339"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/960bfb72470e4426a85f2a5be72ff8ae.jpg"
data-srcset="//is.mediadelivery.fi/img/115/960bfb72470e4426a85f2a5be72ff8ae.jpg 115w,//is.mediadelivery.fi/img/230/960bfb72470e4426a85f2a5be72ff8ae.jpg 230w,//is.mediadelivery.fi/img/320/960bfb72470e4426a85f2a5be72ff8ae.jpg 320w,//is.mediadelivery.fi/img/468/960bfb72470e4426a85f2a5be72ff8ae.jpg 468w,//is.mediadelivery.fi/img/658/960bfb72470e4426a85f2a5be72ff8ae.jpg 658w,//is.mediadelivery.fi/img/978/960bfb72470e4426a85f2a5be72ff8ae.jpg 978w,//is.mediadelivery.fi/img/1440/960bfb72470e4426a85f2a5be72ff8ae.jpg 1440w,//is.mediadelivery.fi/img/1920/960bfb72470e4426a85f2a5be72ff8ae.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9276339">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Näin suurin osa EU-maista verottaa liikennettä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006141998.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9255565"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f92e905256a44b88982295ed92768c66.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f92e905256a44b88982295ed92768c66.jpg 115w,//is.mediadelivery.fi/img/230/f92e905256a44b88982295ed92768c66.jpg 230w,//is.mediadelivery.fi/img/320/f92e905256a44b88982295ed92768c66.jpg 320w,//is.mediadelivery.fi/img/468/f92e905256a44b88982295ed92768c66.jpg 468w,//is.mediadelivery.fi/img/658/f92e905256a44b88982295ed92768c66.jpg 658w,//is.mediadelivery.fi/img/978/f92e905256a44b88982295ed92768c66.jpg 978w,//is.mediadelivery.fi/img/1440/f92e905256a44b88982295ed92768c66.jpg 1440w,//is.mediadelivery.fi/img/1920/f92e905256a44b88982295ed92768c66.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9255565">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Uusista liikennemerkeistä yksi kieltää alinopeuden ja toinen aiheuttanee hämmennystä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006140470.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8113171"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/52472249a7814509a53f2909093d49b7.jpg"
data-srcset="//is.mediadelivery.fi/img/115/52472249a7814509a53f2909093d49b7.jpg 115w,//is.mediadelivery.fi/img/230/52472249a7814509a53f2909093d49b7.jpg 230w,//is.mediadelivery.fi/img/320/52472249a7814509a53f2909093d49b7.jpg 320w,//is.mediadelivery.fi/img/468/52472249a7814509a53f2909093d49b7.jpg 468w,//is.mediadelivery.fi/img/658/52472249a7814509a53f2909093d49b7.jpg 658w,//is.mediadelivery.fi/img/978/52472249a7814509a53f2909093d49b7.jpg 978w,//is.mediadelivery.fi/img/1440/52472249a7814509a53f2909093d49b7.jpg 1440w,//is.mediadelivery.fi/img/1920/52472249a7814509a53f2909093d49b7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8113171">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ruotsissa liikkuu jo kuorma-auto ilman kuskia – kuin Star Wars -elokuvasta karannut</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006143505"
data-article-path="/ulkomaat"
data-section-id="52"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Ulkomaat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/ulkomaat/art-2000006143505.html" />
<div class="hidden" itemprop="headline">Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/ulkomaat/art-2000006143505.html"
},
"headline": "Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu",
"image": "https://is.mediadelivery.fi/img/978/fd125eaecf774ac7b5b132b7126d994c.jpg"
,
"datePublished": "2019-06-14T21:51:15.000+03:00",
"dateModified": "2019-06-14T21:51:15.000+03:00",
"author": {
"@type": "Person",
"name": "IS"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Berliinin keskustan liepeiltä on löytynyt perjantaina räjäyttämätön toisen maailmansodan aikainen lentopommi.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006143505" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/ulkomaat/art-2000006143495.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu</h1>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000006143505.html" data-image="https://is.mediadelivery.fi/img/978/fd125eaecf774ac7b5b132b7126d994c.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu"  data-url="https://www.is.fi/ulkomaat/art-2000006143505.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:56.2%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1080.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/fd125eaecf774ac7b5b132b7126d994c.jpg 
>
<img id="image-5892140"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fd125eaecf774ac7b5b132b7126d994c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fd125eaecf774ac7b5b132b7126d994c.jpg 115w,//is.mediadelivery.fi/img/230/fd125eaecf774ac7b5b132b7126d994c.jpg 230w,//is.mediadelivery.fi/img/320/fd125eaecf774ac7b5b132b7126d994c.jpg 320w,//is.mediadelivery.fi/img/468/fd125eaecf774ac7b5b132b7126d994c.jpg 468w,//is.mediadelivery.fi/img/658/fd125eaecf774ac7b5b132b7126d994c.jpg 658w,//is.mediadelivery.fi/img/978/fd125eaecf774ac7b5b132b7126d994c.jpg 978w,//is.mediadelivery.fi/img/1440/fd125eaecf774ac7b5b132b7126d994c.jpg 1440w,//is.mediadelivery.fi/img/1920/fd125eaecf774ac7b5b132b7126d994c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5892140">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">CLEMENS BILAN / EPA</span>)</span>
</figcaption>
</div>
</figure>
</div>
<p class="updated">
Julkaistu: <time title="14.6. 21:51" data-formatted-date="21:51"  itemprop="datePublished" content="2019-06-14T21:51" >
14.6. 21:51
</time>
<p class="hidden">
<time title="14.6. 21:51" data-formatted-date="21:51"  itemprop="dateModified" content="2019-06-14T21:51" >
14.6. 21:51
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-2975491" class="share-buttons" data-article-id="2000006143505">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000006143505.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000006143505.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu" data-url="https://www.is.fi/ulkomaat/art-2000006143505.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006143505.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006143505.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000006143505.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AToisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006143505.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000006143505.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-2975491');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<div itemprop="description"><html>
<head></head>
<body>
Berliinin keskustan liepeiltä on löytynyt perjantaina räjäyttämätön toisen maailmansodan aikainen lentopommi.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-7374368" class="body" itemprop="articleBody">
<span class="votsikko">100 kilon </span>verran räjähdysainetta on löytynyt Alexa-ostoskeskuksen vieressä sijaitsevalta rakennustyömaalta, lähellä Alexanderplatzia Berliinin keskustan itäosassa, uutisoi <em>AFP</em>.<br><br>Pommi on toisen maailmansodan aikainen ilmapommi ja se löytyi rakennustöiden yhteydessä. Pommissa on ehjä räjäytin.<br><br>Poliisi kertoi evakuoineensa kaikki ihmiset 300 metrin säteellä ruostuneesta pommista.<br><br>
<figure class="image
inline inline-fullwidth
landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share sndp-ul">
<li class="facebook sndp-li"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000006143505.html" data-image="https://is.mediadelivery.fi/img/978/decb765f4e054069892cb552dfdc5478.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter sndp-li"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu" data-url="https://www.is.fi/ulkomaat/art-2000006143505.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:66.6%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1280.0" data-pswipe-src="https://is.mediadelivery.fi/img/1920/decb765f4e054069892cb552dfdc5478.jpg">
<img id="image-7715828" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//is.mediadelivery.fi/img/320/decb765f4e054069892cb552dfdc5478.jpg" data-srcset="//is.mediadelivery.fi/img/115/decb765f4e054069892cb552dfdc5478.jpg 115w,//is.mediadelivery.fi/img/230/decb765f4e054069892cb552dfdc5478.jpg 230w,//is.mediadelivery.fi/img/320/decb765f4e054069892cb552dfdc5478.jpg 320w,//is.mediadelivery.fi/img/468/decb765f4e054069892cb552dfdc5478.jpg 468w,//is.mediadelivery.fi/img/658/decb765f4e054069892cb552dfdc5478.jpg 658w,//is.mediadelivery.fi/img/978/decb765f4e054069892cb552dfdc5478.jpg 978w,//is.mediadelivery.fi/img/1440/decb765f4e054069892cb552dfdc5478.jpg 1440w,//is.mediadelivery.fi/img/1920/decb765f4e054069892cb552dfdc5478.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-7715828">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">CLEMENS BILAN / EPA</span>)</span>
</figcaption>
</div>
</figure>
<br>Berliinin poliisi kertoi Twitterissään, että paikalle on kutsuttu pommiryhmä, joka aikoo purkaa pommin perjantai-illan aikana.<br><iframe src="https://embed.is.fi/ext/embed/?url=https%3A%2F%2Ftwitter.com%2Fpolizeiberlin%2Fstatus%2F1139532918953586688" class="autoresize-some"></iframe><span class="votsikko">Tuhansia</span> räjähtämättömiä pommeja on löydetty toisen maailmansodan jälkeen Saksan alueelta ja noin 3 000 pommin uskotaan edelleen olevan piilossa kaupungin maaperässä asiantuntijoiden mukaan.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><span class="votsikko">Vuonna</span> 2018 Berliinin päärautatieasema ja sen lähialueet evakuoitiin kun 500-kiloinen brittien toisessa maailmansodassa pudottama räjähtämätön lentopommi löytyi rakennustyömaan yhteydessä Berliinin keskustassa.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000006143505.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu"  data-url="https://www.is.fi/ulkomaat/art-2000006143505.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=IS" itemprop="name" content="IS">IS</a>
</p>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-5478043" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-5478043');
});
</script>
</div>
<div id="ShareButtons-5478043" class="share-buttons" data-article-id="2000006143505">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000006143505.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000006143505.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu" data-url="https://www.is.fi/ulkomaat/art-2000006143505.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006143505.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006143505.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000006143505.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AToisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006143505.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000006143505.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-5478043');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006143505&sectionId=52&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006142183"><a href="/taloussanomat/art-2000006142183.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5552780"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ef1130705164452c86eef7a1b41bda08.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ef1130705164452c86eef7a1b41bda08.jpg 115w,//is.mediadelivery.fi/img/230/ef1130705164452c86eef7a1b41bda08.jpg 230w,//is.mediadelivery.fi/img/320/ef1130705164452c86eef7a1b41bda08.jpg 320w,//is.mediadelivery.fi/img/468/ef1130705164452c86eef7a1b41bda08.jpg 468w,//is.mediadelivery.fi/img/658/ef1130705164452c86eef7a1b41bda08.jpg 658w,//is.mediadelivery.fi/img/978/ef1130705164452c86eef7a1b41bda08.jpg 978w,//is.mediadelivery.fi/img/1440/ef1130705164452c86eef7a1b41bda08.jpg 1440w,//is.mediadelivery.fi/img/1920/ef1130705164452c86eef7a1b41bda08.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5552780">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kelan uusi ohjeistus karu isku monelle – ”Merkitsee näille ihmisille, että he menettävät kämppänsä”</h3>
</a>
<li data-article-id="2000006141870"><a href="/kotimaa/art-2000006141870.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7204892"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/50b6b354ad264ed29953d456f4634346.jpg"
data-srcset="//is.mediadelivery.fi/img/115/50b6b354ad264ed29953d456f4634346.jpg 115w,//is.mediadelivery.fi/img/230/50b6b354ad264ed29953d456f4634346.jpg 230w,//is.mediadelivery.fi/img/320/50b6b354ad264ed29953d456f4634346.jpg 320w,//is.mediadelivery.fi/img/468/50b6b354ad264ed29953d456f4634346.jpg 468w,//is.mediadelivery.fi/img/658/50b6b354ad264ed29953d456f4634346.jpg 658w,//is.mediadelivery.fi/img/978/50b6b354ad264ed29953d456f4634346.jpg 978w,//is.mediadelivery.fi/img/1440/50b6b354ad264ed29953d456f4634346.jpg 1440w,//is.mediadelivery.fi/img/1920/50b6b354ad264ed29953d456f4634346.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7204892">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
IS paljastaa: Ylen toimittajaa epäillään Aku Louhimiehen törkeästä kunnianloukkauksesta</h3>
</a>
<li data-article-id="2000006141820"><a href="/kotimaa/art-2000006141820.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6671678"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Romua ja liukumajälkiä onnettomuuspaikalla Ysitiellä Jämsässä 13. kesäkuuta 2019."
data-simple-src="//is.mediadelivery.fi/img/320/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg 115w,//is.mediadelivery.fi/img/230/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg 230w,//is.mediadelivery.fi/img/320/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg 320w,//is.mediadelivery.fi/img/468/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg 468w,//is.mediadelivery.fi/img/658/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg 658w,//is.mediadelivery.fi/img/978/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg 978w,//is.mediadelivery.fi/img/1440/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg 1440w,//is.mediadelivery.fi/img/1920/75e5e7ff6e8746209f1d1dc7dfdba06b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6671678">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Kaksi poliisia loukkaantui vakavasti nokkakolarissa – toisen auton kuljettaja kuoli</h3>
</a>
<li data-article-id="2000006141998"><a href="/autot/art-2000006141998.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1787647"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f92e905256a44b88982295ed92768c66.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f92e905256a44b88982295ed92768c66.jpg 115w,//is.mediadelivery.fi/img/230/f92e905256a44b88982295ed92768c66.jpg 230w,//is.mediadelivery.fi/img/320/f92e905256a44b88982295ed92768c66.jpg 320w,//is.mediadelivery.fi/img/468/f92e905256a44b88982295ed92768c66.jpg 468w,//is.mediadelivery.fi/img/658/f92e905256a44b88982295ed92768c66.jpg 658w,//is.mediadelivery.fi/img/978/f92e905256a44b88982295ed92768c66.jpg 978w,//is.mediadelivery.fi/img/1440/f92e905256a44b88982295ed92768c66.jpg 1440w,//is.mediadelivery.fi/img/1920/f92e905256a44b88982295ed92768c66.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1787647">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Uusista liikennemerkeistä yksi kieltää alinopeuden ja toinen aiheuttanee hämmennystä</h3>
</a>
<li data-article-id="2000006142012"><a href="/kotimaa/art-2000006142012.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2514585"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/8952f7212362473e9217bb560174b815.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8952f7212362473e9217bb560174b815.jpg 115w,//is.mediadelivery.fi/img/230/8952f7212362473e9217bb560174b815.jpg 230w,//is.mediadelivery.fi/img/320/8952f7212362473e9217bb560174b815.jpg 320w,//is.mediadelivery.fi/img/468/8952f7212362473e9217bb560174b815.jpg 468w,//is.mediadelivery.fi/img/658/8952f7212362473e9217bb560174b815.jpg 658w,//is.mediadelivery.fi/img/978/8952f7212362473e9217bb560174b815.jpg 978w,//is.mediadelivery.fi/img/1440/8952f7212362473e9217bb560174b815.jpg 1440w,//is.mediadelivery.fi/img/1920/8952f7212362473e9217bb560174b815.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2514585">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Mersu-kauppa kävi nuorukaiselle kalliiksi – kolaroi tahallaan pimeällä savolaistiellä</h3>
</a>
<li data-article-id="2000006142256"><a href="/matkat/art-2000006142256.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1660907"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/eda2a6c018874a84a22b242247420676.jpg"
data-srcset="//is.mediadelivery.fi/img/115/eda2a6c018874a84a22b242247420676.jpg 115w,//is.mediadelivery.fi/img/230/eda2a6c018874a84a22b242247420676.jpg 230w,//is.mediadelivery.fi/img/320/eda2a6c018874a84a22b242247420676.jpg 320w,//is.mediadelivery.fi/img/468/eda2a6c018874a84a22b242247420676.jpg 468w,//is.mediadelivery.fi/img/658/eda2a6c018874a84a22b242247420676.jpg 658w,//is.mediadelivery.fi/img/978/eda2a6c018874a84a22b242247420676.jpg 978w,//is.mediadelivery.fi/img/1440/eda2a6c018874a84a22b242247420676.jpg 1440w,//is.mediadelivery.fi/img/1920/eda2a6c018874a84a22b242247420676.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1660907">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Taksikuski Pasi kuulee saman vitsin joka päivä – sutkautusta seuraava kysymys nostaa karvat pystyyn</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006143505,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock" aria-hidden="true">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006143507.html">
<div class="timestamp"><time title="14.6. 22:02" data-formatted-date="22:02" >
22:02
</time>
</div>
<div class="content">
Savolaisopettaja kasvatti lapsiaan pinsettimäisellä otteella hiuksista – syyllistyi lievään pahoinpitelyyn
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006143505.html">
<div class="timestamp"><time title="14.6. 21:51" data-formatted-date="21:51" >
21:51
</time>
</div>
<div class="content">
Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006143495.html">
<div class="timestamp"><time title="14.6. 21:35" data-formatted-date="21:35" >
21:35
</time>
</div>
<div class="content">
Kaksi gynekologia sai 2000 euron sakot aborttien mainostamisesta Saksassa – maa on juuri lieventänyt aborttilakejaan
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/yleisurheilu/art-2000006143494.html">
<div class="timestamp"><time title="14.6. 21:34" data-formatted-date="21:34" >
21:34
</time>
</div>
<div class="content">
Seiväshyppääjä Minna Nikkanen jättää kisakauden väliin – avautui päätöksensä taustoista: ”Keväällä stressaannuin melkoisesti”
</div>
<div class="category">Yleisurheilu</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006143424.html">
<div class="timestamp"><time title="14.6. 21:22" data-formatted-date="21:22" >
21:22
</time>
</div>
<div class="content">
Julkkiskaunotar Elina Tervon tempaus johti sairastumiseen: hoiperteli Kilimanjaron huipulla kuin zombie – ”Happea oli saatava ja nopeasti”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/pesapallo/art-2000006143480.html">
<div class="timestamp"><time title="14.6. 21:19" data-formatted-date="21:19" >
21:19
</time>
</div>
<div class="content">
Sotkamo löylytti Vimpeliä ”El Klassikossa”! Jatkaa ainoana joukkueena tappioitta Superpesiksessä, katso huippuhetket
</div>
<div class="category">Pesäpallo</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006143476.html">
<div class="timestamp"><time title="14.6. 21:16" data-formatted-date="21:16" >
21:16
</time>
</div>
<div class="content">
Vihreä Lanka: Metsäprofessori pitää Luken uusiakin hiilinielulaskelmia väärinä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/paakirjoitus/art-2000006143370.html">
<div class="timestamp"><time title="14.6. 21:00" data-formatted-date="21:00" >
21:00
</time>
</div>
<div class="content">
Pääkirjoitus: Valtiosihteereistä syntyi kohu, tippuneet kansanedustajat palaavat hillokaistaa pitkin valtaan!
</div>
<div class="category">Pääkirjoitus</div>
</a>
</li>
<li class="list-item">
<a href="/jalkapallo/art-2000006143400.html">
<div class="timestamp"><time title="14.6. 20:58" data-formatted-date="20:58" >
20:58
</time>
</div>
<div class="content">
Karmea tilanne naisten MM-futiksessa – saksipotku suoraan vastustajan päähän
</div>
<div class="category">Jalkapallo</div>
</a>
</li>
<li class="list-item">
<a href="/ralli/art-2000006143402.html">
<div class="timestamp"><time title="14.6. 20:38" data-formatted-date="20:38" >
20:38
</time>
</div>
<div class="content">
EK9: Teemu Suninen toisena Sardiniassa avauspäivän jälkeen – Jari-Matti Latvalan tuskien taival huipentui ulosajoon
</div>
<div class="category">Ralli</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9898824"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9898824', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006143505.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6298141"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fd125eaecf774ac7b5b132b7126d994c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fd125eaecf774ac7b5b132b7126d994c.jpg 115w,//is.mediadelivery.fi/img/230/fd125eaecf774ac7b5b132b7126d994c.jpg 230w,//is.mediadelivery.fi/img/320/fd125eaecf774ac7b5b132b7126d994c.jpg 320w,//is.mediadelivery.fi/img/468/fd125eaecf774ac7b5b132b7126d994c.jpg 468w,//is.mediadelivery.fi/img/658/fd125eaecf774ac7b5b132b7126d994c.jpg 658w,//is.mediadelivery.fi/img/978/fd125eaecf774ac7b5b132b7126d994c.jpg 978w,//is.mediadelivery.fi/img/1440/fd125eaecf774ac7b5b132b7126d994c.jpg 1440w,//is.mediadelivery.fi/img/1920/fd125eaecf774ac7b5b132b7126d994c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6298141">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu
<time title="14.6. 21:51" data-formatted-date="21:51" >
21:51
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006143495.html">
<div class="content">
<span class="listitem-title">
Kaksi gynekologia sai 2000 euron sakot aborttien mainostamisesta Saksassa – maa on juuri lieventänyt aborttilakejaan
<time title="14.6. 21:35" data-formatted-date="21:35" >
21:35
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006143338.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5066036"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Suhoi Superjet 100 kuuluu Venäjän kansalliselle lentoyhtiölle Aeroflotille."
data-simple-src="//is.mediadelivery.fi/img/320/32fe9487da61484e85618ab3c3dd5a10.jpg"
data-srcset="//is.mediadelivery.fi/img/115/32fe9487da61484e85618ab3c3dd5a10.jpg 115w,//is.mediadelivery.fi/img/230/32fe9487da61484e85618ab3c3dd5a10.jpg 230w,//is.mediadelivery.fi/img/320/32fe9487da61484e85618ab3c3dd5a10.jpg 320w,//is.mediadelivery.fi/img/468/32fe9487da61484e85618ab3c3dd5a10.jpg 468w,//is.mediadelivery.fi/img/658/32fe9487da61484e85618ab3c3dd5a10.jpg 658w,//is.mediadelivery.fi/img/978/32fe9487da61484e85618ab3c3dd5a10.jpg 978w,//is.mediadelivery.fi/img/1440/32fe9487da61484e85618ab3c3dd5a10.jpg 1440w,//is.mediadelivery.fi/img/1920/32fe9487da61484e85618ab3c3dd5a10.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5066036">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Lentäjän arviointivirhe johti 41 ihmisen kuolemaan – ilmailuliitto julkaisi raportin Venäjän lentokoneturmasta
<time title="14.6. 19:08" data-formatted-date="19:08" >
19:08
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006143328.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7686498"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c83a7a29287b4681810eebf085eb9951.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c83a7a29287b4681810eebf085eb9951.jpg 115w,//is.mediadelivery.fi/img/230/c83a7a29287b4681810eebf085eb9951.jpg 230w,//is.mediadelivery.fi/img/320/c83a7a29287b4681810eebf085eb9951.jpg 320w,//is.mediadelivery.fi/img/468/c83a7a29287b4681810eebf085eb9951.jpg 468w,//is.mediadelivery.fi/img/658/c83a7a29287b4681810eebf085eb9951.jpg 658w,//is.mediadelivery.fi/img/978/c83a7a29287b4681810eebf085eb9951.jpg 978w,//is.mediadelivery.fi/img/1440/c83a7a29287b4681810eebf085eb9951.jpg 1440w,//is.mediadelivery.fi/img/1920/c83a7a29287b4681810eebf085eb9951.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7686498">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ääni muuttui kellossa – Trump haluaa sittenkin Iranin kanssa samaan neuvottelupöytään
<time title="14.6. 18:56" data-formatted-date="18:56" >
18:56
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006142994.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1162227"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/df3b08fa591f4d6aa6544d974ae0b659.jpg"
data-srcset="//is.mediadelivery.fi/img/115/df3b08fa591f4d6aa6544d974ae0b659.jpg 115w,//is.mediadelivery.fi/img/230/df3b08fa591f4d6aa6544d974ae0b659.jpg 230w,//is.mediadelivery.fi/img/320/df3b08fa591f4d6aa6544d974ae0b659.jpg 320w,//is.mediadelivery.fi/img/468/df3b08fa591f4d6aa6544d974ae0b659.jpg 468w,//is.mediadelivery.fi/img/658/df3b08fa591f4d6aa6544d974ae0b659.jpg 658w,//is.mediadelivery.fi/img/978/df3b08fa591f4d6aa6544d974ae0b659.jpg 978w,//is.mediadelivery.fi/img/1440/df3b08fa591f4d6aa6544d974ae0b659.jpg 1440w,//is.mediadelivery.fi/img/1920/df3b08fa591f4d6aa6544d974ae0b659.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1162227">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Saab tarjoaa Suomelle hävittäjien lisäksi kahta valvontakonetta
<time title="14.6. 15:58" data-formatted-date="15:58" >
15:58
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2517778"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2517778', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006143507.html">
<div class="timestamp"><time title="14.6. 22:02" data-formatted-date="22:02" >
22:02
</time>
</div>
<div class="content">
Savolaisopettaja kasvatti lapsiaan pinsettimäisellä otteella hiuksista – syyllistyi lievään pahoinpitelyyn
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006143505.html">
<div class="timestamp"><time title="14.6. 21:51" data-formatted-date="21:51" >
21:51
</time>
</div>
<div class="content">
Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006143495.html">
<div class="timestamp"><time title="14.6. 21:35" data-formatted-date="21:35" >
21:35
</time>
</div>
<div class="content">
Kaksi gynekologia sai 2000 euron sakot aborttien mainostamisesta Saksassa – maa on juuri lieventänyt aborttilakejaan
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/yleisurheilu/art-2000006143494.html">
<div class="timestamp"><time title="14.6. 21:34" data-formatted-date="21:34" >
21:34
</time>
</div>
<div class="content">
Seiväshyppääjä Minna Nikkanen jättää kisakauden väliin – avautui päätöksensä taustoista: ”Keväällä stressaannuin melkoisesti”
</div>
<div class="category">Yleisurheilu</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006143424.html">
<div class="timestamp"><time title="14.6. 21:22" data-formatted-date="21:22" >
21:22
</time>
</div>
<div class="content">
Julkkiskaunotar Elina Tervon tempaus johti sairastumiseen: hoiperteli Kilimanjaron huipulla kuin zombie – ”Happea oli saatava ja nopeasti”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5263077"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5263077', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-9684582" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-9684582');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/viihde/art-2000006143309.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ystävät varoittivat suomalaismalli Suvi Riggsiä deittailemasta amerikkalaiskomistusta, mutta hän viis veisasi – ”10 vuotta myöhemmin...”
</p>
<time title="14.6. 18:28" data-formatted-date="18:28" >
18:28
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006143388.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Rita Niemi avautuu tuskallisesta ”maraton­synnytyksestään” Instagramissa – Aki-puoliso porhalsi sairaalasta suoraan saunaan
</p>
<time title="14.6. 20:20" data-formatted-date="20:20" >
20:20
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006143359.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Näin nelostiellä jo nököttävä jäljittävä peltipoliisi oikein toimii – seuraa nopeutta, etäisyyttä, suuntaa ja ajokaistaa
</p>
<time title="14.6. 19:57" data-formatted-date="19:57" >
19:57
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/yleisurheilu/art-2000006143356.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Annimari Korte ajautui sanasotaan suomalaisaiturin kanssa, vaikenee nyt aiheesta – vastapuoli peräänkuuluttaa vastuuta: ”Vaarallinen aihe heittää tuollaista”
</p>
<time title="14.6. 19:54" data-formatted-date="19:54" >
19:54
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/terveys/art-2000006142813.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Parikymppinen Pinja unohti kaikki tapahtumat kahdeksan kuukauden ajalta – myös sen, että oli raskaana ja eronnut
</p>
<time title="14.6. 19:00" data-formatted-date="19:00" >
19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/paakirjoitus/art-2000006143370.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Pääkirjoitus: Valtiosihteereistä syntyi kohu, tippuneet kansanedustajat palaavat hillokaistaa pitkin valtaan!
</p>
<time title="14.6. 21:00" data-formatted-date="21:00" >
21:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006142183.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Kelan uusi ohjeistus karu isku monelle – ”Merkitsee näille ihmisille, että he menettävät kämppänsä”
</p>
<time title="14.6. 10:51" data-formatted-date="10:51" >
10:51
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006143110.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Jenni Vartiainen kommentoi raskauttaan managerinsa välityksellä – lisätietoa lasketusta ajasta
</p>
<time title="14.6. 16:40" data-formatted-date="16:40" >
16:40
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/asuminen/art-2000006143061.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Riita mökkinaapurin kanssa yltyi koston kierteeseen: 6 ärsyttävää naapurityyppiä, jotka koettelevat lain rajoja
</p>
<time title="14.6. 19:00" data-formatted-date="19:00" >
19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006143300.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Tätä ei Suomen taivaalla ennen ole nähty: Ilmavoimien Hornetit tunnistuslennolla Yhdysvaltojen F-35-häivehävittäjien rinnalla
</p>
<time title="14.6. 18:14" data-formatted-date="18:14" >
18:14
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7609750"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7609750', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/taloussanomat/art-2000006142183.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Kelan uusi ohjeistus karu isku monelle – ”Merkitsee näille ihmisille, että he menettävät kämppänsä”
</p>
<time title="14.6. 10:51" data-formatted-date="10:51" >
10:51
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006141870.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
IS paljastaa: Ylen toimittajaa epäillään Aku Louhimiehen törkeästä kunnianloukkauksesta
</p>
<time title="14.6. 19:14" data-formatted-date="19:14" >
19:14
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006141820.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kaksi poliisia loukkaantui vakavasti nokkakolarissa – toisen auton kuljettaja kuoli
</p>
<time title="13.6. 21:56" data-formatted-date="13.6. 21:56" >
13.6. 21:56
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000006141998.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Uusista liikennemerkeistä yksi kieltää alinopeuden ja toinen aiheuttanee hämmennystä
</p>
<time title="14.6. 8:40" data-formatted-date="8:40" >
8:40
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006142012.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Mersu-kauppa kävi nuorukaiselle kalliiksi – kolaroi tahallaan pimeällä savolaistiellä
</p>
<time title="14.6. 9:03" data-formatted-date="9:03" >
9:03
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matkat/art-2000006142256.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Taksikuski Pasi kuulee saman vitsin joka päivä – sutkautusta seuraava kysymys nostaa karvat pystyyn
</p>
<time title="14.6. 11:18" data-formatted-date="11:18" >
11:18
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006141798.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
”Nyt se tapahtuu” – Rita Niemen synnytys käynnistyi: purjehti täydessä tällingissä sairaalaan ”supistellen ja lapsivesi tihkuen”
</p>
<time title="13.6. 21:43" data-formatted-date="13.6. 21:43" >
13.6. 21:43
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/digitoday/art-2000006142148.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Vihattu markkinointikeino saapui Suomeen – ”Häiritsevää, painostavaa, törkeää”
</p>
<time title="14.6. 10:37" data-formatted-date="10:37" >
10:37
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruokala/art-2000006142633.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Maistelimme 8 eineslihapullaa kylmänä ja lämpimänä – voittajapyörykkä oli lähes täydellinen
</p>
<time title="14.6. 14:05" data-formatted-date="14:05" >
14:05
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006142307.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Jenni Vartiainen on raskaana!
</p>
<time title="14.6. 11:52" data-formatted-date="11:52" >
11:52
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6914840"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6914840', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/viihde/art-2000006136563.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
26-vuotiaan mallin ja 54-vuotiaan ex-lapsitähden suhde kuohuttaa – 152-senttistä miestä väitetään sugar daddyksi
</p>
<time title="8.6. 20:04" data-formatted-date="8.6. 20:04" >
8.6. 20:04
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006139346.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Vietnamilaismalli asteli punaiselle matolle mekossa, joka ei jättänyt mitään arvailujen varaan – rohkea asuvalinta uhkaa nyt tuoda naiselle jättisakot
</p>
<time title="11.6. 20:41" data-formatted-date="11.6. 20:41" >
11.6. 20:41
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006137169.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Julkkikset kokoontuivat hulppeisiin juhliin Roomaan – vieraiden joukossa Jasper Pääkkönen, Mikko Leppilampi ja Kiira Korpi: Instagram täyttyi häähumusta
</p>
<time title="9.6. 18:49" data-formatted-date="9.6. 18:49" >
9.6. 18:49
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006139939.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Katso kartalta tarkat paikat: Jäljittävät peltipoliisit ovat täällä, jarrutus ei enää suojaa välähdykseltä
</p>
<time title="12.6. 13:19" data-formatted-date="12.6. 13:19" >
12.6. 13:19
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kotimaa/art-2000006134454.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Brittiläiset ammattisotilaat kohtasivat ilkeän yllätyksen suomalaisessa metsässä – lääkintämiestä tarvittiin apuun
</p>
<time title="7.6. 10:26" data-formatted-date="7.6. 10:26" >
7.6. 10:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006138144.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Demi Moore julkaisi itsestään kuvan yläosattomissa – totuus olikin aivan toinen: ”Luulin, että ne olivat aidot”
</p>
<time title="10.6. 19:06" data-formatted-date="10.6. 19:06" >
10.6. 19:06
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/terveys/art-2000006138018.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Ylilääkäri paljastaa 2 paikkaa, minne punkit eivät tule – näin vältyt puremalta
</p>
<time title="10.6. 19:00" data-formatted-date="10.6. 19:00" >
10.6. 19:00
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kotimaa/art-2000006135190.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Katso, miten raju ukkosrintama vyöryy Suomeen – älä tee näitä virheitä ukonilmalla
</p>
<time title="7.6. 15:35" data-formatted-date="7.6. 15:35" >
7.6. 15:35
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006137468.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Sara Sieppi palasi Selviytyjien kuvauksista – tältä missikaunotar näyttää koitoksen jälkeen: ”Kiitos viidakkoelämä”
</p>
<time title="10.6. 9:38" data-formatted-date="10.6. 9:38" >
10.6. 9:38
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006140659.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Vesa Keskinen hankki itselleen harvinaisen luksusauton ulkomailta – satamassa odotti ikävä yllätys: ”Se niistä juhannusajeluista”
</p>
<time title="13.6. 7:02" data-formatted-date="13.6. 7:02" >
13.6. 7:02
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4473698"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4473698', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006143505.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9589993"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fd125eaecf774ac7b5b132b7126d994c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fd125eaecf774ac7b5b132b7126d994c.jpg 115w,//is.mediadelivery.fi/img/230/fd125eaecf774ac7b5b132b7126d994c.jpg 230w,//is.mediadelivery.fi/img/320/fd125eaecf774ac7b5b132b7126d994c.jpg 320w,//is.mediadelivery.fi/img/468/fd125eaecf774ac7b5b132b7126d994c.jpg 468w,//is.mediadelivery.fi/img/658/fd125eaecf774ac7b5b132b7126d994c.jpg 658w,//is.mediadelivery.fi/img/978/fd125eaecf774ac7b5b132b7126d994c.jpg 978w,//is.mediadelivery.fi/img/1440/fd125eaecf774ac7b5b132b7126d994c.jpg 1440w,//is.mediadelivery.fi/img/1920/fd125eaecf774ac7b5b132b7126d994c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9589993">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Toisen maailmansodan aikainen räjäyttämätön lentopommi löytyi Berliinistä – ihmisiä evakuoitu
<time title="14.6. 21:51" data-formatted-date="21:51" >
21:51
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006143495.html">
<div class="content">
<span class="listitem-title">
Kaksi gynekologia sai 2000 euron sakot aborttien mainostamisesta Saksassa – maa on juuri lieventänyt aborttilakejaan
<time title="14.6. 21:35" data-formatted-date="21:35" >
21:35
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006143338.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8493957"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Suhoi Superjet 100 kuuluu Venäjän kansalliselle lentoyhtiölle Aeroflotille."
data-simple-src="//is.mediadelivery.fi/img/320/32fe9487da61484e85618ab3c3dd5a10.jpg"
data-srcset="//is.mediadelivery.fi/img/115/32fe9487da61484e85618ab3c3dd5a10.jpg 115w,//is.mediadelivery.fi/img/230/32fe9487da61484e85618ab3c3dd5a10.jpg 230w,//is.mediadelivery.fi/img/320/32fe9487da61484e85618ab3c3dd5a10.jpg 320w,//is.mediadelivery.fi/img/468/32fe9487da61484e85618ab3c3dd5a10.jpg 468w,//is.mediadelivery.fi/img/658/32fe9487da61484e85618ab3c3dd5a10.jpg 658w,//is.mediadelivery.fi/img/978/32fe9487da61484e85618ab3c3dd5a10.jpg 978w,//is.mediadelivery.fi/img/1440/32fe9487da61484e85618ab3c3dd5a10.jpg 1440w,//is.mediadelivery.fi/img/1920/32fe9487da61484e85618ab3c3dd5a10.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8493957">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Lentäjän arviointivirhe johti 41 ihmisen kuolemaan – ilmailuliitto julkaisi raportin Venäjän lentokoneturmasta
<time title="14.6. 19:08" data-formatted-date="19:08" >
19:08
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006143328.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1404640"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c83a7a29287b4681810eebf085eb9951.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c83a7a29287b4681810eebf085eb9951.jpg 115w,//is.mediadelivery.fi/img/230/c83a7a29287b4681810eebf085eb9951.jpg 230w,//is.mediadelivery.fi/img/320/c83a7a29287b4681810eebf085eb9951.jpg 320w,//is.mediadelivery.fi/img/468/c83a7a29287b4681810eebf085eb9951.jpg 468w,//is.mediadelivery.fi/img/658/c83a7a29287b4681810eebf085eb9951.jpg 658w,//is.mediadelivery.fi/img/978/c83a7a29287b4681810eebf085eb9951.jpg 978w,//is.mediadelivery.fi/img/1440/c83a7a29287b4681810eebf085eb9951.jpg 1440w,//is.mediadelivery.fi/img/1920/c83a7a29287b4681810eebf085eb9951.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1404640">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ääni muuttui kellossa – Trump haluaa sittenkin Iranin kanssa samaan neuvottelupöytään
<time title="14.6. 18:56" data-formatted-date="18:56" >
18:56
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006142994.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2858326"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/df3b08fa591f4d6aa6544d974ae0b659.jpg"
data-srcset="//is.mediadelivery.fi/img/115/df3b08fa591f4d6aa6544d974ae0b659.jpg 115w,//is.mediadelivery.fi/img/230/df3b08fa591f4d6aa6544d974ae0b659.jpg 230w,//is.mediadelivery.fi/img/320/df3b08fa591f4d6aa6544d974ae0b659.jpg 320w,//is.mediadelivery.fi/img/468/df3b08fa591f4d6aa6544d974ae0b659.jpg 468w,//is.mediadelivery.fi/img/658/df3b08fa591f4d6aa6544d974ae0b659.jpg 658w,//is.mediadelivery.fi/img/978/df3b08fa591f4d6aa6544d974ae0b659.jpg 978w,//is.mediadelivery.fi/img/1440/df3b08fa591f4d6aa6544d974ae0b659.jpg 1440w,//is.mediadelivery.fi/img/1920/df3b08fa591f4d6aa6544d974ae0b659.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2858326">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Saab tarjoaa Suomelle hävittäjien lisäksi kahta valvontakonetta
<time title="14.6. 15:58" data-formatted-date="15:58" >
15:58
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/ulkomaat/art-2000006142520.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5620044"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Yhdysvaltojen pääesikunnan julkaisemaan kuvaan on merkitty vaurio aluksen kyljessä (vasen nuoli) ja oletettu miina."
data-simple-src="//is.mediadelivery.fi/img/320/897dca046ec34190b3626d0b819ba35e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/897dca046ec34190b3626d0b819ba35e.jpg 115w,//is.mediadelivery.fi/img/230/897dca046ec34190b3626d0b819ba35e.jpg 230w,//is.mediadelivery.fi/img/320/897dca046ec34190b3626d0b819ba35e.jpg 320w,//is.mediadelivery.fi/img/468/897dca046ec34190b3626d0b819ba35e.jpg 468w,//is.mediadelivery.fi/img/658/897dca046ec34190b3626d0b819ba35e.jpg 658w,//is.mediadelivery.fi/img/978/897dca046ec34190b3626d0b819ba35e.jpg 978w,//is.mediadelivery.fi/img/1440/897dca046ec34190b3626d0b819ba35e.jpg 1440w,//is.mediadelivery.fi/img/1920/897dca046ec34190b3626d0b819ba35e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5620044">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Japanilaisen öljytankkerin miehistö näki Omaninlahdella &quot;lentävän esineen&quot; ennen räjähdystä
<time title="14.6. 13:31" data-formatted-date="13:31" >
13:31
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/ulkomaat/art-2000006142515.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1578409"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/c545d105d19344729b997050fcc2a607.png"
data-srcset="//is.mediadelivery.fi/img/115/c545d105d19344729b997050fcc2a607.png 115w,//is.mediadelivery.fi/img/230/c545d105d19344729b997050fcc2a607.png 230w,//is.mediadelivery.fi/img/320/c545d105d19344729b997050fcc2a607.png 320w,//is.mediadelivery.fi/img/468/c545d105d19344729b997050fcc2a607.png 468w,//is.mediadelivery.fi/img/658/c545d105d19344729b997050fcc2a607.png 658w,//is.mediadelivery.fi/img/978/c545d105d19344729b997050fcc2a607.png 978w,//is.mediadelivery.fi/img/1440/c545d105d19344729b997050fcc2a607.png 1440w,//is.mediadelivery.fi/img/1920/c545d105d19344729b997050fcc2a607.png 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1578409">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Mutavyöry pyyhkäisi autot tieltä Kiinassa
<time title="14.6. 13:29" data-formatted-date="13:29" >
13:29
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/ulkomaat/art-2000006142296.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6106246"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/71dc94bc010449108711504fd6c7743d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/71dc94bc010449108711504fd6c7743d.jpg 115w,//is.mediadelivery.fi/img/230/71dc94bc010449108711504fd6c7743d.jpg 230w,//is.mediadelivery.fi/img/320/71dc94bc010449108711504fd6c7743d.jpg 320w,//is.mediadelivery.fi/img/468/71dc94bc010449108711504fd6c7743d.jpg 468w,//is.mediadelivery.fi/img/658/71dc94bc010449108711504fd6c7743d.jpg 658w,//is.mediadelivery.fi/img/978/71dc94bc010449108711504fd6c7743d.jpg 978w,//is.mediadelivery.fi/img/1440/71dc94bc010449108711504fd6c7743d.jpg 1440w,//is.mediadelivery.fi/img/1920/71dc94bc010449108711504fd6c7743d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6106246">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kommentti: Assangen oikeudenkäynti alkaa – amerikkalaisten uusi linja tekee kaikista USA:n salaisuuksia paljastavista toimittajista rikollisia
<time title="14.6. 11:48" data-formatted-date="11:48" >
11:48
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/ulkomaat/art-2000006142199.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1871994"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/f352a263730847d3a72666de759fe114.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f352a263730847d3a72666de759fe114.jpg 115w,//is.mediadelivery.fi/img/230/f352a263730847d3a72666de759fe114.jpg 230w,//is.mediadelivery.fi/img/320/f352a263730847d3a72666de759fe114.jpg 320w,//is.mediadelivery.fi/img/468/f352a263730847d3a72666de759fe114.jpg 468w,//is.mediadelivery.fi/img/658/f352a263730847d3a72666de759fe114.jpg 658w,//is.mediadelivery.fi/img/978/f352a263730847d3a72666de759fe114.jpg 978w,//is.mediadelivery.fi/img/1440/f352a263730847d3a72666de759fe114.jpg 1440w,//is.mediadelivery.fi/img/1920/f352a263730847d3a72666de759fe114.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1871994">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Onko tässä maailman stressaavin kesätyö? Kyse on sekuntipelistä ja virhe kostautuu märkänä kylpynä
<time title="14.6. 10:57" data-formatted-date="10:57" >
10:57
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/ulkomaat/art-2000006141962.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5893789"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Yhdysvaltojen pääesikunnan julkaisemaan kuvaan on merkitty laivan saama vaurio (vasen nuoli) ja oletettu miina."
data-simple-src="//is.mediadelivery.fi/img/320/f86f3a9d15e74a198f9443df3b11fbd9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f86f3a9d15e74a198f9443df3b11fbd9.jpg 115w,//is.mediadelivery.fi/img/230/f86f3a9d15e74a198f9443df3b11fbd9.jpg 230w,//is.mediadelivery.fi/img/320/f86f3a9d15e74a198f9443df3b11fbd9.jpg 320w,//is.mediadelivery.fi/img/468/f86f3a9d15e74a198f9443df3b11fbd9.jpg 468w,//is.mediadelivery.fi/img/658/f86f3a9d15e74a198f9443df3b11fbd9.jpg 658w,//is.mediadelivery.fi/img/978/f86f3a9d15e74a198f9443df3b11fbd9.jpg 978w,//is.mediadelivery.fi/img/1440/f86f3a9d15e74a198f9443df3b11fbd9.jpg 1440w,//is.mediadelivery.fi/img/1920/f86f3a9d15e74a198f9443df3b11fbd9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5893789">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Yhdysvallat: Video osoittaa iranilaisjoukkojen poistaneen miinan öljytankkerin kyljestä
<time title="14.6. 5:56" data-formatted-date="5:56" >
5:56
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7821095"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97701"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7821095', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="89">
<iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="179">
<iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=Acquisition%20box%20-%20IS" width="320px" height="300px" style="overflow:hidden;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="707">
<iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-49"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-52">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-52"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/ulkomaat/" itemprop="url">
<span itemprop="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuojalauseke</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.1955420a43969a05.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006143505, 52);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
