
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä - Ulkomaat - Ilta-Sanomat</title>
<meta name="application-name" content="Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä" />
<meta name="apple-mobile-web-app-title" content="Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.056f6c3137ba6e33.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.d498e95bfe877368.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.c5e2ad9874865f89.js"></script>
<script src="/assets/js/head.7083e7423e8d4b49.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "8c16b97d",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.8c16b97d.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/ulkomaat/art-2000006072066.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/ulkomaat/art-2000006072066.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/ulkomaat/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Ruotsissa 12-vuotias tyttö on haavoittunut lievästi ja viety sairaalahoitoon Malmön keskustassa tapahtuneen räjähdyksen vuoksi, kertovat paikallinen poliisi sekä sanomalehti Aftonbladet." />
<meta property="og:title" content="Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ruotsissa 12-vuotias tyttö on haavoittunut lievästi ja viety sairaalahoitoon Malmön keskustassa tapahtuneen räjähdyksen vuoksi, kertovat paikallinen poliisi sekä sanomalehti Aftonbladet." />
<meta property="article:modified_time" content="2019-04-15" />
<meta property="article:published_time" content="2019-04-15" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Ulkomaat" />
<meta property="og:image" content="https://www.is.fi/assets/images/og-ilta-sanomat-1920px.19ffca4ce16602a2.png" />
<meta name="twitter:image" content="https://www.is.fi/assets/images/og-ilta-sanomat-1920px.19ffca4ce16602a2.png"/>
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006072066" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006072066" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006072066" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006072066" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006072066" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006072066" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006072066" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006072066" />
<link rel="next" href="/ulkomaat/art-2000006072046.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="52" class="news ulkomaat ulkomaat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006072066",
"contentlength": 278,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1555311298000",
"modifieddate": "1555311298000",
"author": 'STT',
"pagename": 'Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä',
"themetags": []
},
"category": {
"categoryid": "is/uutiset",
"fullcategory": "/uutiset/ulkomaat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "uutiset,ulkomaat"; 
_sf_async_config.title = 'Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä';
_sf_async_config.authors = 'STT';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "ulkomaat",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006072066","kwLoc":["Malmö","Skåne Province"],"kwComp":[],"kwInd":[],"kwCont":["Be Wounded","Bombs and Explosions","Malmö Municipality","Burlöv Municipality","Explosion"],"kwIab2":[],"brandsf":["lcs_meh","lcs_cam","lcs_nas","lcs_hol","lcs_telia","lcs_homc","lcs_hod","lcs_eco","lcs_well"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="9490992" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('9490992');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/kotimaa/art-2000006072072.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5031336"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c000897510784650917c359571a55dd9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c000897510784650917c359571a55dd9.jpg 115w,//is.mediadelivery.fi/img/230/c000897510784650917c359571a55dd9.jpg 230w,//is.mediadelivery.fi/img/320/c000897510784650917c359571a55dd9.jpg 320w,//is.mediadelivery.fi/img/468/c000897510784650917c359571a55dd9.jpg 468w,//is.mediadelivery.fi/img/658/c000897510784650917c359571a55dd9.jpg 658w,//is.mediadelivery.fi/img/978/c000897510784650917c359571a55dd9.jpg 978w,//is.mediadelivery.fi/img/1440/c000897510784650917c359571a55dd9.jpg 1440w,//is.mediadelivery.fi/img/1920/c000897510784650917c359571a55dd9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5031336">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Äänestys sujui ongelmitta, kertoo vaalijohtaja</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000006072066.html" tabindex="-1" class="1">
<h4>Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000006072062.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3781930"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5d075c58c8d0468083b74ae27b5a4d31.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5d075c58c8d0468083b74ae27b5a4d31.jpg 115w,//is.mediadelivery.fi/img/230/5d075c58c8d0468083b74ae27b5a4d31.jpg 230w,//is.mediadelivery.fi/img/320/5d075c58c8d0468083b74ae27b5a4d31.jpg 320w,//is.mediadelivery.fi/img/468/5d075c58c8d0468083b74ae27b5a4d31.jpg 468w,//is.mediadelivery.fi/img/658/5d075c58c8d0468083b74ae27b5a4d31.jpg 658w,//is.mediadelivery.fi/img/978/5d075c58c8d0468083b74ae27b5a4d31.jpg 978w,//is.mediadelivery.fi/img/1440/5d075c58c8d0468083b74ae27b5a4d31.jpg 1440w,//is.mediadelivery.fi/img/1920/5d075c58c8d0468083b74ae27b5a4d31.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3781930">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Poliisi: Kansanedustajalta yritettiin periä 13 miljoonan tekaistua saatavaa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006072031.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5500099"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e141285d8ca542aaa3bf942e7119ccdf.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e141285d8ca542aaa3bf942e7119ccdf.jpg 115w,//is.mediadelivery.fi/img/230/e141285d8ca542aaa3bf942e7119ccdf.jpg 230w,//is.mediadelivery.fi/img/320/e141285d8ca542aaa3bf942e7119ccdf.jpg 320w,//is.mediadelivery.fi/img/468/e141285d8ca542aaa3bf942e7119ccdf.jpg 468w,//is.mediadelivery.fi/img/658/e141285d8ca542aaa3bf942e7119ccdf.jpg 658w,//is.mediadelivery.fi/img/978/e141285d8ca542aaa3bf942e7119ccdf.jpg 978w,//is.mediadelivery.fi/img/1440/e141285d8ca542aaa3bf942e7119ccdf.jpg 1440w,//is.mediadelivery.fi/img/1920/e141285d8ca542aaa3bf942e7119ccdf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5500099">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Game of Thrones -sarjan viimeisen kauden avaus ilmestyi netissä tunteja etuajassa – seuraavastakin jaksosta pätkiä jo katsottavissa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006068337.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9993517"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ee0e40bc44994491bd21fcd72bb643c5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ee0e40bc44994491bd21fcd72bb643c5.jpg 115w,//is.mediadelivery.fi/img/230/ee0e40bc44994491bd21fcd72bb643c5.jpg 230w,//is.mediadelivery.fi/img/320/ee0e40bc44994491bd21fcd72bb643c5.jpg 320w,//is.mediadelivery.fi/img/468/ee0e40bc44994491bd21fcd72bb643c5.jpg 468w,//is.mediadelivery.fi/img/658/ee0e40bc44994491bd21fcd72bb643c5.jpg 658w,//is.mediadelivery.fi/img/978/ee0e40bc44994491bd21fcd72bb643c5.jpg 978w,//is.mediadelivery.fi/img/1440/ee0e40bc44994491bd21fcd72bb643c5.jpg 1440w,//is.mediadelivery.fi/img/1920/ee0e40bc44994491bd21fcd72bb643c5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9993517">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Eronnut Krista Siegfrids pohtii elämäänsä viime syksynä kuvatussa tv-ohjelmassa: ”Se on vaikeaa miehelleni”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006071952.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1802298"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f7746d1e1eb044ce8648de0778fc0ae9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f7746d1e1eb044ce8648de0778fc0ae9.jpg 115w,//is.mediadelivery.fi/img/230/f7746d1e1eb044ce8648de0778fc0ae9.jpg 230w,//is.mediadelivery.fi/img/320/f7746d1e1eb044ce8648de0778fc0ae9.jpg 320w,//is.mediadelivery.fi/img/468/f7746d1e1eb044ce8648de0778fc0ae9.jpg 468w,//is.mediadelivery.fi/img/658/f7746d1e1eb044ce8648de0778fc0ae9.jpg 658w,//is.mediadelivery.fi/img/978/f7746d1e1eb044ce8648de0778fc0ae9.jpg 978w,//is.mediadelivery.fi/img/1440/f7746d1e1eb044ce8648de0778fc0ae9.jpg 1440w,//is.mediadelivery.fi/img/1920/f7746d1e1eb044ce8648de0778fc0ae9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1802298">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Näyttelijälegenda Bibi Andersson on kuollut</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/jaakiekko/art-2000006072036.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8823307"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/371cab759dbb49588014b2e4b068ae77.jpg"
data-srcset="//is.mediadelivery.fi/img/115/371cab759dbb49588014b2e4b068ae77.jpg 115w,//is.mediadelivery.fi/img/230/371cab759dbb49588014b2e4b068ae77.jpg 230w,//is.mediadelivery.fi/img/320/371cab759dbb49588014b2e4b068ae77.jpg 320w,//is.mediadelivery.fi/img/468/371cab759dbb49588014b2e4b068ae77.jpg 468w,//is.mediadelivery.fi/img/658/371cab759dbb49588014b2e4b068ae77.jpg 658w,//is.mediadelivery.fi/img/978/371cab759dbb49588014b2e4b068ae77.jpg 978w,//is.mediadelivery.fi/img/1440/371cab759dbb49588014b2e4b068ae77.jpg 1440w,//is.mediadelivery.fi/img/1920/371cab759dbb49588014b2e4b068ae77.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8823307">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Uskomattomasti torjunut Noora Räty oli Naisleijonien suuri sankari – ”15 vuotta on pelattu jostain pronssista”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ravivihjeet/art-2000006072033.html" tabindex="-1" class="1">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6660220"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/323d6dd6e3c64b7e8b87f80555128fe5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/323d6dd6e3c64b7e8b87f80555128fe5.jpg 115w,//is.mediadelivery.fi/img/230/323d6dd6e3c64b7e8b87f80555128fe5.jpg 230w,//is.mediadelivery.fi/img/320/323d6dd6e3c64b7e8b87f80555128fe5.jpg 320w,//is.mediadelivery.fi/img/468/323d6dd6e3c64b7e8b87f80555128fe5.jpg 468w,//is.mediadelivery.fi/img/658/323d6dd6e3c64b7e8b87f80555128fe5.jpg 658w,//is.mediadelivery.fi/img/978/323d6dd6e3c64b7e8b87f80555128fe5.jpg 978w,//is.mediadelivery.fi/img/1440/323d6dd6e3c64b7e8b87f80555128fe5.jpg 1440w,//is.mediadelivery.fi/img/1920/323d6dd6e3c64b7e8b87f80555128fe5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6660220">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ravivihje: Toto64 Mantorp 15.4.2019</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/jaakiekko/art-2000006071989.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3649388"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2eeca1007c024c96940ba096e1b6b13d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2eeca1007c024c96940ba096e1b6b13d.jpg 115w,//is.mediadelivery.fi/img/230/2eeca1007c024c96940ba096e1b6b13d.jpg 230w,//is.mediadelivery.fi/img/320/2eeca1007c024c96940ba096e1b6b13d.jpg 320w,//is.mediadelivery.fi/img/468/2eeca1007c024c96940ba096e1b6b13d.jpg 468w,//is.mediadelivery.fi/img/658/2eeca1007c024c96940ba096e1b6b13d.jpg 658w,//is.mediadelivery.fi/img/978/2eeca1007c024c96940ba096e1b6b13d.jpg 978w,//is.mediadelivery.fi/img/1440/2eeca1007c024c96940ba096e1b6b13d.jpg 1440w,//is.mediadelivery.fi/img/1920/2eeca1007c024c96940ba096e1b6b13d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3649388">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Naisleijonien päävalmentajalta raju avautuminen: Kuvaili tuomaritoimintaa sairaaksi – Pasi Mustosen olisi pitänyt saada ulosajo: ”Eivät ne uskalla”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/art-2000006072060.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-5151610"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/dafed289db1b40a78e468aebf0d27e23.jpg"
data-srcset="//is.mediadelivery.fi/img/115/dafed289db1b40a78e468aebf0d27e23.jpg 115w,//is.mediadelivery.fi/img/230/dafed289db1b40a78e468aebf0d27e23.jpg 230w,//is.mediadelivery.fi/img/320/dafed289db1b40a78e468aebf0d27e23.jpg 320w,//is.mediadelivery.fi/img/468/dafed289db1b40a78e468aebf0d27e23.jpg 468w,//is.mediadelivery.fi/img/658/dafed289db1b40a78e468aebf0d27e23.jpg 658w,//is.mediadelivery.fi/img/978/dafed289db1b40a78e468aebf0d27e23.jpg 978w,//is.mediadelivery.fi/img/1440/dafed289db1b40a78e468aebf0d27e23.jpg 1440w,//is.mediadelivery.fi/img/1920/dafed289db1b40a78e468aebf0d27e23.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5151610">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Inflaatio hidastui 1,1 prosenttiin maaliskuussa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/porssiuutiset/art-2000006072056.html" tabindex="-1" class="1">
<h4>Revenion toimitusjohtaja vaihtuu – syynä CenterVue-yritysosto</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006068277.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-503303"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/23727d6f453f4db4a38061f54510d89a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/23727d6f453f4db4a38061f54510d89a.jpg 115w,//is.mediadelivery.fi/img/230/23727d6f453f4db4a38061f54510d89a.jpg 230w,//is.mediadelivery.fi/img/320/23727d6f453f4db4a38061f54510d89a.jpg 320w,//is.mediadelivery.fi/img/468/23727d6f453f4db4a38061f54510d89a.jpg 468w,//is.mediadelivery.fi/img/658/23727d6f453f4db4a38061f54510d89a.jpg 658w,//is.mediadelivery.fi/img/978/23727d6f453f4db4a38061f54510d89a.jpg 978w,//is.mediadelivery.fi/img/1440/23727d6f453f4db4a38061f54510d89a.jpg 1440w,//is.mediadelivery.fi/img/1920/23727d6f453f4db4a38061f54510d89a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-503303">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ben &amp; Jerry’s on Vermontin suosituin turistikohde – tiesitkö, mitä on takapihan hautausmaalla?</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/hyvaolo/art-2000006072040.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4182965"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/79c50eef44314aeba326c89c31151058.jpg"
data-srcset="//is.mediadelivery.fi/img/115/79c50eef44314aeba326c89c31151058.jpg 115w,//is.mediadelivery.fi/img/230/79c50eef44314aeba326c89c31151058.jpg 230w,//is.mediadelivery.fi/img/320/79c50eef44314aeba326c89c31151058.jpg 320w,//is.mediadelivery.fi/img/468/79c50eef44314aeba326c89c31151058.jpg 468w,//is.mediadelivery.fi/img/658/79c50eef44314aeba326c89c31151058.jpg 658w,//is.mediadelivery.fi/img/978/79c50eef44314aeba326c89c31151058.jpg 978w,//is.mediadelivery.fi/img/1440/79c50eef44314aeba326c89c31151058.jpg 1440w,//is.mediadelivery.fi/img/1920/79c50eef44314aeba326c89c31151058.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4182965">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Elämän tarkoitus on tärkeää myös nuorten hyvinvoinnille – pessimistinen elämänasenne voi puolestaan altistaa masennukselle</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/mystyle/art-2000006068911.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-7988632"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/458f9cf5f6cc49f98576adf1eb27caa9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/458f9cf5f6cc49f98576adf1eb27caa9.jpg 115w,//is.mediadelivery.fi/img/230/458f9cf5f6cc49f98576adf1eb27caa9.jpg 230w,//is.mediadelivery.fi/img/320/458f9cf5f6cc49f98576adf1eb27caa9.jpg 320w,//is.mediadelivery.fi/img/468/458f9cf5f6cc49f98576adf1eb27caa9.jpg 468w,//is.mediadelivery.fi/img/658/458f9cf5f6cc49f98576adf1eb27caa9.jpg 658w,//is.mediadelivery.fi/img/978/458f9cf5f6cc49f98576adf1eb27caa9.jpg 978w,//is.mediadelivery.fi/img/1440/458f9cf5f6cc49f98576adf1eb27caa9.jpg 1440w,//is.mediadelivery.fi/img/1920/458f9cf5f6cc49f98576adf1eb27caa9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7988632">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Näin teet täydellisen meikkipohjan – 15 loistavaa tuotetta, joilla kasvoista saa upeat</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ruokala/ajankohtaista/art-2000006068229.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-976477"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/71e378ac2c904735ace33cda43533edd.jpg"
data-srcset="//is.mediadelivery.fi/img/115/71e378ac2c904735ace33cda43533edd.jpg 115w,//is.mediadelivery.fi/img/230/71e378ac2c904735ace33cda43533edd.jpg 230w,//is.mediadelivery.fi/img/320/71e378ac2c904735ace33cda43533edd.jpg 320w,//is.mediadelivery.fi/img/468/71e378ac2c904735ace33cda43533edd.jpg 468w,//is.mediadelivery.fi/img/658/71e378ac2c904735ace33cda43533edd.jpg 658w,//is.mediadelivery.fi/img/978/71e378ac2c904735ace33cda43533edd.jpg 978w,//is.mediadelivery.fi/img/1440/71e378ac2c904735ace33cda43533edd.jpg 1440w,//is.mediadelivery.fi/img/1920/71e378ac2c904735ace33cda43533edd.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-976477">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Huippukokki tekee vispipuurosta täydellistä – näin syntyy kuohkein lopputulos</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/art-2000006068412.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9590313"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e47a7415505b49b9b05d3b4666ed7031.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e47a7415505b49b9b05d3b4666ed7031.jpg 115w,//is.mediadelivery.fi/img/230/e47a7415505b49b9b05d3b4666ed7031.jpg 230w,//is.mediadelivery.fi/img/320/e47a7415505b49b9b05d3b4666ed7031.jpg 320w,//is.mediadelivery.fi/img/468/e47a7415505b49b9b05d3b4666ed7031.jpg 468w,//is.mediadelivery.fi/img/658/e47a7415505b49b9b05d3b4666ed7031.jpg 658w,//is.mediadelivery.fi/img/978/e47a7415505b49b9b05d3b4666ed7031.jpg 978w,//is.mediadelivery.fi/img/1440/e47a7415505b49b9b05d3b4666ed7031.jpg 1440w,//is.mediadelivery.fi/img/1920/e47a7415505b49b9b05d3b4666ed7031.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9590313">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kymmenien miljoonien satsaus toteutuu elokuussa – pelaatteko uhkapeliä, Remedy?</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/art-2000006068558.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5863808"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b69612537dab48759ba8e5f8d1874ca2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b69612537dab48759ba8e5f8d1874ca2.jpg 115w,//is.mediadelivery.fi/img/230/b69612537dab48759ba8e5f8d1874ca2.jpg 230w,//is.mediadelivery.fi/img/320/b69612537dab48759ba8e5f8d1874ca2.jpg 320w,//is.mediadelivery.fi/img/468/b69612537dab48759ba8e5f8d1874ca2.jpg 468w,//is.mediadelivery.fi/img/658/b69612537dab48759ba8e5f8d1874ca2.jpg 658w,//is.mediadelivery.fi/img/978/b69612537dab48759ba8e5f8d1874ca2.jpg 978w,//is.mediadelivery.fi/img/1440/b69612537dab48759ba8e5f8d1874ca2.jpg 1440w,//is.mediadelivery.fi/img/1920/b69612537dab48759ba8e5f8d1874ca2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5863808">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tällainen on Espoosta tuleva kymmenien miljoonien megapeli – pelasimme Controlia</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/art-2000006068766.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4012806"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg 115w,//is.mediadelivery.fi/img/230/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg 230w,//is.mediadelivery.fi/img/320/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg 320w,//is.mediadelivery.fi/img/468/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg 468w,//is.mediadelivery.fi/img/658/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg 658w,//is.mediadelivery.fi/img/978/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg 978w,//is.mediadelivery.fi/img/1440/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg 1440w,//is.mediadelivery.fi/img/1920/b9d4b39c85c241c8bdbbc6dcc866b40e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4012806">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Yhdestä verkko-osoitteesta on tapeltu jo 7 vuotta – loppua ei näy</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006070512.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2543982"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b5250a11ef2c44d08c60148f053473cf.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b5250a11ef2c44d08c60148f053473cf.jpg 115w,//is.mediadelivery.fi/img/230/b5250a11ef2c44d08c60148f053473cf.jpg 230w,//is.mediadelivery.fi/img/320/b5250a11ef2c44d08c60148f053473cf.jpg 320w,//is.mediadelivery.fi/img/468/b5250a11ef2c44d08c60148f053473cf.jpg 468w,//is.mediadelivery.fi/img/658/b5250a11ef2c44d08c60148f053473cf.jpg 658w,//is.mediadelivery.fi/img/978/b5250a11ef2c44d08c60148f053473cf.jpg 978w,//is.mediadelivery.fi/img/1440/b5250a11ef2c44d08c60148f053473cf.jpg 1440w,//is.mediadelivery.fi/img/1920/b5250a11ef2c44d08c60148f053473cf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2543982">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jättisirpale sinkoutui vilkkaalla kehä kolmosella suoraan kohti – uteliaat kuvaajat hengenvaarassa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006068797.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8990497"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/cce110aaea504105a2c99584bfb77fb0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cce110aaea504105a2c99584bfb77fb0.jpg 115w,//is.mediadelivery.fi/img/230/cce110aaea504105a2c99584bfb77fb0.jpg 230w,//is.mediadelivery.fi/img/320/cce110aaea504105a2c99584bfb77fb0.jpg 320w,//is.mediadelivery.fi/img/468/cce110aaea504105a2c99584bfb77fb0.jpg 468w,//is.mediadelivery.fi/img/658/cce110aaea504105a2c99584bfb77fb0.jpg 658w,//is.mediadelivery.fi/img/978/cce110aaea504105a2c99584bfb77fb0.jpg 978w,//is.mediadelivery.fi/img/1440/cce110aaea504105a2c99584bfb77fb0.jpg 1440w,//is.mediadelivery.fi/img/1920/cce110aaea504105a2c99584bfb77fb0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8990497">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Euroopan teillä kuoli vuodessa Raahen asukasluvun verran ihmisiä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006068040.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8300548"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/a8bb7435d2a848dca13bb83794039de6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a8bb7435d2a848dca13bb83794039de6.jpg 115w,//is.mediadelivery.fi/img/230/a8bb7435d2a848dca13bb83794039de6.jpg 230w,//is.mediadelivery.fi/img/320/a8bb7435d2a848dca13bb83794039de6.jpg 320w,//is.mediadelivery.fi/img/468/a8bb7435d2a848dca13bb83794039de6.jpg 468w,//is.mediadelivery.fi/img/658/a8bb7435d2a848dca13bb83794039de6.jpg 658w,//is.mediadelivery.fi/img/978/a8bb7435d2a848dca13bb83794039de6.jpg 978w,//is.mediadelivery.fi/img/1440/a8bb7435d2a848dca13bb83794039de6.jpg 1440w,//is.mediadelivery.fi/img/1920/a8bb7435d2a848dca13bb83794039de6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8300548">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>IS tutustui Saksassa 82-vuotiaan veteraaniauton huikeaan matkaan – natsivuodet, kuninkaallinen paraati, museokäyttö…</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
<ul>
<li class="breaking-news-2000006072062 breaking-news-item"><a href="/kotimaa/art-2000006072062.html" class="block-link"><span class="label">juuri nyt:</span>
<h3>Poliisi: Kansanedustajalta yritettiin periä 13 miljoonan tekaistua saatavaa</h3></a>
</li>
</ul>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006072066"
data-article-path="/ulkomaat"
data-section-id="52"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Ulkomaat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/ulkomaat/art-2000006072066.html" />
<div class="hidden" itemprop="headline">Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/ulkomaat/art-2000006072066.html"
},
"headline": "Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä",
,
"datePublished": "2019-04-15T09:54:58.000+03:00",
"dateModified": "2019-04-15T09:54:58.000+03:00",
"author": {
"@type": "Person",
"name": "STT"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Ruotsissa 12-vuotias tyttö on haavoittunut lievästi ja viety sairaalahoitoon Malmön keskustassa tapahtuneen räjähdyksen vuoksi, kertovat paikallinen poliisi sekä sanomalehti Aftonbladet.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006072066" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/ulkomaat/art-2000006072046.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä</h1>
<div class="article-main-image">
</div>
<p class="updated">
Julkaistu: <time title="15.4. 9:54" data-formatted-date="9:54"  itemprop="datePublished" content="2019-04-15T09:54" >
15.4. 9:54
</time>
<p class="hidden">
<time title="15.4. 9:54" data-formatted-date="9:54"  itemprop="dateModified" content="2019-04-15T09:54" >
15.4. 9:54
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<div itemprop="description"><html>
<head></head>
<body>
Ruotsissa 12-vuotias tyttö on haavoittunut lievästi ja viety sairaalahoitoon Malmön keskustassa tapahtuneen räjähdyksen vuoksi, kertovat paikallinen poliisi sekä sanomalehti Aftonbladet.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-2695536" class="body" itemprop="articleBody">
Räjähdys tapahtui Nobeltorget-torin tuntumassa maanantain vastaisena yönä kahden jälkeen paikallista aikaa. Malmön poliisin mukaan räjähdys tapahtui asuinkerrostalon autotallin ulkopuolella.<br><br>Poliisin mukaan hoitoon viety tyttö haavoittui räjähdyksen lennättämistä lasinsiruista.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000006072066.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä"  data-url="https://www.is.fi/ulkomaat/art-2000006072066.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=STT" itemprop="name" content="STT">STT</a>
</p>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-4276589" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-4276589');
});
</script>
</div>
<div id="ShareButtons-4276589" class="share-buttons" data-article-id="2000006072066">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000006072066.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000006072066.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä" data-url="https://www.is.fi/ulkomaat/art-2000006072066.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006072066.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006072066.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000006072066.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AMalmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006072066.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000006072066.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-4276589');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006072066&sectionId=52&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006070394"><a href="/kotimaa/art-2000006070394.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1769150"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/958a18ac48314ed39590cb74c33d7475.jpg"
data-srcset="//is.mediadelivery.fi/img/115/958a18ac48314ed39590cb74c33d7475.jpg 115w,//is.mediadelivery.fi/img/230/958a18ac48314ed39590cb74c33d7475.jpg 230w,//is.mediadelivery.fi/img/320/958a18ac48314ed39590cb74c33d7475.jpg 320w,//is.mediadelivery.fi/img/468/958a18ac48314ed39590cb74c33d7475.jpg 468w,//is.mediadelivery.fi/img/658/958a18ac48314ed39590cb74c33d7475.jpg 658w,//is.mediadelivery.fi/img/978/958a18ac48314ed39590cb74c33d7475.jpg 978w,//is.mediadelivery.fi/img/1440/958a18ac48314ed39590cb74c33d7475.jpg 1440w,//is.mediadelivery.fi/img/1920/958a18ac48314ed39590cb74c33d7475.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1769150">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Kaikki äänet laskettu: paikat Sdp 40, ps 39, kok 38  – näin vaali-ilta eteni</h3>
</a>
<li data-article-id="2000006070681"><a href="/politiikka/art-2000006070681.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5587957"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/fde3a7e4a1e6415d81c98932bbcc9708.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fde3a7e4a1e6415d81c98932bbcc9708.jpg 115w,//is.mediadelivery.fi/img/230/fde3a7e4a1e6415d81c98932bbcc9708.jpg 230w,//is.mediadelivery.fi/img/320/fde3a7e4a1e6415d81c98932bbcc9708.jpg 320w,//is.mediadelivery.fi/img/468/fde3a7e4a1e6415d81c98932bbcc9708.jpg 468w,//is.mediadelivery.fi/img/658/fde3a7e4a1e6415d81c98932bbcc9708.jpg 658w,//is.mediadelivery.fi/img/978/fde3a7e4a1e6415d81c98932bbcc9708.jpg 978w,//is.mediadelivery.fi/img/1440/fde3a7e4a1e6415d81c98932bbcc9708.jpg 1440w,//is.mediadelivery.fi/img/1920/fde3a7e4a1e6415d81c98932bbcc9708.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5587957">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Katso, miten sinun ehdokkaasi pärjäsi vaaleissa</h3>
</a>
<li data-article-id="2000006071674"><a href="/jaakiekko/art-2000006071674.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2330381"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/39fb4b93cde544eab778ec8a22617c2b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/39fb4b93cde544eab778ec8a22617c2b.jpg 115w,//is.mediadelivery.fi/img/230/39fb4b93cde544eab778ec8a22617c2b.jpg 230w,//is.mediadelivery.fi/img/320/39fb4b93cde544eab778ec8a22617c2b.jpg 320w,//is.mediadelivery.fi/img/468/39fb4b93cde544eab778ec8a22617c2b.jpg 468w,//is.mediadelivery.fi/img/658/39fb4b93cde544eab778ec8a22617c2b.jpg 658w,//is.mediadelivery.fi/img/978/39fb4b93cde544eab778ec8a22617c2b.jpg 978w,//is.mediadelivery.fi/img/1440/39fb4b93cde544eab778ec8a22617c2b.jpg 1440w,//is.mediadelivery.fi/img/1920/39fb4b93cde544eab778ec8a22617c2b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2330381">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Tästä syystä Naisleijonien MM-maali hylättiin, mutta Yhdysvallat sai jäähyn – tuomarit erimielisiä!</h3>
</a>
<li data-article-id="2000006070645"><a href="/kotimaa/art-2000006070645.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.4%;" class="aspect"
>
<img id="image-868685"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7803c1a4c1904c9fbfb17055a4d62bc5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7803c1a4c1904c9fbfb17055a4d62bc5.jpg 115w,//is.mediadelivery.fi/img/230/7803c1a4c1904c9fbfb17055a4d62bc5.jpg 230w,//is.mediadelivery.fi/img/320/7803c1a4c1904c9fbfb17055a4d62bc5.jpg 320w,//is.mediadelivery.fi/img/468/7803c1a4c1904c9fbfb17055a4d62bc5.jpg 468w,//is.mediadelivery.fi/img/658/7803c1a4c1904c9fbfb17055a4d62bc5.jpg 658w,//is.mediadelivery.fi/img/978/7803c1a4c1904c9fbfb17055a4d62bc5.jpg 978w,//is.mediadelivery.fi/img/1440/7803c1a4c1904c9fbfb17055a4d62bc5.jpg 1440w,//is.mediadelivery.fi/img/1920/7803c1a4c1904c9fbfb17055a4d62bc5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-868685">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kirkkonummella hylättiin 23 ennakkoääntä saman virheen vuoksi</h3>
</a>
<li data-article-id="2000006071843"><a href="/politiikka/art-2000006071843.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5410808"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/e967ea30f176495f8683528d9ef1df76.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e967ea30f176495f8683528d9ef1df76.jpg 115w,//is.mediadelivery.fi/img/230/e967ea30f176495f8683528d9ef1df76.jpg 230w,//is.mediadelivery.fi/img/320/e967ea30f176495f8683528d9ef1df76.jpg 320w,//is.mediadelivery.fi/img/468/e967ea30f176495f8683528d9ef1df76.jpg 468w,//is.mediadelivery.fi/img/658/e967ea30f176495f8683528d9ef1df76.jpg 658w,//is.mediadelivery.fi/img/978/e967ea30f176495f8683528d9ef1df76.jpg 978w,//is.mediadelivery.fi/img/1440/e967ea30f176495f8683528d9ef1df76.jpg 1440w,//is.mediadelivery.fi/img/1920/e967ea30f176495f8683528d9ef1df76.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5410808">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Tässä on uusi eduskunta – katso kuvat kaikista 200 kansanedustajasta</h3>
</a>
<li data-article-id="2000006070665"><a href="/kotimaa/art-2000006070665.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-444514"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/2778f7c149d14e12985d969c640075a5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2778f7c149d14e12985d969c640075a5.jpg 115w,//is.mediadelivery.fi/img/230/2778f7c149d14e12985d969c640075a5.jpg 230w,//is.mediadelivery.fi/img/320/2778f7c149d14e12985d969c640075a5.jpg 320w,//is.mediadelivery.fi/img/468/2778f7c149d14e12985d969c640075a5.jpg 468w,//is.mediadelivery.fi/img/658/2778f7c149d14e12985d969c640075a5.jpg 658w,//is.mediadelivery.fi/img/978/2778f7c149d14e12985d969c640075a5.jpg 978w,//is.mediadelivery.fi/img/1440/2778f7c149d14e12985d969c640075a5.jpg 1440w,//is.mediadelivery.fi/img/1920/2778f7c149d14e12985d969c640075a5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-444514">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Katso, miten sinun asuinalueellasi äänestettiin</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006072066,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock" aria-hidden="true">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006072072.html">
<div class="timestamp"><time title="15.4. 9:57" data-formatted-date="9:57" >
9:57
</time>
</div>
<div class="content">
Äänestys sujui ongelmitta, kertoo vaalijohtaja
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006072066.html">
<div class="timestamp"><time title="15.4. 9:54" data-formatted-date="9:54" >
9:54
</time>
</div>
<div class="content">
Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006072062.html">
<div class="timestamp"><time title="15.4. 9:52" data-formatted-date="9:52" >
9:52
</time>
</div>
<div class="content">
Poliisi: Kansanedustajalta yritettiin periä 13 miljoonan tekaistua saatavaa
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006072060.html">
<div class="timestamp"><time title="15.4. 9:47" data-formatted-date="9:47" >
9:47
</time>
</div>
<div class="content">
Inflaatio hidastui 1,1 prosenttiin maaliskuussa
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/porssiuutiset/art-2000006072056.html">
<div class="timestamp"><time title="15.4. 9:42" data-formatted-date="9:42" >
9:42
</time>
</div>
<div class="content">
Revenion toimitusjohtaja vaihtuu – syynä CenterVue-yritysosto
</div>
<div class="category">Pörssiuutiset</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006072046.html">
<div class="timestamp"><time title="15.4. 9:39" data-formatted-date="9:39" >
9:39
</time>
</div>
<div class="content">
Japani alkoi poistaa ydinpolttoainetta tuhoutuneesta Fukushiman reaktorista
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/hyvaolo/art-2000006072040.html">
<div class="timestamp"><time title="15.4. 9:31" data-formatted-date="9:31" >
9:31
</time>
</div>
<div class="content">
Elämän tarkoitus on tärkeää myös nuorten hyvinvoinnille – pessimistinen elämänasenne voi puolestaan altistaa masennukselle
</div>
<div class="category">Hyvä olo</div>
</a>
</li>
<li class="list-item">
<a href="/jaakiekko/art-2000006072036.html">
<div class="timestamp"><time title="15.4. 9:23" data-formatted-date="9:23" >
9:23
</time>
</div>
<div class="content">
Uskomattomasti torjunut Noora Räty oli Naisleijonien suuri sankari – ”15 vuotta on pelattu jostain pronssista”
</div>
<div class="category">Jääkiekko</div>
</a>
</li>
<li class="list-item">
<a href="/ravivihjeet/art-2000006072033.html">
<div class="timestamp"><time title="15.4. 9:16" data-formatted-date="9:16" >
9:16
</time>
</div>
<div class="content">
Ravivihje: Toto64 Mantorp 15.4.2019
</div>
<div class="category">Ravivihjeet</div>
</a>
</li>
<li class="list-item">
<a href="/tv-ja-elokuvat/art-2000006072031.html">
<div class="timestamp"><time title="15.4. 9:15" data-formatted-date="9:15" >
9:15
</time>
</div>
<div class="content">
Game of Thrones -sarjan viimeisen kauden avaus ilmestyi netissä tunteja etuajassa – seuraavastakin jaksosta pätkiä jo katsottavissa
</div>
<div class="category">TV &amp; elokuvat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7378950"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7378950', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006072066.html">
<div class="content">
<span class="listitem-title">
Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä
<time title="15.4. 9:54" data-formatted-date="9:54" >
9:54
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006072046.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9917674"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e2154fd38c294c9096bbe34405a7672c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e2154fd38c294c9096bbe34405a7672c.jpg 115w,//is.mediadelivery.fi/img/230/e2154fd38c294c9096bbe34405a7672c.jpg 230w,//is.mediadelivery.fi/img/320/e2154fd38c294c9096bbe34405a7672c.jpg 320w,//is.mediadelivery.fi/img/468/e2154fd38c294c9096bbe34405a7672c.jpg 468w,//is.mediadelivery.fi/img/658/e2154fd38c294c9096bbe34405a7672c.jpg 658w,//is.mediadelivery.fi/img/978/e2154fd38c294c9096bbe34405a7672c.jpg 978w,//is.mediadelivery.fi/img/1440/e2154fd38c294c9096bbe34405a7672c.jpg 1440w,//is.mediadelivery.fi/img/1920/e2154fd38c294c9096bbe34405a7672c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9917674">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Japani alkoi poistaa ydinpolttoainetta tuhoutuneesta Fukushiman reaktorista
<time title="15.4. 9:39" data-formatted-date="9:39" >
9:39
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006072019.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2346456"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/aaa2aced01ba411e957d149ff64f4d32.jpg"
data-srcset="//is.mediadelivery.fi/img/115/aaa2aced01ba411e957d149ff64f4d32.jpg 115w,//is.mediadelivery.fi/img/230/aaa2aced01ba411e957d149ff64f4d32.jpg 230w,//is.mediadelivery.fi/img/320/aaa2aced01ba411e957d149ff64f4d32.jpg 320w,//is.mediadelivery.fi/img/468/aaa2aced01ba411e957d149ff64f4d32.jpg 468w,//is.mediadelivery.fi/img/658/aaa2aced01ba411e957d149ff64f4d32.jpg 658w,//is.mediadelivery.fi/img/978/aaa2aced01ba411e957d149ff64f4d32.jpg 978w,//is.mediadelivery.fi/img/1440/aaa2aced01ba411e957d149ff64f4d32.jpg 1440w,//is.mediadelivery.fi/img/1920/aaa2aced01ba411e957d149ff64f4d32.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2346456">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Sää lämpenee – tiistaina hätyytellään 15 asteen rajaa
<time title="15.4. 8:58" data-formatted-date="8:58" >
8:58
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006072007.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2506759"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/db821193bfd94430a43f78d3eeb19eb5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/db821193bfd94430a43f78d3eeb19eb5.jpg 115w,//is.mediadelivery.fi/img/230/db821193bfd94430a43f78d3eeb19eb5.jpg 230w,//is.mediadelivery.fi/img/320/db821193bfd94430a43f78d3eeb19eb5.jpg 320w,//is.mediadelivery.fi/img/468/db821193bfd94430a43f78d3eeb19eb5.jpg 468w,//is.mediadelivery.fi/img/658/db821193bfd94430a43f78d3eeb19eb5.jpg 658w,//is.mediadelivery.fi/img/978/db821193bfd94430a43f78d3eeb19eb5.jpg 978w,//is.mediadelivery.fi/img/1440/db821193bfd94430a43f78d3eeb19eb5.jpg 1440w,//is.mediadelivery.fi/img/1920/db821193bfd94430a43f78d3eeb19eb5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2506759">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Malmön keskustassa voimakas räjähdys – nuori tyttö loukkaantui
<time title="15.4. 8:52" data-formatted-date="8:52" >
8:52
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006071902.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7941445"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Juha Sipilän keskusta menetti 18 paikkaa eduskunnassa."
data-simple-src="//is.mediadelivery.fi/img/320/94aeeb93690244c8aaf844830e647848.jpg"
data-srcset="//is.mediadelivery.fi/img/115/94aeeb93690244c8aaf844830e647848.jpg 115w,//is.mediadelivery.fi/img/230/94aeeb93690244c8aaf844830e647848.jpg 230w,//is.mediadelivery.fi/img/320/94aeeb93690244c8aaf844830e647848.jpg 320w,//is.mediadelivery.fi/img/468/94aeeb93690244c8aaf844830e647848.jpg 468w,//is.mediadelivery.fi/img/658/94aeeb93690244c8aaf844830e647848.jpg 658w,//is.mediadelivery.fi/img/978/94aeeb93690244c8aaf844830e647848.jpg 978w,//is.mediadelivery.fi/img/1440/94aeeb93690244c8aaf844830e647848.jpg 1440w,//is.mediadelivery.fi/img/1920/94aeeb93690244c8aaf844830e647848.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7941445">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Näin ulkomailla arvioitiin Suomen vaaleja –”Kuolinisku Sipilän kannatukselle”
<time title="15.4. 5:38" data-formatted-date="5:38" >
5:38
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9342304"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9342304', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006072072.html">
<div class="timestamp"><time title="15.4. 9:57" data-formatted-date="9:57" >
9:57
</time>
</div>
<div class="content">
Äänestys sujui ongelmitta, kertoo vaalijohtaja
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006072066.html">
<div class="timestamp"><time title="15.4. 9:54" data-formatted-date="9:54" >
9:54
</time>
</div>
<div class="content">
Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006072062.html">
<div class="timestamp"><time title="15.4. 9:52" data-formatted-date="9:52" >
9:52
</time>
</div>
<div class="content">
Poliisi: Kansanedustajalta yritettiin periä 13 miljoonan tekaistua saatavaa
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006072060.html">
<div class="timestamp"><time title="15.4. 9:47" data-formatted-date="9:47" >
9:47
</time>
</div>
<div class="content">
Inflaatio hidastui 1,1 prosenttiin maaliskuussa
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/porssiuutiset/art-2000006072056.html">
<div class="timestamp"><time title="15.4. 9:42" data-formatted-date="9:42" >
9:42
</time>
</div>
<div class="content">
Revenion toimitusjohtaja vaihtuu – syynä CenterVue-yritysosto
</div>
<div class="category">Pörssiuutiset</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5107028"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5107028', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-5504021" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-5504021');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/politiikka/art-2000006072028.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Rinne tyrmäsi MTV:llä Halla-ahon puheet arvopohjasta: ”Olen lukenut blogitekstejäsi”
</p>
<time title="15.4. 9:09" data-formatted-date="9:09" >
9:09
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006071843.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Tässä on uusi eduskunta – katso kuvat kaikista 200 kansanedustajasta
</p>
<time title="15.4. 3:37" data-formatted-date="3:37" >
3:37
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/jaakiekko/art-2000006071989.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Naisleijonien päävalmentajalta raju avautuminen: Kuvaili tuomaritoimintaa sairaaksi – Pasi Mustosen olisi pitänyt saada ulosajo: ”Eivät ne uskalla”
</p>
<time title="15.4. 8:28" data-formatted-date="8:28" >
8:28
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/jaakiekko/art-2000006071674.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Tästä syystä Naisleijonien MM-maali hylättiin, mutta Yhdysvallat sai jäähyn – tuomarit erimielisiä!
</p>
<time title="15.4. 0:33" data-formatted-date="0:33" >
0:33
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006071898.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Eduskuntaan valittiin 83 uutta kansanedustajaa – IS esittelee heidät kaikki!
</p>
<time title="15.4. 4:55" data-formatted-date="4:55" >
4:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006071826.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Susanna Koski, Touko Aalto, Ozan Yanar, Silvia Modig... Eduskunnasta putosi iso nippu kovia nimiä
</p>
<time title="15.4. 3:31" data-formatted-date="3:31" >
3:31
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006071985.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Katso puolueiden kovimmat ja heikoimmat kannatusalueet: Kahden pienen kunnan välillä on vain sata kilometriä – ero perussuomalaisten kannatuksessa huima
</p>
<time title="15.4. 8:19" data-formatted-date="8:19" >
8:19
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/jaakiekko/art-2000006071742.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kommentti: Naisten trillerimäisestä MM-finaalista tuli käsittämätön tuomarifarssi – tuomiot sääntöjenvastaisia?
</p>
<time title="15.4. 6:26" data-formatted-date="6:26" >
6:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006072062.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Poliisi: Kansanedustajalta yritettiin periä 13 miljoonan tekaistua saatavaa
</p>
<time title="15.4. 9:52" data-formatted-date="9:52" >
9:52
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006071888.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Romukauppias Markus Kuotesaho peittosi vaaleissa yksin monet pienpuolueet – sai melkein 4 000 ääntä
</p>
<time title="15.4. 4:23" data-formatted-date="4:23" >
4:23
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9492074"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9492074', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kotimaa/art-2000006070394.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Kaikki äänet laskettu: paikat Sdp 40, ps 39, kok 38  – näin vaali-ilta eteni
</p>
<time title="15.4. 0:56" data-formatted-date="0:56" >
0:56
</time>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006070681.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Katso, miten sinun ehdokkaasi pärjäsi vaaleissa
</p>
<time title="14.4. 18:00" data-formatted-date="14.4. 18:00" >
14.4. 18:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/jaakiekko/art-2000006071674.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tästä syystä Naisleijonien MM-maali hylättiin, mutta Yhdysvallat sai jäähyn – tuomarit erimielisiä!
</p>
<time title="15.4. 0:33" data-formatted-date="0:33" >
0:33
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006070645.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Kirkkonummella hylättiin 23 ennakkoääntä saman virheen vuoksi
</p>
<time title="14.4. 14:35" data-formatted-date="14.4. 14:35" >
14.4. 14:35
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006071843.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Tässä on uusi eduskunta – katso kuvat kaikista 200 kansanedustajasta
</p>
<time title="15.4. 3:37" data-formatted-date="3:37" >
3:37
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006070665.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Katso, miten sinun asuinalueellasi äänestettiin
</p>
<time title="15.4. 0:44" data-formatted-date="0:44" >
0:44
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/jaakiekko/art-2000006070879.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Suomen jatkoaikamaali hylättiin, USA voitti MM-kullan rankkareilla – IS seurasi
</p>
<time title="14.4. 22:23" data-formatted-date="14.4. 22:23" >
14.4. 22:23
</time>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006071898.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Eduskuntaan valittiin 83 uutta kansanedustajaa – IS esittelee heidät kaikki!
</p>
<time title="15.4. 4:55" data-formatted-date="4:55" >
4:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006070492.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Ruotsalaislehdeltä varoittava kirjoitus suomalaisille vaalipäivänä: ”Älkää olko kuten me”
</p>
<time title="14.4. 11:10" data-formatted-date="14.4. 11:10" >
14.4. 11:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matkat/art-2000006068444.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Saatko edes 5 oikein? Testaa, tunnistatko Euroopan maat pelkän muodon perusteella!
</p>
<time title="14.4. 12:00" data-formatted-date="14.4. 12:00" >
14.4. 12:00
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4691708"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4691708', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kotimaa/art-2000006070394.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Kaikki äänet laskettu: paikat Sdp 40, ps 39, kok 38  – näin vaali-ilta eteni
</p>
<time title="15.4. 0:56" data-formatted-date="0:56" >
0:56
</time>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006070681.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Katso, miten sinun ehdokkaasi pärjäsi vaaleissa
</p>
<time title="14.4. 18:00" data-formatted-date="14.4. 18:00" >
14.4. 18:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006068914.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Samasta perheestä kuoli kolme Levin mökkipalossa – yläkerrasta ei selvinnyt kukaan
</p>
<time title="12.4. 16:53" data-formatted-date="12.4. 16:53" >
12.4. 16:53
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006063653.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
”Maailman seksikkäin säätyttö” julkaisi tuiki tavallisen kuvan – sitten seuraajat huomasivat kiusallisen yksityiskohdan
</p>
<time title="8.4. 20:00" data-formatted-date="8.4. 20:00" >
8.4. 20:00
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/viihde/art-2000006062829.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Kourtney Kardashian julkaisi salaperäisen kuvan luksuslomaltaan Rovaniemeltä – hotelli läväytti totuuden koko kansalle
</p>
<time title="8.4. 8:26" data-formatted-date="8.4. 8:26" >
8.4. 8:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006069889.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Temptation Island -Jenna, 23, julkaisi vähäpukeisen kuvan – avautuu muuttuneesta ulkonäöstään: ”En oo jaksanut huolehtia itsestäni”
</p>
<time title="13.4. 17:30" data-formatted-date="13.4. 17:30" >
13.4. 17:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006067298.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Anna Abreu joutui perumaan keikkansa – fanien huomio kiinnittyi heti yllättävään yksityiskohtaan: laulaja sai viestien vyöryn
</p>
<time title="11.4. 17:44" data-formatted-date="11.4. 17:44" >
11.4. 17:44
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006065575.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Ensitreffit alttarilla -sulhanen pettyi karvaasti nähdessään morsiamensa ensi kertaa – tiesi haluavansa erota jo ensisuudelman jälkeen
</p>
<time title="10.4. 13:21" data-formatted-date="10.4. 13:21" >
10.4. 13:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006067517.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kommentti: Mitä Temptation Island Suomi -kohuohjelman kulisseissa todella tapahtuu? Kuvaukset eivät kestä päivänvaloa
</p>
<time title="11.4. 21:26" data-formatted-date="11.4. 21:26" >
11.4. 21:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006066858.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Aki ja Rita läväyttävät tiskiin totuuden Temptation Islandista – kaikki ei ollutkaan kulissien takana sitä miltä näytti: ”Se oli ihan hirveää”
</p>
<time title="12.4. 6:57" data-formatted-date="12.4. 6:57" >
12.4. 6:57
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2244200"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2244200', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006072066.html">
<div class="content">
<span class="listitem-title">
Malmön keskustassa 12-vuotias tyttö haavoittunut lievästi räjähdyksessä
<time title="15.4. 9:54" data-formatted-date="9:54" >
9:54
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006072046.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5898375"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e2154fd38c294c9096bbe34405a7672c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e2154fd38c294c9096bbe34405a7672c.jpg 115w,//is.mediadelivery.fi/img/230/e2154fd38c294c9096bbe34405a7672c.jpg 230w,//is.mediadelivery.fi/img/320/e2154fd38c294c9096bbe34405a7672c.jpg 320w,//is.mediadelivery.fi/img/468/e2154fd38c294c9096bbe34405a7672c.jpg 468w,//is.mediadelivery.fi/img/658/e2154fd38c294c9096bbe34405a7672c.jpg 658w,//is.mediadelivery.fi/img/978/e2154fd38c294c9096bbe34405a7672c.jpg 978w,//is.mediadelivery.fi/img/1440/e2154fd38c294c9096bbe34405a7672c.jpg 1440w,//is.mediadelivery.fi/img/1920/e2154fd38c294c9096bbe34405a7672c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5898375">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Japani alkoi poistaa ydinpolttoainetta tuhoutuneesta Fukushiman reaktorista
<time title="15.4. 9:39" data-formatted-date="9:39" >
9:39
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006072019.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1828316"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/aaa2aced01ba411e957d149ff64f4d32.jpg"
data-srcset="//is.mediadelivery.fi/img/115/aaa2aced01ba411e957d149ff64f4d32.jpg 115w,//is.mediadelivery.fi/img/230/aaa2aced01ba411e957d149ff64f4d32.jpg 230w,//is.mediadelivery.fi/img/320/aaa2aced01ba411e957d149ff64f4d32.jpg 320w,//is.mediadelivery.fi/img/468/aaa2aced01ba411e957d149ff64f4d32.jpg 468w,//is.mediadelivery.fi/img/658/aaa2aced01ba411e957d149ff64f4d32.jpg 658w,//is.mediadelivery.fi/img/978/aaa2aced01ba411e957d149ff64f4d32.jpg 978w,//is.mediadelivery.fi/img/1440/aaa2aced01ba411e957d149ff64f4d32.jpg 1440w,//is.mediadelivery.fi/img/1920/aaa2aced01ba411e957d149ff64f4d32.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1828316">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Sää lämpenee – tiistaina hätyytellään 15 asteen rajaa
<time title="15.4. 8:58" data-formatted-date="8:58" >
8:58
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006072007.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3883392"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/db821193bfd94430a43f78d3eeb19eb5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/db821193bfd94430a43f78d3eeb19eb5.jpg 115w,//is.mediadelivery.fi/img/230/db821193bfd94430a43f78d3eeb19eb5.jpg 230w,//is.mediadelivery.fi/img/320/db821193bfd94430a43f78d3eeb19eb5.jpg 320w,//is.mediadelivery.fi/img/468/db821193bfd94430a43f78d3eeb19eb5.jpg 468w,//is.mediadelivery.fi/img/658/db821193bfd94430a43f78d3eeb19eb5.jpg 658w,//is.mediadelivery.fi/img/978/db821193bfd94430a43f78d3eeb19eb5.jpg 978w,//is.mediadelivery.fi/img/1440/db821193bfd94430a43f78d3eeb19eb5.jpg 1440w,//is.mediadelivery.fi/img/1920/db821193bfd94430a43f78d3eeb19eb5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3883392">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Malmön keskustassa voimakas räjähdys – nuori tyttö loukkaantui
<time title="15.4. 8:52" data-formatted-date="8:52" >
8:52
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006071902.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-379500"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Juha Sipilän keskusta menetti 18 paikkaa eduskunnassa."
data-simple-src="//is.mediadelivery.fi/img/320/94aeeb93690244c8aaf844830e647848.jpg"
data-srcset="//is.mediadelivery.fi/img/115/94aeeb93690244c8aaf844830e647848.jpg 115w,//is.mediadelivery.fi/img/230/94aeeb93690244c8aaf844830e647848.jpg 230w,//is.mediadelivery.fi/img/320/94aeeb93690244c8aaf844830e647848.jpg 320w,//is.mediadelivery.fi/img/468/94aeeb93690244c8aaf844830e647848.jpg 468w,//is.mediadelivery.fi/img/658/94aeeb93690244c8aaf844830e647848.jpg 658w,//is.mediadelivery.fi/img/978/94aeeb93690244c8aaf844830e647848.jpg 978w,//is.mediadelivery.fi/img/1440/94aeeb93690244c8aaf844830e647848.jpg 1440w,//is.mediadelivery.fi/img/1920/94aeeb93690244c8aaf844830e647848.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-379500">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Näin ulkomailla arvioitiin Suomen vaaleja –”Kuolinisku Sipilän kannatukselle”
<time title="15.4. 5:38" data-formatted-date="5:38" >
5:38
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/ulkomaat/art-2000006071896.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5106800"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/eb3a36a02885476bbceb62574b303918.jpg"
data-srcset="//is.mediadelivery.fi/img/115/eb3a36a02885476bbceb62574b303918.jpg 115w,//is.mediadelivery.fi/img/230/eb3a36a02885476bbceb62574b303918.jpg 230w,//is.mediadelivery.fi/img/320/eb3a36a02885476bbceb62574b303918.jpg 320w,//is.mediadelivery.fi/img/468/eb3a36a02885476bbceb62574b303918.jpg 468w,//is.mediadelivery.fi/img/658/eb3a36a02885476bbceb62574b303918.jpg 658w,//is.mediadelivery.fi/img/978/eb3a36a02885476bbceb62574b303918.jpg 978w,//is.mediadelivery.fi/img/1440/eb3a36a02885476bbceb62574b303918.jpg 1440w,//is.mediadelivery.fi/img/1920/eb3a36a02885476bbceb62574b303918.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5106800">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
American Airlines jatkaa Boeing 737 Max -koneiden lentokieltoa elokuulle
<time title="15.4. 4:55" data-formatted-date="4:55" >
4:55
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/ulkomaat/art-2000006071894.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5012134"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/0d462e19bce34257a5197b499ccd1291.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0d462e19bce34257a5197b499ccd1291.jpg 115w,//is.mediadelivery.fi/img/230/0d462e19bce34257a5197b499ccd1291.jpg 230w,//is.mediadelivery.fi/img/320/0d462e19bce34257a5197b499ccd1291.jpg 320w,//is.mediadelivery.fi/img/468/0d462e19bce34257a5197b499ccd1291.jpg 468w,//is.mediadelivery.fi/img/658/0d462e19bce34257a5197b499ccd1291.jpg 658w,//is.mediadelivery.fi/img/978/0d462e19bce34257a5197b499ccd1291.jpg 978w,//is.mediadelivery.fi/img/1440/0d462e19bce34257a5197b499ccd1291.jpg 1440w,//is.mediadelivery.fi/img/1920/0d462e19bce34257a5197b499ccd1291.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5012134">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Tornadot tappaneet ainakin viisi Yhdysvalloissa – 3- ja 8-vuotiaat sisarukset jäivät kaatuvan puun alle
<time title="15.4. 4:52" data-formatted-date="4:52" >
4:52
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/ulkomaat/art-2000006071762.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-5434500"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/547cd391b11f4454b859da1aa1aebe88.jpg"
data-srcset="//is.mediadelivery.fi/img/115/547cd391b11f4454b859da1aa1aebe88.jpg 115w,//is.mediadelivery.fi/img/230/547cd391b11f4454b859da1aa1aebe88.jpg 230w,//is.mediadelivery.fi/img/320/547cd391b11f4454b859da1aa1aebe88.jpg 320w,//is.mediadelivery.fi/img/468/547cd391b11f4454b859da1aa1aebe88.jpg 468w,//is.mediadelivery.fi/img/658/547cd391b11f4454b859da1aa1aebe88.jpg 658w,//is.mediadelivery.fi/img/978/547cd391b11f4454b859da1aa1aebe88.jpg 978w,//is.mediadelivery.fi/img/1440/547cd391b11f4454b859da1aa1aebe88.jpg 1440w,//is.mediadelivery.fi/img/1920/547cd391b11f4454b859da1aa1aebe88.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5434500">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Somalitaustaisen kongressiedustajan kommentti syyskuun 11. päivän iskuista aiheutti kohun – Trump: ”Me emme unohda”
<time title="15.4. 1:54" data-formatted-date="1:54" >
1:54
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/ulkomaat/art-2000006071301.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-582549"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/33d6df3f45744ba892ab7130293d832d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/33d6df3f45744ba892ab7130293d832d.jpg 115w,//is.mediadelivery.fi/img/230/33d6df3f45744ba892ab7130293d832d.jpg 230w,//is.mediadelivery.fi/img/320/33d6df3f45744ba892ab7130293d832d.jpg 320w,//is.mediadelivery.fi/img/468/33d6df3f45744ba892ab7130293d832d.jpg 468w,//is.mediadelivery.fi/img/658/33d6df3f45744ba892ab7130293d832d.jpg 658w,//is.mediadelivery.fi/img/978/33d6df3f45744ba892ab7130293d832d.jpg 978w,//is.mediadelivery.fi/img/1440/33d6df3f45744ba892ab7130293d832d.jpg 1440w,//is.mediadelivery.fi/img/1920/33d6df3f45744ba892ab7130293d832d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-582549">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Slobodan Milosevicin leski kuoli Venäjällä – ”Balkanin Lady Macbeth” eli maanpaossa epäiltynä vakavista rikoksista
<time title="14.4. 21:38" data-formatted-date="14.4. 21:38" >
14.4. 21:38
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/ulkomaat/art-2000006070958.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4866796"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3699498c9f844cb0b181df89c0c28e23.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3699498c9f844cb0b181df89c0c28e23.jpg 115w,//is.mediadelivery.fi/img/230/3699498c9f844cb0b181df89c0c28e23.jpg 230w,//is.mediadelivery.fi/img/320/3699498c9f844cb0b181df89c0c28e23.jpg 320w,//is.mediadelivery.fi/img/468/3699498c9f844cb0b181df89c0c28e23.jpg 468w,//is.mediadelivery.fi/img/658/3699498c9f844cb0b181df89c0c28e23.jpg 658w,//is.mediadelivery.fi/img/978/3699498c9f844cb0b181df89c0c28e23.jpg 978w,//is.mediadelivery.fi/img/1440/3699498c9f844cb0b181df89c0c28e23.jpg 1440w,//is.mediadelivery.fi/img/1920/3699498c9f844cb0b181df89c0c28e23.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4866796">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Venäjän media seuraa Suomen vaaleja kiinnostuneena: vaakakupissa Nato, Karjala, pakotteet ja naapuruussuhteet...
<time title="14.4. 19:45" data-formatted-date="14.4. 19:45" >
14.4. 19:45
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7590498"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97701"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7590498', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="89">
<iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="179">
<iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=Acquisition%20box%20-%20IS" width="320px" height="300px" style="overflow:hidden;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="707">
<iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-49"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-52">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-52"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/ulkomaat/" itemprop="url">
<span itemprop="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuojalauseke</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.c484f4a882bab713.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006072066, 52);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
