
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla - Ulkomaat - Ilta-Sanomat</title>
<meta name="application-name" content="Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla" />
<meta name="apple-mobile-web-app-title" content="Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.b27a2be7ff037bb0.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.636a888b09308cd5.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.28310f4b836dc6a4.js"></script>
<script src="/assets/js/head.5eb3ac5217801337.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "1b427e55",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.1b427e55.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/ulkomaat/art-2000006004477.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/ulkomaat/art-2000006004477.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/ulkomaat/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="msapplication-tooltip" content="Ilta-Sanomat" />
<meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
<meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Digilehti;action-uri=/lehti/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Tuomari on määrännyt miehen kuolemaa koskevan tutkinnan." />
<meta property="og:title" content="Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Tuomari on määrännyt miehen kuolemaa koskevan tutkinnan." />
<meta property="article:modified_time" content="2019-02-17" />
<meta property="article:published_time" content="2019-02-17" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Ulkomaat" />
<meta property="og:image" content="https://www.is.fi/assets/images/og-ilta-sanomat-1920px.19ffca4ce16602a2.png" />
<meta name="twitter:image" content="https://www.is.fi/assets/images/og-ilta-sanomat-1920px.19ffca4ce16602a2.png"/>
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006004477" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006004477" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006004477" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006004477" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006004477" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006004477" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006004477" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006004477" />
<link rel="prev" href="/ulkomaat/art-2000006004481.html" />
<link rel="next" href="/ulkomaat/art-2000006004476.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
</head>
<body data-page-id="52" class="news ulkomaat ulkomaat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006004477",
"contentlength": 574,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1550368199000",
"modifieddate": "1550368199000",
"author": 'Samu Lehtonen',
"pagename": 'Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla',
"themetags": []
},
"category": {
"categoryid": "is/uutiset",
"fullcategory": "/uutiset/ulkomaat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "uutiset,ulkomaat"; 
_sf_async_config.title = 'Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla';
_sf_async_config.authors = 'Samu Lehtonen';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "ulkomaat",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006004477","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Tunisia","Police Station","Violent Demonstrations","Death"],"kwIab2":[],"brandsf":["lcs_meh","lcs_far","lcs_fwc","lcs_well","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation" aria-labelledby="Secondary">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="5271895" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('5271895');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/ulkomaat/art-2000006004483.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6760166"
class="lazyload lazyloadable-image "
data-alt="Lasti lähti matkaan lauantaina Floridasta."
data-simple-src="//is.mediadelivery.fi/img/320/2b729cadd05d42d2b63a674f023ad3a6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2b729cadd05d42d2b63a674f023ad3a6.jpg 115w,//is.mediadelivery.fi/img/230/2b729cadd05d42d2b63a674f023ad3a6.jpg 230w,//is.mediadelivery.fi/img/320/2b729cadd05d42d2b63a674f023ad3a6.jpg 320w,//is.mediadelivery.fi/img/468/2b729cadd05d42d2b63a674f023ad3a6.jpg 468w,//is.mediadelivery.fi/img/658/2b729cadd05d42d2b63a674f023ad3a6.jpg 658w,//is.mediadelivery.fi/img/978/2b729cadd05d42d2b63a674f023ad3a6.jpg 978w,//is.mediadelivery.fi/img/1440/2b729cadd05d42d2b63a674f023ad3a6.jpg 1440w,//is.mediadelivery.fi/img/1920/2b729cadd05d42d2b63a674f023ad3a6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6760166">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Yhdysvaltojen toinen avustuslasti laskeutui Venezuelan ja Kolumbian rajalle – avustuksista on tullut presidenttikisailun kiistakapula</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000006004481.html" tabindex="-1" class="1">
<h4>Maanvyörymä vei talon mennessään Norjassa, yksi kuoli</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000006004477.html" tabindex="-1" class="2">
<h4>Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/viihde/art-2000006004463.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8896003"
class="lazyload lazyloadable-image "
data-alt="Ensimmäinen nainen Jacqueline Kennedy seisoo sisarensa Lee Radziwillin ja sisarentyttärensä Anna Christina Radziwillin kanssa Valkoisen talon Oval Officen edustalla 15. tammikuuta 1963."
data-simple-src="//is.mediadelivery.fi/img/320/08603f04914e4110917fb2e8bca459b1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/08603f04914e4110917fb2e8bca459b1.jpg 115w,//is.mediadelivery.fi/img/230/08603f04914e4110917fb2e8bca459b1.jpg 230w,//is.mediadelivery.fi/img/320/08603f04914e4110917fb2e8bca459b1.jpg 320w,//is.mediadelivery.fi/img/468/08603f04914e4110917fb2e8bca459b1.jpg 468w,//is.mediadelivery.fi/img/658/08603f04914e4110917fb2e8bca459b1.jpg 658w,//is.mediadelivery.fi/img/978/08603f04914e4110917fb2e8bca459b1.jpg 978w,//is.mediadelivery.fi/img/1440/08603f04914e4110917fb2e8bca459b1.jpg 1440w,//is.mediadelivery.fi/img/1920/08603f04914e4110917fb2e8bca459b1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8896003">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Lee Radziwill on kuollut – Jackie Kennedy Onassiksen sisar oli naimisissa ruhtinaan kanssa ja eli hulppeaa seurapiirielämää</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006004392.html" tabindex="-1" class="1">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-8915622"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/79ffd812e9034595afbc8e2f185e67be.jpg"
data-srcset="//is.mediadelivery.fi/img/115/79ffd812e9034595afbc8e2f185e67be.jpg 115w,//is.mediadelivery.fi/img/230/79ffd812e9034595afbc8e2f185e67be.jpg 230w,//is.mediadelivery.fi/img/320/79ffd812e9034595afbc8e2f185e67be.jpg 320w,//is.mediadelivery.fi/img/468/79ffd812e9034595afbc8e2f185e67be.jpg 468w,//is.mediadelivery.fi/img/658/79ffd812e9034595afbc8e2f185e67be.jpg 658w,//is.mediadelivery.fi/img/978/79ffd812e9034595afbc8e2f185e67be.jpg 978w,//is.mediadelivery.fi/img/1440/79ffd812e9034595afbc8e2f185e67be.jpg 1440w,//is.mediadelivery.fi/img/1920/79ffd812e9034595afbc8e2f185e67be.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8915622">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Olisitko osannut vastata? Sauli Koskinen ja Saana-sisko kompastuvat Lapuan liikettä koskevaan kysymykseen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006004357.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6100930"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5c16d052722844a6b92850bc03a26cea.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5c16d052722844a6b92850bc03a26cea.jpg 115w,//is.mediadelivery.fi/img/230/5c16d052722844a6b92850bc03a26cea.jpg 230w,//is.mediadelivery.fi/img/320/5c16d052722844a6b92850bc03a26cea.jpg 320w,//is.mediadelivery.fi/img/468/5c16d052722844a6b92850bc03a26cea.jpg 468w,//is.mediadelivery.fi/img/658/5c16d052722844a6b92850bc03a26cea.jpg 658w,//is.mediadelivery.fi/img/978/5c16d052722844a6b92850bc03a26cea.jpg 978w,//is.mediadelivery.fi/img/1440/5c16d052722844a6b92850bc03a26cea.jpg 1440w,//is.mediadelivery.fi/img/1920/5c16d052722844a6b92850bc03a26cea.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6100930">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>The Wall Suomi palasi ruutuun – lahtelaisystävykset kokevat jännittäviä hetkiä kotimaan politiikkaa koskevan kysymyksen kohdalla</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/makihyppy/art-2000006004480.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2899081"
class="lazyload lazyloadable-image "
data-alt="Matti Nykäsen nimikkomäki Jyväskylässä 29. maaliskuuta 2012."
data-simple-src="//is.mediadelivery.fi/img/320/d8c57fbd042d43909bbf2a3cecde8a30.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d8c57fbd042d43909bbf2a3cecde8a30.jpg 115w,//is.mediadelivery.fi/img/230/d8c57fbd042d43909bbf2a3cecde8a30.jpg 230w,//is.mediadelivery.fi/img/320/d8c57fbd042d43909bbf2a3cecde8a30.jpg 320w,//is.mediadelivery.fi/img/468/d8c57fbd042d43909bbf2a3cecde8a30.jpg 468w,//is.mediadelivery.fi/img/658/d8c57fbd042d43909bbf2a3cecde8a30.jpg 658w,//is.mediadelivery.fi/img/978/d8c57fbd042d43909bbf2a3cecde8a30.jpg 978w,//is.mediadelivery.fi/img/1440/d8c57fbd042d43909bbf2a3cecde8a30.jpg 1440w,//is.mediadelivery.fi/img/1920/d8c57fbd042d43909bbf2a3cecde8a30.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2899081">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>HS: Suomessa on enää 44 aktiivista kilpamäkihyppääjää</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/jalkapallo/art-2000006004474.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5059346"
class="lazyload lazyloadable-image "
data-alt="Emiliano Salan ystävät ja sukulaiset kantavat arkkua Progresossa 16. helmikuuta 2019."
data-simple-src="//is.mediadelivery.fi/img/320/1a1488d81d4845738a07ae93e3977ca5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1a1488d81d4845738a07ae93e3977ca5.jpg 115w,//is.mediadelivery.fi/img/230/1a1488d81d4845738a07ae93e3977ca5.jpg 230w,//is.mediadelivery.fi/img/320/1a1488d81d4845738a07ae93e3977ca5.jpg 320w,//is.mediadelivery.fi/img/468/1a1488d81d4845738a07ae93e3977ca5.jpg 468w,//is.mediadelivery.fi/img/658/1a1488d81d4845738a07ae93e3977ca5.jpg 658w,//is.mediadelivery.fi/img/978/1a1488d81d4845738a07ae93e3977ca5.jpg 978w,//is.mediadelivery.fi/img/1440/1a1488d81d4845738a07ae93e3977ca5.jpg 1440w,//is.mediadelivery.fi/img/1920/1a1488d81d4845738a07ae93e3977ca5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5059346">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Koskettavat kuvat: tuhannet ihmiset saapuivat saattamaan jalkapallotähti Emiliano Salaa viimeiselle matkalleen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/eurosarjat/art-2000006004443.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3031424"
class="lazyload lazyloadable-image "
data-alt="Lionel Messi pääsi yrittämään maalintekoa kahdesti rangaistuspotkusta."
data-simple-src="//is.mediadelivery.fi/img/320/4b0dc6e776c942f8bacb03bd4a96666a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4b0dc6e776c942f8bacb03bd4a96666a.jpg 115w,//is.mediadelivery.fi/img/230/4b0dc6e776c942f8bacb03bd4a96666a.jpg 230w,//is.mediadelivery.fi/img/320/4b0dc6e776c942f8bacb03bd4a96666a.jpg 320w,//is.mediadelivery.fi/img/468/4b0dc6e776c942f8bacb03bd4a96666a.jpg 468w,//is.mediadelivery.fi/img/658/4b0dc6e776c942f8bacb03bd4a96666a.jpg 658w,//is.mediadelivery.fi/img/978/4b0dc6e776c942f8bacb03bd4a96666a.jpg 978w,//is.mediadelivery.fi/img/1440/4b0dc6e776c942f8bacb03bd4a96666a.jpg 1440w,//is.mediadelivery.fi/img/1920/4b0dc6e776c942f8bacb03bd4a96666a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3031424">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Lionel Messillä värikäs ilta – yksi rankkarimaali, varoitus ja epäonnistuminen pilkulta</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/art-2000006002568.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-6937218"
class="lazyload lazyloadable-image "
data-alt="Ruotsissa on MediPowerin mukaan pulaa kaikenlaisista sote-alan työntekijöistä, mutta erityisesti ensihoitajista."
data-simple-src="//is.mediadelivery.fi/img/320/a11124316b99433c9bbc2a74e45ee541.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a11124316b99433c9bbc2a74e45ee541.jpg 115w,//is.mediadelivery.fi/img/230/a11124316b99433c9bbc2a74e45ee541.jpg 230w,//is.mediadelivery.fi/img/320/a11124316b99433c9bbc2a74e45ee541.jpg 320w,//is.mediadelivery.fi/img/468/a11124316b99433c9bbc2a74e45ee541.jpg 468w,//is.mediadelivery.fi/img/658/a11124316b99433c9bbc2a74e45ee541.jpg 658w,//is.mediadelivery.fi/img/978/a11124316b99433c9bbc2a74e45ee541.jpg 978w,//is.mediadelivery.fi/img/1440/a11124316b99433c9bbc2a74e45ee541.jpg 1440w,//is.mediadelivery.fi/img/1920/a11124316b99433c9bbc2a74e45ee541.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6937218">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomalaisia ensihoitajia värvätään Tukholmaan – palkka jopa 1 500 euroa parempi</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/oma-raha/art-2000006001329.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2346507"
class="lazyload lazyloadable-image "
data-alt="Kuvituskuva."
data-simple-src="//is.mediadelivery.fi/img/320/6946d3682ecd4d2780faee2571ce9b9b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6946d3682ecd4d2780faee2571ce9b9b.jpg 115w,//is.mediadelivery.fi/img/230/6946d3682ecd4d2780faee2571ce9b9b.jpg 230w,//is.mediadelivery.fi/img/320/6946d3682ecd4d2780faee2571ce9b9b.jpg 320w,//is.mediadelivery.fi/img/468/6946d3682ecd4d2780faee2571ce9b9b.jpg 468w,//is.mediadelivery.fi/img/658/6946d3682ecd4d2780faee2571ce9b9b.jpg 658w,//is.mediadelivery.fi/img/978/6946d3682ecd4d2780faee2571ce9b9b.jpg 978w,//is.mediadelivery.fi/img/1440/6946d3682ecd4d2780faee2571ce9b9b.jpg 1440w,//is.mediadelivery.fi/img/1920/6946d3682ecd4d2780faee2571ce9b9b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2346507">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>”Rappioveli” sai osansa perinnöstä – Hovioikeus: Äidin 137 000 euron siirrot suosikkipojalleen olivat törkeä kavallus</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006003443.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-792337"
class="lazyload lazyloadable-image "
data-alt="Jethro Rostedt avaa uuden Studio-yökerhon Turun keskustaan."
data-simple-src="//is.mediadelivery.fi/img/320/cb679992f60a483baffa18a8c59b5b36.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cb679992f60a483baffa18a8c59b5b36.jpg 115w,//is.mediadelivery.fi/img/230/cb679992f60a483baffa18a8c59b5b36.jpg 230w,//is.mediadelivery.fi/img/320/cb679992f60a483baffa18a8c59b5b36.jpg 320w,//is.mediadelivery.fi/img/468/cb679992f60a483baffa18a8c59b5b36.jpg 468w,//is.mediadelivery.fi/img/658/cb679992f60a483baffa18a8c59b5b36.jpg 658w,//is.mediadelivery.fi/img/978/cb679992f60a483baffa18a8c59b5b36.jpg 978w,//is.mediadelivery.fi/img/1440/cb679992f60a483baffa18a8c59b5b36.jpg 1440w,//is.mediadelivery.fi/img/1920/cb679992f60a483baffa18a8c59b5b36.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-792337">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jethro Rostedt avaa oman ravintolan – tältä yökerhossa näytti neljä tuntia ennen avaamista</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/mystyle/art-2000006003051.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9460546"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e476e756ce9948b78012e5ff6f288759.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e476e756ce9948b78012e5ff6f288759.jpg 115w,//is.mediadelivery.fi/img/230/e476e756ce9948b78012e5ff6f288759.jpg 230w,//is.mediadelivery.fi/img/320/e476e756ce9948b78012e5ff6f288759.jpg 320w,//is.mediadelivery.fi/img/468/e476e756ce9948b78012e5ff6f288759.jpg 468w,//is.mediadelivery.fi/img/658/e476e756ce9948b78012e5ff6f288759.jpg 658w,//is.mediadelivery.fi/img/978/e476e756ce9948b78012e5ff6f288759.jpg 978w,//is.mediadelivery.fi/img/1440/e476e756ce9948b78012e5ff6f288759.jpg 1440w,//is.mediadelivery.fi/img/1920/e476e756ce9948b78012e5ff6f288759.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9460546">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Menevätkö nämä kengät muodista koskaan? Luottomalli on kuin housumuodin pillifarkku</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/terveys/art-2000006002922.html" tabindex="-1" class="1">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-1816323"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3e8d972b559d488ab46615522e9873dd.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3e8d972b559d488ab46615522e9873dd.jpg 115w,//is.mediadelivery.fi/img/230/3e8d972b559d488ab46615522e9873dd.jpg 230w,//is.mediadelivery.fi/img/320/3e8d972b559d488ab46615522e9873dd.jpg 320w,//is.mediadelivery.fi/img/468/3e8d972b559d488ab46615522e9873dd.jpg 468w,//is.mediadelivery.fi/img/658/3e8d972b559d488ab46615522e9873dd.jpg 658w,//is.mediadelivery.fi/img/978/3e8d972b559d488ab46615522e9873dd.jpg 978w,//is.mediadelivery.fi/img/1440/3e8d972b559d488ab46615522e9873dd.jpg 1440w,//is.mediadelivery.fi/img/1920/3e8d972b559d488ab46615522e9873dd.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1816323">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Pursotatko hammasharjan tupaten täyteen tahnaa? Hammaslääkäri kertoo, mikä on liikaa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/asuminen/art-2000005997561.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1795088"
class="lazyload lazyloadable-image "
data-alt="Matta- ja luonnolliset puupinnat ovat trendikkäitä valintoja keittiössä."
data-simple-src="//is.mediadelivery.fi/img/320/10f177de814b4d53a61a72287ff6e685.jpg"
data-srcset="//is.mediadelivery.fi/img/115/10f177de814b4d53a61a72287ff6e685.jpg 115w,//is.mediadelivery.fi/img/230/10f177de814b4d53a61a72287ff6e685.jpg 230w,//is.mediadelivery.fi/img/320/10f177de814b4d53a61a72287ff6e685.jpg 320w,//is.mediadelivery.fi/img/468/10f177de814b4d53a61a72287ff6e685.jpg 468w,//is.mediadelivery.fi/img/658/10f177de814b4d53a61a72287ff6e685.jpg 658w,//is.mediadelivery.fi/img/978/10f177de814b4d53a61a72287ff6e685.jpg 978w,//is.mediadelivery.fi/img/1440/10f177de814b4d53a61a72287ff6e685.jpg 1440w,//is.mediadelivery.fi/img/1920/10f177de814b4d53a61a72287ff6e685.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1795088">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Sisusta koti kevääseen – nyt tulevat pastellisävyt, joita osa rakastaa, osa inhoaa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/art-2000006001536.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8037986"
class="lazyload lazyloadable-image "
data-alt="Trials Risingin ensimmäiset radat ovat helpommasta päästä."
data-simple-src="//is.mediadelivery.fi/img/320/467528ad87614e2c9076a7bd2b58e6c5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/467528ad87614e2c9076a7bd2b58e6c5.jpg 115w,//is.mediadelivery.fi/img/230/467528ad87614e2c9076a7bd2b58e6c5.jpg 230w,//is.mediadelivery.fi/img/320/467528ad87614e2c9076a7bd2b58e6c5.jpg 320w,//is.mediadelivery.fi/img/468/467528ad87614e2c9076a7bd2b58e6c5.jpg 468w,//is.mediadelivery.fi/img/658/467528ad87614e2c9076a7bd2b58e6c5.jpg 658w,//is.mediadelivery.fi/img/978/467528ad87614e2c9076a7bd2b58e6c5.jpg 978w,//is.mediadelivery.fi/img/1440/467528ad87614e2c9076a7bd2b58e6c5.jpg 1440w,//is.mediadelivery.fi/img/1920/467528ad87614e2c9076a7bd2b58e6c5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8037986">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tästäkö seuraava miljoonahitti? Pelasimme etukäteen helsinkiläisstudion odotettua uutuutta</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000006002902.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6753389"
class="lazyload lazyloadable-image "
data-alt="Suomalainen ENCE on CS:n maailmanlistan sijalla 11. Joukkueesta on useita suosittuja meemejä, joilta on vaikea välttyä, jos seuraa CS:n huipputurnauksia."
data-simple-src="//is.mediadelivery.fi/img/320/fdfa89c119704730b0972203499a23a3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fdfa89c119704730b0972203499a23a3.jpg 115w,//is.mediadelivery.fi/img/230/fdfa89c119704730b0972203499a23a3.jpg 230w,//is.mediadelivery.fi/img/320/fdfa89c119704730b0972203499a23a3.jpg 320w,//is.mediadelivery.fi/img/468/fdfa89c119704730b0972203499a23a3.jpg 468w,//is.mediadelivery.fi/img/658/fdfa89c119704730b0972203499a23a3.jpg 658w,//is.mediadelivery.fi/img/978/fdfa89c119704730b0972203499a23a3.jpg 978w,//is.mediadelivery.fi/img/1440/fdfa89c119704730b0972203499a23a3.jpg 1440w,//is.mediadelivery.fi/img/1920/fdfa89c119704730b0972203499a23a3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6753389">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>ENCE sai oman kannatuslaulun, suosio yllätti tekijät – ”natun paljusta kansi avataan, pojat on tulos, torilla tavataan”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/testit/art-2000006002893.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8319841"
class="lazyload lazyloadable-image "
data-alt="Huawei P Smart 2019 -puhelimen värikäs takakansi kerää katseita – ja sormenjälkiä."
data-simple-src="//is.mediadelivery.fi/img/320/223eac5032bd4519a6b10939d37a64e5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/223eac5032bd4519a6b10939d37a64e5.jpg 115w,//is.mediadelivery.fi/img/230/223eac5032bd4519a6b10939d37a64e5.jpg 230w,//is.mediadelivery.fi/img/320/223eac5032bd4519a6b10939d37a64e5.jpg 320w,//is.mediadelivery.fi/img/468/223eac5032bd4519a6b10939d37a64e5.jpg 468w,//is.mediadelivery.fi/img/658/223eac5032bd4519a6b10939d37a64e5.jpg 658w,//is.mediadelivery.fi/img/978/223eac5032bd4519a6b10939d37a64e5.jpg 978w,//is.mediadelivery.fi/img/1440/223eac5032bd4519a6b10939d37a64e5.jpg 1440w,//is.mediadelivery.fi/img/1920/223eac5032bd4519a6b10939d37a64e5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8319841">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Testi: Huawei P Smart 2019 on keskitien kulkija kilpaillussa hintaluokassa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006003298.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-278874"
class="lazyload lazyloadable-image "
data-alt="Tilaa Kangoossa olisi vaikka perhekäyttöön, kunhan lataus ei vain veisi niin armottoman kauan."
data-simple-src="//is.mediadelivery.fi/img/320/ccae937c47ec455491fdf02d42dda8f8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ccae937c47ec455491fdf02d42dda8f8.jpg 115w,//is.mediadelivery.fi/img/230/ccae937c47ec455491fdf02d42dda8f8.jpg 230w,//is.mediadelivery.fi/img/320/ccae937c47ec455491fdf02d42dda8f8.jpg 320w,//is.mediadelivery.fi/img/468/ccae937c47ec455491fdf02d42dda8f8.jpg 468w,//is.mediadelivery.fi/img/658/ccae937c47ec455491fdf02d42dda8f8.jpg 658w,//is.mediadelivery.fi/img/978/ccae937c47ec455491fdf02d42dda8f8.jpg 978w,//is.mediadelivery.fi/img/1440/ccae937c47ec455491fdf02d42dda8f8.jpg 1440w,//is.mediadelivery.fi/img/1920/ccae937c47ec455491fdf02d42dda8f8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-278874">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>IS-koeajo: Monikäyttöinen, hitaasti latautuva ja kiihtyvä Renault Kangoo Z.E. soveltuu lähinnä erikoistarkoituksiin </h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006002339.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8298938"
class="lazyload lazyloadable-image "
data-alt="Kia Stonicin maavara on enimmillään 18,3 senttimetriä – sukulaismalli-Rioa nelisen senttiä enemmän."
data-simple-src="//is.mediadelivery.fi/img/320/294d2dbfd997495c81e408f2197d534c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/294d2dbfd997495c81e408f2197d534c.jpg 115w,//is.mediadelivery.fi/img/230/294d2dbfd997495c81e408f2197d534c.jpg 230w,//is.mediadelivery.fi/img/320/294d2dbfd997495c81e408f2197d534c.jpg 320w,//is.mediadelivery.fi/img/468/294d2dbfd997495c81e408f2197d534c.jpg 468w,//is.mediadelivery.fi/img/658/294d2dbfd997495c81e408f2197d534c.jpg 658w,//is.mediadelivery.fi/img/978/294d2dbfd997495c81e408f2197d534c.jpg 978w,//is.mediadelivery.fi/img/1440/294d2dbfd997495c81e408f2197d534c.jpg 1440w,//is.mediadelivery.fi/img/1920/294d2dbfd997495c81e408f2197d534c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8298938">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Koeajo: Kaksoiskytkinvaihteisto lisää kaikin puolin pirteän Kia Stonicin vetovoimaa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006003284.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1922098"
class="lazyload lazyloadable-image "
data-alt="Renaultin sutjakka Zoe-sukkula on saanut parikymmentä hevosvoimaa lisää. Vääntölukemat ovat kuitenkin käytännössä ennallaan, joten uudistus tuntuu kunnolla vasta maantienopeuksissa."
data-simple-src="//is.mediadelivery.fi/img/320/f985408f418b43a7bbf5c0feb1944e96.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f985408f418b43a7bbf5c0feb1944e96.jpg 115w,//is.mediadelivery.fi/img/230/f985408f418b43a7bbf5c0feb1944e96.jpg 230w,//is.mediadelivery.fi/img/320/f985408f418b43a7bbf5c0feb1944e96.jpg 320w,//is.mediadelivery.fi/img/468/f985408f418b43a7bbf5c0feb1944e96.jpg 468w,//is.mediadelivery.fi/img/658/f985408f418b43a7bbf5c0feb1944e96.jpg 658w,//is.mediadelivery.fi/img/978/f985408f418b43a7bbf5c0feb1944e96.jpg 978w,//is.mediadelivery.fi/img/1440/f985408f418b43a7bbf5c0feb1944e96.jpg 1440w,//is.mediadelivery.fi/img/1920/f985408f418b43a7bbf5c0feb1944e96.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1922098">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>IS:n koeajossa aiempaa tehokkaammalla sähkökoneella varustettu Renault Zoe – kiihtyy vihdoinkin kunnolla!</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006004477"
data-article-path="/ulkomaat"
data-section-id="52"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Ulkomaat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/ulkomaat/art-2000006004477.html" />
<div class="hidden" itemprop="headline">Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/ulkomaat/art-2000006004477.html"
},
"headline": "Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla",
,
"datePublished": "2019-02-17T03:49:59.000+02:00",
"dateModified": "2019-02-17T03:49:59.000+02:00",
"author": {
"@type": "Person",
"name": "Samu Lehtonen"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Tuomari on määrännyt miehen kuolemaa koskevan tutkinnan.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006004477" class="article-navigation top">
<a title="Edelliseen artikkeliin" class="article-navlink prev" href="/ulkomaat/art-2000006004481.html">
<i class="fa prev"></i>
</a>
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/ulkomaat/art-2000006004476.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-main-content" class="article-title">Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla</h1>
<div class="article-main-image">
</div>
<p class="updated">
Julkaistu: <time title="17.2. 3:49" data-formatted-date="3:49"  itemprop="datePublished" content="2019-02-17T03:49" >
17.2. 3:49
</time>
<p class="hidden">
<time title="17.2. 3:49" data-formatted-date="3:49"  itemprop="dateModified" content="2019-02-17T03:49" >
17.2. 3:49
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<span class="sticker default">Tunisia</span>
<div itemprop="description"><html>
<head></head>
<body>
Tuomari on määrännyt miehen kuolemaa koskevan tutkinnan.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-3226391" class="body" itemprop="articleBody">
Tunisiassa poliisi ja mielenosoittajat ottivat yhteen sen jälkeen, kun nuori mies kuoli poliisiasemalla lähellä Hammametin kaupunkia.<br><br>Silminnäkijöiden mukaan poliisi käytti kyynelkaasua hajottaakseen väkijoukon.<br><br>Mies oli pidätetty perjantaina nuorisojoukon tappelun seurauksena. Hänen kuolemaansa liittyvät yksityiskohdat eivät ole tiedossa, mutta mielenosoittajat syyttivät asiasta turvallisuusjoukkoja.<br><br>Sisäministeriön tiedotteen mukaan mies oli pyörtynyt poliisiasemalla ja kuollut elvytysyrityksistä huolimatta. Tuomari on määrännyt tutkinnan tapauksesta.<br><br><em>Lähde: Reuters</em><br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000006004477.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla"  data-url="https://www.is.fi/ulkomaat/art-2000006004477.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Samu%20Lehtonen" itemprop="name" content="Samu Lehtonen">Samu Lehtonen</a>
</p>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-4983054" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" alt="Printtaa"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-4983054');
});
</script>
</div>
<div id="ShareButtons-4983054" class="share-buttons" data-article-id="2000006004477">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000006004477.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000006004477.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla" data-url="https://www.is.fi/ulkomaat/art-2000006004477.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006004477.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006004477.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000006004477.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0APoliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000006004477.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000006004477.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtons-4983054');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006004477&sectionId=52&paid=free"/>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006004108"><a href="/kotimaa/art-2000006004108.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-5023585"
class="lazyload lazyloadable-image "
data-alt="Jämsän Himoksella tapahtui lauantaina kuolemaan johtanut onnettomuus."
data-simple-src="//is.mediadelivery.fi/img/320/2aa472bb8ce5459fa8ab2096ca9deb32.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2aa472bb8ce5459fa8ab2096ca9deb32.jpg 115w,//is.mediadelivery.fi/img/230/2aa472bb8ce5459fa8ab2096ca9deb32.jpg 230w,//is.mediadelivery.fi/img/320/2aa472bb8ce5459fa8ab2096ca9deb32.jpg 320w,//is.mediadelivery.fi/img/468/2aa472bb8ce5459fa8ab2096ca9deb32.jpg 468w,//is.mediadelivery.fi/img/658/2aa472bb8ce5459fa8ab2096ca9deb32.jpg 658w,//is.mediadelivery.fi/img/978/2aa472bb8ce5459fa8ab2096ca9deb32.jpg 978w,//is.mediadelivery.fi/img/1440/2aa472bb8ce5459fa8ab2096ca9deb32.jpg 1440w,//is.mediadelivery.fi/img/1920/2aa472bb8ce5459fa8ab2096ca9deb32.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5023585">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Himoksen lasketteluonnettomuudessa kuoli 15-vuotias poika – kaverit soittivat apua</h3>
</a>
<li data-article-id="2000006001327"><a href="/kotimaa/art-2000006001327.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8812275"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/94db06f2a75d4dec86857832e0de016b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/94db06f2a75d4dec86857832e0de016b.jpg 115w,//is.mediadelivery.fi/img/230/94db06f2a75d4dec86857832e0de016b.jpg 230w,//is.mediadelivery.fi/img/320/94db06f2a75d4dec86857832e0de016b.jpg 320w,//is.mediadelivery.fi/img/468/94db06f2a75d4dec86857832e0de016b.jpg 468w,//is.mediadelivery.fi/img/658/94db06f2a75d4dec86857832e0de016b.jpg 658w,//is.mediadelivery.fi/img/978/94db06f2a75d4dec86857832e0de016b.jpg 978w,//is.mediadelivery.fi/img/1440/94db06f2a75d4dec86857832e0de016b.jpg 1440w,//is.mediadelivery.fi/img/1920/94db06f2a75d4dec86857832e0de016b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8812275">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Oikeuslääkäri Ursula Vala avaa vuosittain satojen suomalaisten ruumiit – henkirikosten uhrien vammoissa on usein eräs hämmentävä piirre</h3>
</a>
<li data-article-id="2000006003478"><a href="/viihde/art-2000006003478.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8737705"
class="lazyload lazyloadable-image "
data-alt="Olli Lindholm ehti pitää yhtä Eveliina-rakkaansa kanssa reilun kahden vuoden ajan."
data-simple-src="//is.mediadelivery.fi/img/320/8a028b610d884cf180d7ea3a5048c0af.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8a028b610d884cf180d7ea3a5048c0af.jpg 115w,//is.mediadelivery.fi/img/230/8a028b610d884cf180d7ea3a5048c0af.jpg 230w,//is.mediadelivery.fi/img/320/8a028b610d884cf180d7ea3a5048c0af.jpg 320w,//is.mediadelivery.fi/img/468/8a028b610d884cf180d7ea3a5048c0af.jpg 468w,//is.mediadelivery.fi/img/658/8a028b610d884cf180d7ea3a5048c0af.jpg 658w,//is.mediadelivery.fi/img/978/8a028b610d884cf180d7ea3a5048c0af.jpg 978w,//is.mediadelivery.fi/img/1440/8a028b610d884cf180d7ea3a5048c0af.jpg 1440w,//is.mediadelivery.fi/img/1920/8a028b610d884cf180d7ea3a5048c0af.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8737705">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Olli Lindholmin ja Eveliinan rakkaus roihahti avantouintisaunalla – suhde pysyi ystävyytenä kaksi vuotta: ”Välillämme ei ollut mitään, paitsi minulla”</h3>
</a>
<li data-article-id="2000006004029"><a href="/kotimaa/art-2000006004029.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2153836"
class="lazyload lazyloadable-image "
data-alt="Etelä-Karjalan käräjäoikeuden Imatran kanslia antoi asiassa tuomion keskiviikkona."
data-simple-src="//is.mediadelivery.fi/img/320/4327b87899cf49f3b3caff0812e02484.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4327b87899cf49f3b3caff0812e02484.jpg 115w,//is.mediadelivery.fi/img/230/4327b87899cf49f3b3caff0812e02484.jpg 230w,//is.mediadelivery.fi/img/320/4327b87899cf49f3b3caff0812e02484.jpg 320w,//is.mediadelivery.fi/img/468/4327b87899cf49f3b3caff0812e02484.jpg 468w,//is.mediadelivery.fi/img/658/4327b87899cf49f3b3caff0812e02484.jpg 658w,//is.mediadelivery.fi/img/978/4327b87899cf49f3b3caff0812e02484.jpg 978w,//is.mediadelivery.fi/img/1440/4327b87899cf49f3b3caff0812e02484.jpg 1440w,//is.mediadelivery.fi/img/1920/4327b87899cf49f3b3caff0812e02484.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2153836">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Aikuinen mies käytti 8-vuotiasta lasta törkeästi seksuaalisesti hyväkseen – mieheltä hämmentävä selitys</h3>
</a>
<li data-article-id="2000006004040"><a href="/kotimaa/art-2000006004040.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6103958"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Talvi tulee uudestaan ainakin tilapäisesti."
data-simple-src="//is.mediadelivery.fi/img/320/3123d7da55c74f7bbb8086d804fd1f79.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3123d7da55c74f7bbb8086d804fd1f79.jpg 115w,//is.mediadelivery.fi/img/230/3123d7da55c74f7bbb8086d804fd1f79.jpg 230w,//is.mediadelivery.fi/img/320/3123d7da55c74f7bbb8086d804fd1f79.jpg 320w,//is.mediadelivery.fi/img/468/3123d7da55c74f7bbb8086d804fd1f79.jpg 468w,//is.mediadelivery.fi/img/658/3123d7da55c74f7bbb8086d804fd1f79.jpg 658w,//is.mediadelivery.fi/img/978/3123d7da55c74f7bbb8086d804fd1f79.jpg 978w,//is.mediadelivery.fi/img/1440/3123d7da55c74f7bbb8086d804fd1f79.jpg 1440w,//is.mediadelivery.fi/img/1920/3123d7da55c74f7bbb8086d804fd1f79.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6103958">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Suuri sulattaja saa taas väistyä talven tieltä – ensi viikolla jopa -25 astetta</h3>
</a>
<li data-article-id="2000006003661"><a href="/kotimaa/art-2000006003661.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8697963"
class="lazyload lazyloadable-image "
data-alt="Salaatin pohjalla oli kuollut kastemato."
data-simple-src="//is.mediadelivery.fi/img/320/c8e6fda84dbc4994b0a145e3ab1f158a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c8e6fda84dbc4994b0a145e3ab1f158a.jpg 115w,//is.mediadelivery.fi/img/230/c8e6fda84dbc4994b0a145e3ab1f158a.jpg 230w,//is.mediadelivery.fi/img/320/c8e6fda84dbc4994b0a145e3ab1f158a.jpg 320w,//is.mediadelivery.fi/img/468/c8e6fda84dbc4994b0a145e3ab1f158a.jpg 468w,//is.mediadelivery.fi/img/658/c8e6fda84dbc4994b0a145e3ab1f158a.jpg 658w,//is.mediadelivery.fi/img/978/c8e6fda84dbc4994b0a145e3ab1f158a.jpg 978w,//is.mediadelivery.fi/img/1440/c8e6fda84dbc4994b0a145e3ab1f158a.jpg 1440w,//is.mediadelivery.fi/img/1920/c8e6fda84dbc4994b0a145e3ab1f158a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8697963">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Tamperelainen Juulia löysi McDonald’sin salaatista niljakkaan yllätyksen – 15 vuotta töitä tehnyt työntekijä ei ollut ”ikinä nähnyt vastaavaa”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006004477,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004483.html">
<div class="timestamp"><time title="17.2. 4:28" data-formatted-date="4:28" >
4:28
</time>
</div>
<div class="content">
Yhdysvaltojen toinen avustuslasti laskeutui Venezuelan ja Kolumbian rajalle – avustuksista on tullut presidenttikisailun kiistakapula
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004481.html">
<div class="timestamp"><time title="17.2. 4:14" data-formatted-date="4:14" >
4:14
</time>
</div>
<div class="content">
Maanvyörymä vei talon mennessään Norjassa, yksi kuoli
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/makihyppy/art-2000006004480.html">
<div class="timestamp"><time title="17.2. 4:12" data-formatted-date="4:12" >
4:12
</time>
</div>
<div class="content">
HS: Suomessa on enää 44 aktiivista kilpamäkihyppääjää
</div>
<div class="category">Mäkihyppy</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004477.html">
<div class="timestamp"><time title="17.2. 3:49" data-formatted-date="3:49" >
3:49
</time>
</div>
<div class="content">
Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004476.html">
<div class="timestamp"><time title="17.2. 2:55" data-formatted-date="2:55" >
2:55
</time>
</div>
<div class="content">
Trumpin ehdokas peruu tarjouksensa ryhtyä Yhdysvaltain YK-lähettilääksi
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/jalkapallo/art-2000006004474.html">
<div class="timestamp"><time title="17.2. 2:44" data-formatted-date="2:44" >
2:44
</time>
</div>
<div class="content">
Koskettavat kuvat: tuhannet ihmiset saapuivat saattamaan jalkapallotähti Emiliano Salaa viimeiselle matkalleen
</div>
<div class="category">Jalkapallo</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
2 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/viihde/art-2000006004463.html">
<div class="timestamp"><time title="17.2. 1:58" data-formatted-date="1:58" >
1:58
</time>
</div>
<div class="content">
Lee Radziwill on kuollut – Jackie Kennedy Onassiksen sisar oli naimisissa ruhtinaan kanssa ja eli hulppeaa seurapiirielämää
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006004458.html">
<div class="timestamp"><time title="17.2. 1:10" data-formatted-date="1:10" >
1:10
</time>
</div>
<div class="content">
Etelä- ja keskiosissa jatketaan plusasteilla, pohjoisessa ollaan pakkasella
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004456.html">
<div class="timestamp"><time title="17.2. 1:09" data-formatted-date="1:09" >
1:09
</time>
</div>
<div class="content">
Saudi-Arabia puolustaa kännykkäsovellusta, joka kriitikoiden mukaan mahdollistaa naisten liikkeiden seuraamisen
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004454.html">
<div class="timestamp"><time title="17.2. 0:41" data-formatted-date="0:41" >
0:41
</time>
</div>
<div class="content">
Merkel puolusti toimiaan EU:n ongelmien ratkojana nostamalla esiin yllätyskortin: ”Kun minulla on idea, eivätkä Hollanti ja Suomi ja ole mukana…”
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9927008"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9927008', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006004483.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2682495"
class="lazyload lazyloadable-image "
data-alt="Lasti lähti matkaan lauantaina Floridasta."
data-simple-src="//is.mediadelivery.fi/img/320/2b729cadd05d42d2b63a674f023ad3a6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2b729cadd05d42d2b63a674f023ad3a6.jpg 115w,//is.mediadelivery.fi/img/230/2b729cadd05d42d2b63a674f023ad3a6.jpg 230w,//is.mediadelivery.fi/img/320/2b729cadd05d42d2b63a674f023ad3a6.jpg 320w,//is.mediadelivery.fi/img/468/2b729cadd05d42d2b63a674f023ad3a6.jpg 468w,//is.mediadelivery.fi/img/658/2b729cadd05d42d2b63a674f023ad3a6.jpg 658w,//is.mediadelivery.fi/img/978/2b729cadd05d42d2b63a674f023ad3a6.jpg 978w,//is.mediadelivery.fi/img/1440/2b729cadd05d42d2b63a674f023ad3a6.jpg 1440w,//is.mediadelivery.fi/img/1920/2b729cadd05d42d2b63a674f023ad3a6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2682495">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Yhdysvaltojen toinen avustuslasti laskeutui Venezuelan ja Kolumbian rajalle – avustuksista on tullut presidenttikisailun kiistakapula
<time title="17.2. 4:28" data-formatted-date="4:28" >
4:28
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006004481.html">
<div class="content">
<span class="listitem-title">
Maanvyörymä vei talon mennessään Norjassa, yksi kuoli
<time title="17.2. 4:14" data-formatted-date="4:14" >
4:14
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006004477.html">
<div class="content">
<span class="listitem-title">
Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla
<time title="17.2. 3:49" data-formatted-date="3:49" >
3:49
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006004476.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2531224"
class="lazyload lazyloadable-image "
data-alt="Heather Nauert kuvattiin Washingtonissa 1. toukokuuta 2018."
data-simple-src="//is.mediadelivery.fi/img/320/1e4d638987fb4c0db9205c9948395736.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1e4d638987fb4c0db9205c9948395736.jpg 115w,//is.mediadelivery.fi/img/230/1e4d638987fb4c0db9205c9948395736.jpg 230w,//is.mediadelivery.fi/img/320/1e4d638987fb4c0db9205c9948395736.jpg 320w,//is.mediadelivery.fi/img/468/1e4d638987fb4c0db9205c9948395736.jpg 468w,//is.mediadelivery.fi/img/658/1e4d638987fb4c0db9205c9948395736.jpg 658w,//is.mediadelivery.fi/img/978/1e4d638987fb4c0db9205c9948395736.jpg 978w,//is.mediadelivery.fi/img/1440/1e4d638987fb4c0db9205c9948395736.jpg 1440w,//is.mediadelivery.fi/img/1920/1e4d638987fb4c0db9205c9948395736.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2531224">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Trumpin ehdokas peruu tarjouksensa ryhtyä Yhdysvaltain YK-lähettilääksi
<time title="17.2. 2:55" data-formatted-date="2:55" >
2:55
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006004456.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.4%;" class="aspect"
>
<img id="image-1262033"
class="lazyload lazyloadable-image "
data-alt="Saudi-Arabian lippu kuvituskuvassa."
data-simple-src="//is.mediadelivery.fi/img/320/46efc0828db74933a367f205eb5bde7d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/46efc0828db74933a367f205eb5bde7d.jpg 115w,//is.mediadelivery.fi/img/230/46efc0828db74933a367f205eb5bde7d.jpg 230w,//is.mediadelivery.fi/img/320/46efc0828db74933a367f205eb5bde7d.jpg 320w,//is.mediadelivery.fi/img/468/46efc0828db74933a367f205eb5bde7d.jpg 468w,//is.mediadelivery.fi/img/658/46efc0828db74933a367f205eb5bde7d.jpg 658w,//is.mediadelivery.fi/img/978/46efc0828db74933a367f205eb5bde7d.jpg 978w,//is.mediadelivery.fi/img/1440/46efc0828db74933a367f205eb5bde7d.jpg 1440w,//is.mediadelivery.fi/img/1920/46efc0828db74933a367f205eb5bde7d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1262033">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Saudi-Arabia puolustaa kännykkäsovellusta, joka kriitikoiden mukaan mahdollistaa naisten liikkeiden seuraamisen
<time title="17.2. 1:09" data-formatted-date="1:09" >
1:09
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4597074"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4597074', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004483.html">
<div class="timestamp"><time title="17.2. 4:28" data-formatted-date="4:28" >
4:28
</time>
</div>
<div class="content">
Yhdysvaltojen toinen avustuslasti laskeutui Venezuelan ja Kolumbian rajalle – avustuksista on tullut presidenttikisailun kiistakapula
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004481.html">
<div class="timestamp"><time title="17.2. 4:14" data-formatted-date="4:14" >
4:14
</time>
</div>
<div class="content">
Maanvyörymä vei talon mennessään Norjassa, yksi kuoli
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/makihyppy/art-2000006004480.html">
<div class="timestamp"><time title="17.2. 4:12" data-formatted-date="4:12" >
4:12
</time>
</div>
<div class="content">
HS: Suomessa on enää 44 aktiivista kilpamäkihyppääjää
</div>
<div class="category">Mäkihyppy</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004477.html">
<div class="timestamp"><time title="17.2. 3:49" data-formatted-date="3:49" >
3:49
</time>
</div>
<div class="content">
Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006004476.html">
<div class="timestamp"><time title="17.2. 2:55" data-formatted-date="2:55" >
2:55
</time>
</div>
<div class="content">
Trumpin ehdokas peruu tarjouksensa ryhtyä Yhdysvaltain YK-lähettilääksi
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6414241"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6414241', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-5615047" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-5615047');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kotimaa/art-2000006004433.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Himoksen lasketteluturma tapahtui kesken rippileirin – Kirkkoherra: ”Kaikki oli käynyt niin nopeasti”
</p>
<time title="16.2. 23:52" data-formatted-date="16.2. 23:52" >
16.2. 23:52
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006004454.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Merkel puolusti toimiaan EU:n ongelmien ratkojana nostamalla esiin yllätyskortin: ”Kun minulla on idea, eivätkä Hollanti ja Suomi ja ole mukana…”
</p>
<time title="17.2. 0:41" data-formatted-date="0:41" >
0:41
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006004463.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Lee Radziwill on kuollut – Jackie Kennedy Onassiksen sisar oli naimisissa ruhtinaan kanssa ja eli hulppeaa seurapiirielämää
</p>
<time title="17.2. 1:58" data-formatted-date="1:58" >
1:58
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004359.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Sosiaalinen media raivostui, kun Esperi Care haki vapaaehtoisia vanhustenhoitoon – syypää erikoiseen ilmoitukseen oli tekoäly
</p>
<time title="16.2. 21:42" data-formatted-date="16.2. 21:42" >
16.2. 21:42
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006004476.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Trumpin ehdokas peruu tarjouksensa ryhtyä Yhdysvaltain YK-lähettilääksi
</p>
<time title="17.2. 2:55" data-formatted-date="2:55" >
2:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004029.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Aikuinen mies käytti 8-vuotiasta lasta törkeästi seksuaalisesti hyväkseen – mieheltä hämmentävä selitys
</p>
<time title="16.2. 16:15" data-formatted-date="16.2. 16:15" >
16.2. 16:15
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/asuminen/art-2000005997561.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Sisusta koti kevääseen – nyt tulevat pastellisävyt, joita osa rakastaa, osa inhoaa
</p>
<time title="16.2. 15:12" data-formatted-date="16.2. 15:12" >
16.2. 15:12
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004452.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
BMW rysähti päin liikennevalotolppaa keskellä Helsinkiä – kuljettajaa epäillään törkeästä rattijuopumuksesta
</p>
<time title="17.2. 0:29" data-formatted-date="0:29" >
0:29
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004067.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
1939–1944 tiedustelusodasta hämmentävää tietoa: Neuvostoliitto lähetti Suomeen ryhmän koodinimellä Mustalaiset, reissu sai itänaapurin kannalta karun päätöksen
</p>
<time title="16.2. 17:19" data-formatted-date="16.2. 17:19" >
16.2. 17:19
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004040.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Suuri sulattaja saa taas väistyä talven tieltä – ensi viikolla jopa -25 astetta
</p>
<time title="16.2. 16:44" data-formatted-date="16.2. 16:44" >
16.2. 16:44
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2033438"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2033438', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kotimaa/art-2000006004108.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Himoksen lasketteluonnettomuudessa kuoli 15-vuotias poika – kaverit soittivat apua
</p>
<time title="16.2. 20:23" data-formatted-date="16.2. 20:23" >
16.2. 20:23
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006001327.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Oikeuslääkäri Ursula Vala avaa vuosittain satojen suomalaisten ruumiit – henkirikosten uhrien vammoissa on usein eräs hämmentävä piirre
</p>
<time title="16.2. 7:58" data-formatted-date="16.2. 7:58" >
16.2. 7:58
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006003478.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Olli Lindholmin ja Eveliinan rakkaus roihahti avantouintisaunalla – suhde pysyi ystävyytenä kaksi vuotta: ”Välillämme ei ollut mitään, paitsi minulla”
</p>
<time title="16.2. 6:30" data-formatted-date="16.2. 6:30" >
16.2. 6:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004029.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Aikuinen mies käytti 8-vuotiasta lasta törkeästi seksuaalisesti hyväkseen – mieheltä hämmentävä selitys
</p>
<time title="16.2. 16:15" data-formatted-date="16.2. 16:15" >
16.2. 16:15
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004040.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Suuri sulattaja saa taas väistyä talven tieltä – ensi viikolla jopa -25 astetta
</p>
<time title="16.2. 16:44" data-formatted-date="16.2. 16:44" >
16.2. 16:44
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006003661.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Tamperelainen Juulia löysi McDonald’sin salaatista niljakkaan yllätyksen – 15 vuotta töitä tehnyt työntekijä ei ollut ”ikinä nähnyt vastaavaa”
</p>
<time title="16.2. 7:32" data-formatted-date="16.2. 7:32" >
16.2. 7:32
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006003649.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Olli Lindholmin Ella-tytär julkaisi koskettavan viestin isänsä kuoleman jälkeen
</p>
<time title="15.2. 22:31" data-formatted-date="15.2. 22:31" >
15.2. 22:31
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006003949.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Yön alkuperäinen kitaristi tyrmää suunnitelmat viimeisestä keikasta – syynä vuosien takainen keskustelu Olli Lindholmin kanssa
</p>
<time title="16.2. 14:21" data-formatted-date="16.2. 14:21" >
16.2. 14:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006003877.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Isoja muutoksia varusmiespalvelukseen – everstiluutnantti: Alokasajan ”miehuuskoe” jää pois
</p>
<time title="16.2. 12:40" data-formatted-date="16.2. 12:40" >
16.2. 12:40
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004067.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
1939–1944 tiedustelusodasta hämmentävää tietoa: Neuvostoliitto lähetti Suomeen ryhmän koodinimellä Mustalaiset, reissu sai itänaapurin kannalta karun päätöksen
</p>
<time title="16.2. 17:19" data-formatted-date="16.2. 17:19" >
16.2. 17:19
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5716140"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5716140', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/viihde/art-2000005998453.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Olli Lindholm on kuollut – sairauskohtaus tuli täytenä yllätyksenä
</p>
<time title="12.2. 12:01" data-formatted-date="12.2. 12:01" >
12.2. 12:01
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/musiikki/art-2000006001682.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Olli Lindholm kertoi elämäkerrassaan hyytävästä viestistä, jonka sai kesken TVOF-kauden – tuntematon ensihoitaja huomasi ulkonäössä vaaran merkit
</p>
<time title="14.2. 17:00" data-formatted-date="14.2. 17:00" >
14.2. 17:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005998783.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Nelonen kertoo nyt, mitä The Voice of Finland -ohjelmalle tapahtuu – Olli Lindholm kuoli kesken kuvausten
</p>
<time title="12.2. 15:02" data-formatted-date="12.2. 15:02" >
12.2. 15:02
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/musiikki/art-2000005998947.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Manageri kertoo Olli Lindholmin viimeisistä hetkistä – kiidätettiin yöllä sairaalaan
</p>
<time title="12.2. 16:16" data-formatted-date="12.2. 16:16" >
12.2. 16:16
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005999430.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Olli Lindholm avautui vain muutama viikko sitten yöllisistä kohtauksistaan tv:ssä – asiantuntija varoitti vakavista seurauksista
</p>
<time title="13.2. 7:12" data-formatted-date="13.2. 7:12" >
13.2. 7:12
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005998842.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Uimakaveri Lauri saunoi Olli Lindholmin kanssa vain tunteja ennen tämän kuolemaa – miehen viimeiset sanat painuivat mieleen
</p>
<time title="12.2. 15:25" data-formatted-date="12.2. 15:25" >
12.2. 15:25
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005999467.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Olli Lindholm oli vielä maanantaina WhatsAppissa klo 22.04 – yllättävä kuolema järkytti laajasti, tämä tiedetään nyt
</p>
<time title="12.2. 22:43" data-formatted-date="12.2. 22:43" >
12.2. 22:43
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005999249.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Olli Lindholm avautui elämäkerrassa terveysongelmistaan – huomasi sattumalta, että kaikki ei ollut kunnossa: ”Yhtäkkiä väsähdän täysin”
</p>
<time title="12.2. 20:12" data-formatted-date="12.2. 20:12" >
12.2. 20:12
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006004108.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Himoksen lasketteluonnettomuudessa kuoli 15-vuotias poika – kaverit soittivat apua
</p>
<time title="16.2. 20:23" data-formatted-date="16.2. 20:23" >
16.2. 20:23
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005999370.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Olli Lindholm löysi hiljattain onnen nuoren Eveliinan kanssa – näin kauniisti hän puhui rakkaastaan
</p>
<time title="13.2. 6:30" data-formatted-date="13.2. 6:30" >
13.2. 6:30
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3520963"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3520963', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000006004483.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2475988"
class="lazyload lazyloadable-image "
data-alt="Lasti lähti matkaan lauantaina Floridasta."
data-simple-src="//is.mediadelivery.fi/img/320/2b729cadd05d42d2b63a674f023ad3a6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2b729cadd05d42d2b63a674f023ad3a6.jpg 115w,//is.mediadelivery.fi/img/230/2b729cadd05d42d2b63a674f023ad3a6.jpg 230w,//is.mediadelivery.fi/img/320/2b729cadd05d42d2b63a674f023ad3a6.jpg 320w,//is.mediadelivery.fi/img/468/2b729cadd05d42d2b63a674f023ad3a6.jpg 468w,//is.mediadelivery.fi/img/658/2b729cadd05d42d2b63a674f023ad3a6.jpg 658w,//is.mediadelivery.fi/img/978/2b729cadd05d42d2b63a674f023ad3a6.jpg 978w,//is.mediadelivery.fi/img/1440/2b729cadd05d42d2b63a674f023ad3a6.jpg 1440w,//is.mediadelivery.fi/img/1920/2b729cadd05d42d2b63a674f023ad3a6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2475988">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Yhdysvaltojen toinen avustuslasti laskeutui Venezuelan ja Kolumbian rajalle – avustuksista on tullut presidenttikisailun kiistakapula
<time title="17.2. 4:28" data-formatted-date="4:28" >
4:28
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000006004481.html">
<div class="content">
<span class="listitem-title">
Maanvyörymä vei talon mennessään Norjassa, yksi kuoli
<time title="17.2. 4:14" data-formatted-date="4:14" >
4:14
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000006004477.html">
<div class="content">
<span class="listitem-title">
Poliisi ja mielenosoittajat ottivat yhteen Tunisiassa – taustalla nuoren miehen kuolema poliisiasemalla
<time title="17.2. 3:49" data-formatted-date="3:49" >
3:49
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ulkomaat/art-2000006004476.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5058723"
class="lazyload lazyloadable-image "
data-alt="Heather Nauert kuvattiin Washingtonissa 1. toukokuuta 2018."
data-simple-src="//is.mediadelivery.fi/img/320/1e4d638987fb4c0db9205c9948395736.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1e4d638987fb4c0db9205c9948395736.jpg 115w,//is.mediadelivery.fi/img/230/1e4d638987fb4c0db9205c9948395736.jpg 230w,//is.mediadelivery.fi/img/320/1e4d638987fb4c0db9205c9948395736.jpg 320w,//is.mediadelivery.fi/img/468/1e4d638987fb4c0db9205c9948395736.jpg 468w,//is.mediadelivery.fi/img/658/1e4d638987fb4c0db9205c9948395736.jpg 658w,//is.mediadelivery.fi/img/978/1e4d638987fb4c0db9205c9948395736.jpg 978w,//is.mediadelivery.fi/img/1440/1e4d638987fb4c0db9205c9948395736.jpg 1440w,//is.mediadelivery.fi/img/1920/1e4d638987fb4c0db9205c9948395736.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5058723">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Trumpin ehdokas peruu tarjouksensa ryhtyä Yhdysvaltain YK-lähettilääksi
<time title="17.2. 2:55" data-formatted-date="2:55" >
2:55
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000006004456.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.4%;" class="aspect"
>
<img id="image-5700093"
class="lazyload lazyloadable-image "
data-alt="Saudi-Arabian lippu kuvituskuvassa."
data-simple-src="//is.mediadelivery.fi/img/320/46efc0828db74933a367f205eb5bde7d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/46efc0828db74933a367f205eb5bde7d.jpg 115w,//is.mediadelivery.fi/img/230/46efc0828db74933a367f205eb5bde7d.jpg 230w,//is.mediadelivery.fi/img/320/46efc0828db74933a367f205eb5bde7d.jpg 320w,//is.mediadelivery.fi/img/468/46efc0828db74933a367f205eb5bde7d.jpg 468w,//is.mediadelivery.fi/img/658/46efc0828db74933a367f205eb5bde7d.jpg 658w,//is.mediadelivery.fi/img/978/46efc0828db74933a367f205eb5bde7d.jpg 978w,//is.mediadelivery.fi/img/1440/46efc0828db74933a367f205eb5bde7d.jpg 1440w,//is.mediadelivery.fi/img/1920/46efc0828db74933a367f205eb5bde7d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5700093">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Saudi-Arabia puolustaa kännykkäsovellusta, joka kriitikoiden mukaan mahdollistaa naisten liikkeiden seuraamisen
<time title="17.2. 1:09" data-formatted-date="1:09" >
1:09
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/ulkomaat/art-2000006004454.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2946538"
class="lazyload lazyloadable-image "
data-alt="Liittokansleri Angela Merkel puhui Münchenissä 16. helmikuuta 2019."
data-simple-src="//is.mediadelivery.fi/img/320/206ff8edb7174c7786183d6156cfdc78.jpg"
data-srcset="//is.mediadelivery.fi/img/115/206ff8edb7174c7786183d6156cfdc78.jpg 115w,//is.mediadelivery.fi/img/230/206ff8edb7174c7786183d6156cfdc78.jpg 230w,//is.mediadelivery.fi/img/320/206ff8edb7174c7786183d6156cfdc78.jpg 320w,//is.mediadelivery.fi/img/468/206ff8edb7174c7786183d6156cfdc78.jpg 468w,//is.mediadelivery.fi/img/658/206ff8edb7174c7786183d6156cfdc78.jpg 658w,//is.mediadelivery.fi/img/978/206ff8edb7174c7786183d6156cfdc78.jpg 978w,//is.mediadelivery.fi/img/1440/206ff8edb7174c7786183d6156cfdc78.jpg 1440w,//is.mediadelivery.fi/img/1920/206ff8edb7174c7786183d6156cfdc78.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2946538">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Merkel puolusti toimiaan EU:n ongelmien ratkojana nostamalla esiin yllätyskortin: ”Kun minulla on idea, eivätkä Hollanti ja Suomi ja ole mukana…”
<time title="17.2. 0:41" data-formatted-date="0:41" >
0:41
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/ulkomaat/art-2000006004292.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4125297"
class="lazyload lazyloadable-image "
data-alt="Presidentti Sauli Niinistö piti tiedotustilaisuuden suomalaismedialle Münchenin turvallisuuskonferenssissa lauantaina."
data-simple-src="//is.mediadelivery.fi/img/320/d1fab990e4ad4176ae90900d5b379c8c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d1fab990e4ad4176ae90900d5b379c8c.jpg 115w,//is.mediadelivery.fi/img/230/d1fab990e4ad4176ae90900d5b379c8c.jpg 230w,//is.mediadelivery.fi/img/320/d1fab990e4ad4176ae90900d5b379c8c.jpg 320w,//is.mediadelivery.fi/img/468/d1fab990e4ad4176ae90900d5b379c8c.jpg 468w,//is.mediadelivery.fi/img/658/d1fab990e4ad4176ae90900d5b379c8c.jpg 658w,//is.mediadelivery.fi/img/978/d1fab990e4ad4176ae90900d5b379c8c.jpg 978w,//is.mediadelivery.fi/img/1440/d1fab990e4ad4176ae90900d5b379c8c.jpg 1440w,//is.mediadelivery.fi/img/1920/d1fab990e4ad4176ae90900d5b379c8c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4125297">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Niinistö: Varapresidentti Pence esitti Euroopalle ”kovia tavoitteita”
<time title="16.2. 20:47" data-formatted-date="16.2. 20:47" >
16.2. 20:47
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/ulkomaat/art-2000006004266.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:66.6%;" class="aspect"
>
<img id="image-3264316"
class="lazyload lazyloadable-image "
data-alt="Ampuminen tapahtui Aurorassa, Illinois’n osavaltiossa Henry Pratt Companyn teollisuustiloissa."
data-simple-src="//is.mediadelivery.fi/img/320/d7d90de1206c41029b96267b1e097085.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d7d90de1206c41029b96267b1e097085.jpg 115w,//is.mediadelivery.fi/img/230/d7d90de1206c41029b96267b1e097085.jpg 230w,//is.mediadelivery.fi/img/320/d7d90de1206c41029b96267b1e097085.jpg 320w,//is.mediadelivery.fi/img/468/d7d90de1206c41029b96267b1e097085.jpg 468w,//is.mediadelivery.fi/img/658/d7d90de1206c41029b96267b1e097085.jpg 658w,//is.mediadelivery.fi/img/978/d7d90de1206c41029b96267b1e097085.jpg 978w,//is.mediadelivery.fi/img/1440/d7d90de1206c41029b96267b1e097085.jpg 1440w,//is.mediadelivery.fi/img/1920/d7d90de1206c41029b96267b1e097085.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3264316">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Illinois’n ampuja surmasi esimiehensä kesken irtisanomisen
<time title="16.2. 19:52" data-formatted-date="16.2. 19:52" >
16.2. 19:52
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/ulkomaat/art-2000006004128.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2986588"
class="lazyload lazyloadable-image "
data-alt="Presidentti Sauli Niinistö Münchenin turvallisuuskokouksessa lauantaina."
data-simple-src="//is.mediadelivery.fi/img/320/cdf41c939b4b4fda83138abae6d5a43f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cdf41c939b4b4fda83138abae6d5a43f.jpg 115w,//is.mediadelivery.fi/img/230/cdf41c939b4b4fda83138abae6d5a43f.jpg 230w,//is.mediadelivery.fi/img/320/cdf41c939b4b4fda83138abae6d5a43f.jpg 320w,//is.mediadelivery.fi/img/468/cdf41c939b4b4fda83138abae6d5a43f.jpg 468w,//is.mediadelivery.fi/img/658/cdf41c939b4b4fda83138abae6d5a43f.jpg 658w,//is.mediadelivery.fi/img/978/cdf41c939b4b4fda83138abae6d5a43f.jpg 978w,//is.mediadelivery.fi/img/1440/cdf41c939b4b4fda83138abae6d5a43f.jpg 1440w,//is.mediadelivery.fi/img/1920/cdf41c939b4b4fda83138abae6d5a43f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2986588">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Niinistö ydinasesopimuksen umpikujasta: Olemmeko lähestymässä 60-lukua?
<time title="16.2. 18:50" data-formatted-date="16.2. 18:50" >
16.2. 18:50
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/ulkomaat/art-2000006004055.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5957501"
class="lazyload lazyloadable-image "
data-alt="Miliisin kehotuksen jälkeen ”suomalaismarkkinoiden” järjestäjät joutuivat poistamaan katumainoksensa Sadovaja ulitsalta. Markkinamiesten aiemmin mukiloima Dmitri Negodin (vas) kuvasi kännykällään, kun harmaaseen huppariin pukeutunut mies kuljetti Suomisale-mainosta pois kadulta. Paikalla oli myös Sankt-Peterburg -tv."
data-simple-src="//is.mediadelivery.fi/img/320/7990c687a467460aa2d8c205c7571df2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7990c687a467460aa2d8c205c7571df2.jpg 115w,//is.mediadelivery.fi/img/230/7990c687a467460aa2d8c205c7571df2.jpg 230w,//is.mediadelivery.fi/img/320/7990c687a467460aa2d8c205c7571df2.jpg 320w,//is.mediadelivery.fi/img/468/7990c687a467460aa2d8c205c7571df2.jpg 468w,//is.mediadelivery.fi/img/658/7990c687a467460aa2d8c205c7571df2.jpg 658w,//is.mediadelivery.fi/img/978/7990c687a467460aa2d8c205c7571df2.jpg 978w,//is.mediadelivery.fi/img/1440/7990c687a467460aa2d8c205c7571df2.jpg 1440w,//is.mediadelivery.fi/img/1920/7990c687a467460aa2d8c205c7571df2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5957501">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Dmitri yritti estää Suomi-huijareiden mainostamisen Pietarissa – kauppiaat turvautuivat koviin keinoihin
<time title="16.2. 17:12" data-formatted-date="16.2. 17:12" >
16.2. 17:12
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8767627"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97701"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8767627', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="89">
<iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="179">
<iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=Acquisition%20box%20-%20IS" width="320px" height="300px" style="overflow:hidden;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="707">
<iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-49"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-52">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-52"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/ulkomaat/" itemprop="url">
<span itemprop="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.f134f7ad14768fa0.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006004477, 52);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
