
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä - Ulkomaat - Ilta-Sanomat</title>
<meta name="application-name" content="Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä" />
<meta name="apple-mobile-web-app-title" content="Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.96cc2b310d983259.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.615fba508f0f7d93.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return retVal;
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.5;
break;
default:
retVal = 0.2;
break;
}
return retVal;
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : initialSpeed;
} else {
return initialSpeed;
}
}
}
</script>
<script src="/assets/js/imageloader.925e69b15cdb190c.js"></script>
<script src="/assets/js/head.97aa38c7bcf9e3d2.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "5b6a45f9",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.5b6a45f9.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/ulkomaat/art-2000005967103.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/ulkomaat/art-2000005967103.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/ulkomaat/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="msapplication-tooltip" content="Ilta-Sanomat" />
<meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
<meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Digilehti;action-uri=/lehti/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Ulkoministeri Sergei Lavrov käy läpi vuoden 2018 kohokohtia Venäjän diplomatian näkökulmasta kello 10 alkaen – IS seuraa." />
<meta property="og:title" content="Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ulkoministeri Sergei Lavrov käy läpi vuoden 2018 kohokohtia Venäjän diplomatian näkökulmasta kello 10 alkaen – IS seuraa." />
<meta property="article:modified_time" content="2019-01-16" />
<meta property="article:published_time" content="2019-01-16" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Ulkomaat" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/c202456719f042ecb4b78b315e1a3313.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/c202456719f042ecb4b78b315e1a3313.jpg"/>
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005967103" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000005967103" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005967103" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000005967103" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000005967103" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005967103" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005967103" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005967103" />
<link rel="next" href="/ulkomaat/art-2000005967039.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
</head>
<body data-page-id="52" class="news ulkomaat ulkomaat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000005967103",
"contentlength": 1881,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1547623911000",
"modifieddate": "1547623911000",
"author": 'Arja Paananen',
"pagename": 'Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä',
"themetags": []
},
"category": {
"categoryid": "is/uutiset",
"fullcategory": "/uutiset/ulkomaat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "uutiset,ulkomaat"; 
_sf_async_config.title = 'Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä';
_sf_async_config.authors = 'Arja Paananen';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "ulkomaat",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "true",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000005967103","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Sergey Lavrov","Russian Federation","Russian Politicians"],"kwIab2":[],"brandsf":["lcs_cae","lcs_highc","lcs_eco","lcs_sat","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation" aria-labelledby="Secondary">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="6031420" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('6031420');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/ulkomaat/art-2000005967103.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9085958"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c202456719f042ecb4b78b315e1a3313.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c202456719f042ecb4b78b315e1a3313.jpg 115w,//is.mediadelivery.fi/img/230/c202456719f042ecb4b78b315e1a3313.jpg 230w,//is.mediadelivery.fi/img/320/c202456719f042ecb4b78b315e1a3313.jpg 320w,//is.mediadelivery.fi/img/468/c202456719f042ecb4b78b315e1a3313.jpg 468w,//is.mediadelivery.fi/img/658/c202456719f042ecb4b78b315e1a3313.jpg 658w,//is.mediadelivery.fi/img/978/c202456719f042ecb4b78b315e1a3313.jpg 978w,//is.mediadelivery.fi/img/1440/c202456719f042ecb4b78b315e1a3313.jpg 1440w,//is.mediadelivery.fi/img/1920/c202456719f042ecb4b78b315e1a3313.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9085958">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000005967077.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-37650"
class="lazyload lazyloadable-image "
data-alt="–Jos näet jotain tulta, kierähdä takaisin katsomaan, mistä on kysymys, palomestari vetoaa."
data-simple-src="//is.mediadelivery.fi/img/320/e05ee394cdee4e85a6d172a16d3dfaeb.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e05ee394cdee4e85a6d172a16d3dfaeb.jpg 115w,//is.mediadelivery.fi/img/230/e05ee394cdee4e85a6d172a16d3dfaeb.jpg 230w,//is.mediadelivery.fi/img/320/e05ee394cdee4e85a6d172a16d3dfaeb.jpg 320w,//is.mediadelivery.fi/img/468/e05ee394cdee4e85a6d172a16d3dfaeb.jpg 468w,//is.mediadelivery.fi/img/658/e05ee394cdee4e85a6d172a16d3dfaeb.jpg 658w,//is.mediadelivery.fi/img/978/e05ee394cdee4e85a6d172a16d3dfaeb.jpg 978w,//is.mediadelivery.fi/img/1440/e05ee394cdee4e85a6d172a16d3dfaeb.jpg 1440w,//is.mediadelivery.fi/img/1920/e05ee394cdee4e85a6d172a16d3dfaeb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-37650">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Liekit loimottivat aamuyössä Alavieskassa, palomestari vetoaa vakavasti ohikulkijoihin</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000005967053.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8671002"
class="lazyload lazyloadable-image "
data-alt="Äänekosken terveyskeskuksessa on totuttu jonottelemaan."
data-simple-src="//is.mediadelivery.fi/img/320/e39a153a198644178e5b11a632dd6bc3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e39a153a198644178e5b11a632dd6bc3.jpg 115w,//is.mediadelivery.fi/img/230/e39a153a198644178e5b11a632dd6bc3.jpg 230w,//is.mediadelivery.fi/img/320/e39a153a198644178e5b11a632dd6bc3.jpg 320w,//is.mediadelivery.fi/img/468/e39a153a198644178e5b11a632dd6bc3.jpg 468w,//is.mediadelivery.fi/img/658/e39a153a198644178e5b11a632dd6bc3.jpg 658w,//is.mediadelivery.fi/img/978/e39a153a198644178e5b11a632dd6bc3.jpg 978w,//is.mediadelivery.fi/img/1440/e39a153a198644178e5b11a632dd6bc3.jpg 1440w,//is.mediadelivery.fi/img/1920/e39a153a198644178e5b11a632dd6bc3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8671002">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Lääkäripula on Äänekoskella turhan tuttu ilmiö: ”Tänne pitää ottaa eväät mukaan”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/viihde/art-2000005967073.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1518532"
class="lazyload lazyloadable-image "
data-alt="Kim Kardashian on ollut julkisuudessa jo yli 10 vuotta."
data-simple-src="//is.mediadelivery.fi/img/320/04d138fb9eb34f83a49fc6d83b900df5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/04d138fb9eb34f83a49fc6d83b900df5.jpg 115w,//is.mediadelivery.fi/img/230/04d138fb9eb34f83a49fc6d83b900df5.jpg 230w,//is.mediadelivery.fi/img/320/04d138fb9eb34f83a49fc6d83b900df5.jpg 320w,//is.mediadelivery.fi/img/468/04d138fb9eb34f83a49fc6d83b900df5.jpg 468w,//is.mediadelivery.fi/img/658/04d138fb9eb34f83a49fc6d83b900df5.jpg 658w,//is.mediadelivery.fi/img/978/04d138fb9eb34f83a49fc6d83b900df5.jpg 978w,//is.mediadelivery.fi/img/1440/04d138fb9eb34f83a49fc6d83b900df5.jpg 1440w,//is.mediadelivery.fi/img/1920/04d138fb9eb34f83a49fc6d83b900df5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1518532">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Muistatko, mistä Kim Kardashian tuli alunperin julkisuuteen? Kurvikaunotar aikoo kertoa lapsilleen totuuden seksivideostaan</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000005966498.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3420417"
class="lazyload lazyloadable-image "
data-alt="Ville ja Pauliina sopivat seurustelevansa jo Love Islandin kuvauksissa Espanjassa."
data-simple-src="//is.mediadelivery.fi/img/320/49bccf43ecaa4d0f929a1054925a9a4f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/49bccf43ecaa4d0f929a1054925a9a4f.jpg 115w,//is.mediadelivery.fi/img/230/49bccf43ecaa4d0f929a1054925a9a4f.jpg 230w,//is.mediadelivery.fi/img/320/49bccf43ecaa4d0f929a1054925a9a4f.jpg 320w,//is.mediadelivery.fi/img/468/49bccf43ecaa4d0f929a1054925a9a4f.jpg 468w,//is.mediadelivery.fi/img/658/49bccf43ecaa4d0f929a1054925a9a4f.jpg 658w,//is.mediadelivery.fi/img/978/49bccf43ecaa4d0f929a1054925a9a4f.jpg 978w,//is.mediadelivery.fi/img/1440/49bccf43ecaa4d0f929a1054925a9a4f.jpg 1440w,//is.mediadelivery.fi/img/1920/49bccf43ecaa4d0f929a1054925a9a4f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3420417">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ville ja Pauliina aloittivat seurustelemaan deittiohjelmassa – arki yllätti täysin: ”Ihmisessä alkaa huomata uusia puolia”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000005967034.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5837004"
class="lazyload lazyloadable-image "
data-alt="Sydänkohtaus sai Kevin Smithin tekemään merkittävän elämänmuutoksen."
data-simple-src="//is.mediadelivery.fi/img/320/e2e4e305705848ccad62a122c9ad514d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e2e4e305705848ccad62a122c9ad514d.jpg 115w,//is.mediadelivery.fi/img/230/e2e4e305705848ccad62a122c9ad514d.jpg 230w,//is.mediadelivery.fi/img/320/e2e4e305705848ccad62a122c9ad514d.jpg 320w,//is.mediadelivery.fi/img/468/e2e4e305705848ccad62a122c9ad514d.jpg 468w,//is.mediadelivery.fi/img/658/e2e4e305705848ccad62a122c9ad514d.jpg 658w,//is.mediadelivery.fi/img/978/e2e4e305705848ccad62a122c9ad514d.jpg 978w,//is.mediadelivery.fi/img/1440/e2e4e305705848ccad62a122c9ad514d.jpg 1440w,//is.mediadelivery.fi/img/1920/e2e4e305705848ccad62a122c9ad514d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5837004">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suosikkikoomikko julkaisi uskomattoman kuvaparin painonpudotuksestaan – ei ole enää tunnistaa entiseksi</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/ravivihjeet/art-2000005967099.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-952368"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6427c84658fd45b7afc77bddb1092ede.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6427c84658fd45b7afc77bddb1092ede.jpg 115w,//is.mediadelivery.fi/img/230/6427c84658fd45b7afc77bddb1092ede.jpg 230w,//is.mediadelivery.fi/img/320/6427c84658fd45b7afc77bddb1092ede.jpg 320w,//is.mediadelivery.fi/img/468/6427c84658fd45b7afc77bddb1092ede.jpg 468w,//is.mediadelivery.fi/img/658/6427c84658fd45b7afc77bddb1092ede.jpg 658w,//is.mediadelivery.fi/img/978/6427c84658fd45b7afc77bddb1092ede.jpg 978w,//is.mediadelivery.fi/img/1440/6427c84658fd45b7afc77bddb1092ede.jpg 1440w,//is.mediadelivery.fi/img/1920/6427c84658fd45b7afc77bddb1092ede.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-952368">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ravivihje: Toto64 Vermo 16.1.2019</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/sm-liiga/art-2000005967097.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1920622"
class="lazyload lazyloadable-image "
data-alt="Sakari Salminen (vas.) lähti jo Ässistä HIFK:hon. KooKoon pistehai Malte Strömvall (kesk.) kiinnostaa varmasti montaa liigaseuraa, kuten varmasti myös Jukurien Mika Partanen (oik.)."
data-simple-src="//is.mediadelivery.fi/img/320/f7bb3d235c114728849b2031c40f5a79.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f7bb3d235c114728849b2031c40f5a79.jpg 115w,//is.mediadelivery.fi/img/230/f7bb3d235c114728849b2031c40f5a79.jpg 230w,//is.mediadelivery.fi/img/320/f7bb3d235c114728849b2031c40f5a79.jpg 320w,//is.mediadelivery.fi/img/468/f7bb3d235c114728849b2031c40f5a79.jpg 468w,//is.mediadelivery.fi/img/658/f7bb3d235c114728849b2031c40f5a79.jpg 658w,//is.mediadelivery.fi/img/978/f7bb3d235c114728849b2031c40f5a79.jpg 978w,//is.mediadelivery.fi/img/1440/f7bb3d235c114728849b2031c40f5a79.jpg 1440w,//is.mediadelivery.fi/img/1920/f7bb3d235c114728849b2031c40f5a79.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1920622">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ensimmäinen pyyhe lensi jo kehään SM-liigassa – KooKoon luovutusta odotetaan muualla vesi kielellä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/tennis/art-2000005967075.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7640557"
class="lazyload lazyloadable-image "
data-alt="John Peers (vas.) ja Henri Kontinen vuonna 2017."
data-simple-src="//is.mediadelivery.fi/img/320/3c616ddba6ac4ab59767ee0bdd233167.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3c616ddba6ac4ab59767ee0bdd233167.jpg 115w,//is.mediadelivery.fi/img/230/3c616ddba6ac4ab59767ee0bdd233167.jpg 230w,//is.mediadelivery.fi/img/320/3c616ddba6ac4ab59767ee0bdd233167.jpg 320w,//is.mediadelivery.fi/img/468/3c616ddba6ac4ab59767ee0bdd233167.jpg 468w,//is.mediadelivery.fi/img/658/3c616ddba6ac4ab59767ee0bdd233167.jpg 658w,//is.mediadelivery.fi/img/978/3c616ddba6ac4ab59767ee0bdd233167.jpg 978w,//is.mediadelivery.fi/img/1440/3c616ddba6ac4ab59767ee0bdd233167.jpg 1440w,//is.mediadelivery.fi/img/1920/3c616ddba6ac4ab59767ee0bdd233167.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7640557">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Henri Kontinen ja John Peers toiselle kierrokselle Australian avoimissa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/oma-raha/art-2000005966411.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4903571"
class="lazyload lazyloadable-image "
data-alt="Viskiä vipillä? Baaritiskillä on mahdollista ottaa pikavippi mobiilisovelluksella tai pelkällä henkilötunnuksella."
data-simple-src="//is.mediadelivery.fi/img/320/9bac2bb957a74dc1a435d50ad9320cc1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9bac2bb957a74dc1a435d50ad9320cc1.jpg 115w,//is.mediadelivery.fi/img/230/9bac2bb957a74dc1a435d50ad9320cc1.jpg 230w,//is.mediadelivery.fi/img/320/9bac2bb957a74dc1a435d50ad9320cc1.jpg 320w,//is.mediadelivery.fi/img/468/9bac2bb957a74dc1a435d50ad9320cc1.jpg 468w,//is.mediadelivery.fi/img/658/9bac2bb957a74dc1a435d50ad9320cc1.jpg 658w,//is.mediadelivery.fi/img/978/9bac2bb957a74dc1a435d50ad9320cc1.jpg 978w,//is.mediadelivery.fi/img/1440/9bac2bb957a74dc1a435d50ad9320cc1.jpg 1440w,//is.mediadelivery.fi/img/1920/9bac2bb957a74dc1a435d50ad9320cc1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4903571">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Moni ravintola tarjoaa ”piikkiä auki” – vaatimuksena pelkkä henkilökortti: ”Bailaa nyt, maksa myöhemmin”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/porssiuutiset/art-2000005966427.html" tabindex="-1" class="1">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4774109"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/8b01fe9cfd824c499eb7fe2b26c51451.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8b01fe9cfd824c499eb7fe2b26c51451.jpg 115w,//is.mediadelivery.fi/img/230/8b01fe9cfd824c499eb7fe2b26c51451.jpg 230w,//is.mediadelivery.fi/img/320/8b01fe9cfd824c499eb7fe2b26c51451.jpg 320w,//is.mediadelivery.fi/img/468/8b01fe9cfd824c499eb7fe2b26c51451.jpg 468w,//is.mediadelivery.fi/img/658/8b01fe9cfd824c499eb7fe2b26c51451.jpg 658w,//is.mediadelivery.fi/img/978/8b01fe9cfd824c499eb7fe2b26c51451.jpg 978w,//is.mediadelivery.fi/img/1440/8b01fe9cfd824c499eb7fe2b26c51451.jpg 1440w,//is.mediadelivery.fi/img/1920/8b01fe9cfd824c499eb7fe2b26c51451.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4774109">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jan Hurrin kommentti: Euroalue tärveli 10 vuotta ja kokonaisen sukupolven – vyönkiristykset johtivat populismin nousuun</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000005966830.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8467561"
class="lazyload lazyloadable-image "
data-alt="Kyrö Distillery toimitusjohtaja Miika Lipiäinen odottaa Britanniasta huikeaa myynnin kasvua, vaikka brexit varjostaa näkymiä."
data-simple-src="//is.mediadelivery.fi/img/320/8fb13fc4c6944f298c8ca37b4401fd0d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8fb13fc4c6944f298c8ca37b4401fd0d.jpg 115w,//is.mediadelivery.fi/img/230/8fb13fc4c6944f298c8ca37b4401fd0d.jpg 230w,//is.mediadelivery.fi/img/320/8fb13fc4c6944f298c8ca37b4401fd0d.jpg 320w,//is.mediadelivery.fi/img/468/8fb13fc4c6944f298c8ca37b4401fd0d.jpg 468w,//is.mediadelivery.fi/img/658/8fb13fc4c6944f298c8ca37b4401fd0d.jpg 658w,//is.mediadelivery.fi/img/978/8fb13fc4c6944f298c8ca37b4401fd0d.jpg 978w,//is.mediadelivery.fi/img/1440/8fb13fc4c6944f298c8ca37b4401fd0d.jpg 1440w,//is.mediadelivery.fi/img/1920/8fb13fc4c6944f298c8ca37b4401fd0d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8467561">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomalaisen tislaamon toimitusjohtaja: ”Toivon, että britit tulevat järkiinsä”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/ruokala/ajankohtaista/art-2000005965993.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-2334134"
class="lazyload lazyloadable-image "
data-alt="Jauhelihaperunasosevuoan ei tarvitse olla mauton."
data-simple-src="//is.mediadelivery.fi/img/320/498115fe6b6a46b58c0318417f1292ea.jpg"
data-srcset="//is.mediadelivery.fi/img/115/498115fe6b6a46b58c0318417f1292ea.jpg 115w,//is.mediadelivery.fi/img/230/498115fe6b6a46b58c0318417f1292ea.jpg 230w,//is.mediadelivery.fi/img/320/498115fe6b6a46b58c0318417f1292ea.jpg 320w,//is.mediadelivery.fi/img/468/498115fe6b6a46b58c0318417f1292ea.jpg 468w,//is.mediadelivery.fi/img/658/498115fe6b6a46b58c0318417f1292ea.jpg 658w,//is.mediadelivery.fi/img/978/498115fe6b6a46b58c0318417f1292ea.jpg 978w,//is.mediadelivery.fi/img/1440/498115fe6b6a46b58c0318417f1292ea.jpg 1440w,//is.mediadelivery.fi/img/1920/498115fe6b6a46b58c0318417f1292ea.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2334134">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Unohda eines! Lihaperunasoselaatikosta tulee superhyvää muutamalla niksillä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/mystyle/art-2000005965989.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.5%;" class="aspect"
>
<img id="image-8387447"
class="lazyload lazyloadable-image "
data-alt="Krista Kososella Venla-gaalassa nähdyssä silmämeikissä on paljon samaa kuin Instagramissa suositussa tyylissä."
data-simple-src="//is.mediadelivery.fi/img/320/3320c9ca4f72423d8a1eed2b91380dc3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3320c9ca4f72423d8a1eed2b91380dc3.jpg 115w,//is.mediadelivery.fi/img/230/3320c9ca4f72423d8a1eed2b91380dc3.jpg 230w,//is.mediadelivery.fi/img/320/3320c9ca4f72423d8a1eed2b91380dc3.jpg 320w,//is.mediadelivery.fi/img/468/3320c9ca4f72423d8a1eed2b91380dc3.jpg 468w,//is.mediadelivery.fi/img/658/3320c9ca4f72423d8a1eed2b91380dc3.jpg 658w,//is.mediadelivery.fi/img/978/3320c9ca4f72423d8a1eed2b91380dc3.jpg 978w,//is.mediadelivery.fi/img/1440/3320c9ca4f72423d8a1eed2b91380dc3.jpg 1440w,//is.mediadelivery.fi/img/1920/3320c9ca4f72423d8a1eed2b91380dc3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8387447">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Huomasitko Krista Kososen silmämeikin Venla-gaalassa? Tällainen on trendikäs ”leimasinluomiväri”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/hyvaolo/art-2000005966597.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6131492"
class="lazyload lazyloadable-image "
data-alt="Kokeile valmentaja Nana Heikkilän suunnittelemaa yläkropan tehotreeniä."
data-simple-src="//is.mediadelivery.fi/img/320/aaa94984fdf541c081184250df231d90.jpg"
data-srcset="//is.mediadelivery.fi/img/115/aaa94984fdf541c081184250df231d90.jpg 115w,//is.mediadelivery.fi/img/230/aaa94984fdf541c081184250df231d90.jpg 230w,//is.mediadelivery.fi/img/320/aaa94984fdf541c081184250df231d90.jpg 320w,//is.mediadelivery.fi/img/468/aaa94984fdf541c081184250df231d90.jpg 468w,//is.mediadelivery.fi/img/658/aaa94984fdf541c081184250df231d90.jpg 658w,//is.mediadelivery.fi/img/978/aaa94984fdf541c081184250df231d90.jpg 978w,//is.mediadelivery.fi/img/1440/aaa94984fdf541c081184250df231d90.jpg 1440w,//is.mediadelivery.fi/img/1920/aaa94984fdf541c081184250df231d90.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6131492">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Haluatko kauniit kädet ja vahvan yläkropan? Tällä treenillä voit saada tuloksia jo muutamassa viikossa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/art-2000005967107.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9408468"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/71d252d4d9e846d8aa6d14ea68ec432c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/71d252d4d9e846d8aa6d14ea68ec432c.jpg 115w,//is.mediadelivery.fi/img/230/71d252d4d9e846d8aa6d14ea68ec432c.jpg 230w,//is.mediadelivery.fi/img/320/71d252d4d9e846d8aa6d14ea68ec432c.jpg 320w,//is.mediadelivery.fi/img/468/71d252d4d9e846d8aa6d14ea68ec432c.jpg 468w,//is.mediadelivery.fi/img/658/71d252d4d9e846d8aa6d14ea68ec432c.jpg 658w,//is.mediadelivery.fi/img/978/71d252d4d9e846d8aa6d14ea68ec432c.jpg 978w,//is.mediadelivery.fi/img/1440/71d252d4d9e846d8aa6d14ea68ec432c.jpg 1440w,//is.mediadelivery.fi/img/1920/71d252d4d9e846d8aa6d14ea68ec432c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9408468">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Näin Netflix nostaa hintoja Yhdysvalloissa – Suomessa korotus voi olla vain ajan kysymys</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/mobiili/art-2000005966458.html" tabindex="-1" class="1">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-8553395"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3112f9d3efdc4b7696a2e34e6903b12d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3112f9d3efdc4b7696a2e34e6903b12d.jpg 115w,//is.mediadelivery.fi/img/230/3112f9d3efdc4b7696a2e34e6903b12d.jpg 230w,//is.mediadelivery.fi/img/320/3112f9d3efdc4b7696a2e34e6903b12d.jpg 320w,//is.mediadelivery.fi/img/468/3112f9d3efdc4b7696a2e34e6903b12d.jpg 468w,//is.mediadelivery.fi/img/658/3112f9d3efdc4b7696a2e34e6903b12d.jpg 658w,//is.mediadelivery.fi/img/978/3112f9d3efdc4b7696a2e34e6903b12d.jpg 978w,//is.mediadelivery.fi/img/1440/3112f9d3efdc4b7696a2e34e6903b12d.jpg 1440w,//is.mediadelivery.fi/img/1920/3112f9d3efdc4b7696a2e34e6903b12d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8553395">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Täysin uudenlainen Nokia-huippumalli voidaan julkistaa jo ensi viikolla – mutta parempi versio on tulossa pian</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000005966317.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9733168"
class="lazyload lazyloadable-image "
data-alt="ENCE on yksi kahdeksasta karsintoihin osallistuvasta joukkueesta. Aleksi Virolainen (oikealla) ja ENCE kokivat edellisessä Minor-karsinnassa pettymyksen."
data-simple-src="//is.mediadelivery.fi/img/320/8de4d74717f54404aef4ce2039b96c22.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8de4d74717f54404aef4ce2039b96c22.jpg 115w,//is.mediadelivery.fi/img/230/8de4d74717f54404aef4ce2039b96c22.jpg 230w,//is.mediadelivery.fi/img/320/8de4d74717f54404aef4ce2039b96c22.jpg 320w,//is.mediadelivery.fi/img/468/8de4d74717f54404aef4ce2039b96c22.jpg 468w,//is.mediadelivery.fi/img/658/8de4d74717f54404aef4ce2039b96c22.jpg 658w,//is.mediadelivery.fi/img/978/8de4d74717f54404aef4ce2039b96c22.jpg 978w,//is.mediadelivery.fi/img/1440/8de4d74717f54404aef4ce2039b96c22.jpg 1440w,//is.mediadelivery.fi/img/1920/8de4d74717f54404aef4ce2039b96c22.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9733168">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>CS-kausi alkaa huippukarsinnalla Puolasta – suomalaisia kolmessa joukkueessa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000005966763.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1799551"
class="lazyload lazyloadable-image "
data-alt="Kävisikö Ferrari keltaisena?"
data-simple-src="//is.mediadelivery.fi/img/320/66ccd210ea4649ba9e27aaaf02799d93.jpg"
data-srcset="//is.mediadelivery.fi/img/115/66ccd210ea4649ba9e27aaaf02799d93.jpg 115w,//is.mediadelivery.fi/img/230/66ccd210ea4649ba9e27aaaf02799d93.jpg 230w,//is.mediadelivery.fi/img/320/66ccd210ea4649ba9e27aaaf02799d93.jpg 320w,//is.mediadelivery.fi/img/468/66ccd210ea4649ba9e27aaaf02799d93.jpg 468w,//is.mediadelivery.fi/img/658/66ccd210ea4649ba9e27aaaf02799d93.jpg 658w,//is.mediadelivery.fi/img/978/66ccd210ea4649ba9e27aaaf02799d93.jpg 978w,//is.mediadelivery.fi/img/1440/66ccd210ea4649ba9e27aaaf02799d93.jpg 1440w,//is.mediadelivery.fi/img/1920/66ccd210ea4649ba9e27aaaf02799d93.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1799551">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Mikä tahansa väri ei sovi joka autoon – autokauppias kertoo HS:ssa toivottoman yhdistelmän</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000005966533.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9016407"
class="lazyload lazyloadable-image "
data-alt="Bror Dahlsten korjasi routavaurioita vapaaehtoistyönä Vaasan Liisanlehdon alueella viime keväänä."
data-simple-src="//is.mediadelivery.fi/img/320/b6d520a04ebf4ecd83e810fc4ad73442.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b6d520a04ebf4ecd83e810fc4ad73442.jpg 115w,//is.mediadelivery.fi/img/230/b6d520a04ebf4ecd83e810fc4ad73442.jpg 230w,//is.mediadelivery.fi/img/320/b6d520a04ebf4ecd83e810fc4ad73442.jpg 320w,//is.mediadelivery.fi/img/468/b6d520a04ebf4ecd83e810fc4ad73442.jpg 468w,//is.mediadelivery.fi/img/658/b6d520a04ebf4ecd83e810fc4ad73442.jpg 658w,//is.mediadelivery.fi/img/978/b6d520a04ebf4ecd83e810fc4ad73442.jpg 978w,//is.mediadelivery.fi/img/1440/b6d520a04ebf4ecd83e810fc4ad73442.jpg 1440w,//is.mediadelivery.fi/img/1920/b6d520a04ebf4ecd83e810fc4ad73442.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9016407">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Huima ero Suomen ja Ruotsin välillä: Naapurimaan autoilijaa hemmotellaan ihan eri miljardiluvuilla</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000005966399.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5191366"
class="lazyload lazyloadable-image "
data-alt="Fordin Jim Hackett ja Volkswagenin Herbert Diess poseerasivat kuvaajille sen jälkeen, kun tieto yhteistyön aloituksesta julkistettiin Detroitissa."
data-simple-src="//is.mediadelivery.fi/img/320/efa65f94297048d88db171057aae4b94.jpg"
data-srcset="//is.mediadelivery.fi/img/115/efa65f94297048d88db171057aae4b94.jpg 115w,//is.mediadelivery.fi/img/230/efa65f94297048d88db171057aae4b94.jpg 230w,//is.mediadelivery.fi/img/320/efa65f94297048d88db171057aae4b94.jpg 320w,//is.mediadelivery.fi/img/468/efa65f94297048d88db171057aae4b94.jpg 468w,//is.mediadelivery.fi/img/658/efa65f94297048d88db171057aae4b94.jpg 658w,//is.mediadelivery.fi/img/978/efa65f94297048d88db171057aae4b94.jpg 978w,//is.mediadelivery.fi/img/1440/efa65f94297048d88db171057aae4b94.jpg 1440w,//is.mediadelivery.fi/img/1920/efa65f94297048d88db171057aae4b94.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5191366">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Volkswagen ja Ford: Nyt alkaa yhteistyö</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000005967103"
data-article-path="/ulkomaat"
data-section-id="52"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Ulkomaat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/ulkomaat/art-2000005967103.html" />
<div class="hidden" itemprop="headline">Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/ulkomaat/art-2000005967103.html"
},
"headline": "Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä",
"image": "https://is.mediadelivery.fi/img/978/c202456719f042ecb4b78b315e1a3313.jpg"
,
"datePublished": "2019-01-16T09:31:51.000+02:00",
"dateModified": "2019-01-16T09:31:51.000+02:00",
"author": {
"@type": "Person",
"name": "Arja Paananen"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Ulkoministeri Sergei Lavrov käy läpi vuoden 2018 kohokohtia Venäjän diplomatian näkökulmasta kello 10 alkaen – IS seuraa.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000005967103" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/ulkomaat/art-2000005967039.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-main-content" class="article-title">Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä</h1>
<div class="article-main-video">
<div class="video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Venäjän ulkoministeri Lavrov pitää lehdistötilaisuuden - seuraa suorana klo 10" />
<meta itemprop="duration" content="PT-1S" />
<meta itemprop="uploaddate" content="2019-01-16T09:31:51.000+02:00" />
<meta itemprop="description" content="Venäjän ulkoministeri Lavrov pitää lehdistötilaisuuden - seuraa suorana klo 10" />
<meta itemprop="thumbnailurl" content="https://is.mediadelivery.fi/img/978/0d5da7c40de847dd9349aa61a071c624.jpg" />
<div class="video-container">
<div id="rplayer-container-2000005967102"
class="rplayer-container"
data-config-url="//gatling.nelonenmedia.fi/mxmlc_redirect/3351153?v=2"
data-nid="3351153"
data-player-url="//static.nelonenmedia.fi/player/stable/ruutu-player-loader.js"
data-first-video-on-page="true"
data-legacy-is-video="false"
data-allow-http-link-content="true"
data-disable-apps="false"
data-gaid="UA-2496681-14"
data-nssite="iltasanomat-fi"
data-vsite="IS"
data-chromecast-receiver-id="0F79E440"
data-init-after-pageload="false"
data-is-preview="false"
data-fw_site="IS_Uutiset"
data-autoplay-on="muted"
></div>
<div class="small-video-caption hidden" title="Venäjän ulkoministeri Lavrov pitää lehdistötilaisuuden - seuraa suorana klo 10">
<span class="now-playing-badge hidden">Nyt toistetaan</span>: Venäjän ulkoministeri Lavrov pitää lehdistötilaisuuden - seuraa suorana klo 10
</div>
<i class="fa icon-close-symbol close-sticky-video" title="Sulje"></i>
</div>
<script>
window.VideoUtils.init($('#rplayer-container-2000005967102'));
</script>
</div>
</div>
<p class="updated">
Julkaistu: <time title="16.1. 9:31" data-formatted-date="9:31"  itemprop="datePublished" content="2019-01-16T09:31" >
16.1. 9:31
</time>
<p class="hidden">
<time title="16.1. 9:31" data-formatted-date="9:31"  itemprop="dateModified" content="2019-01-16T09:31" >
16.1. 9:31
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-771927" class="share-buttons" data-article-id="2000005967103">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000005967103.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000005967103.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä" data-url="https://www.is.fi/ulkomaat/art-2000005967103.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005967103.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005967103.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000005967103.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ALavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005967103.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000005967103.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtons-771927');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<div itemprop="description">Ulkoministeri Sergei Lavrov käy läpi vuoden 2018 kohokohtia Venäjän diplomatian näkökulmasta kello 10 alkaen – IS seuraa.</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-6036370" class="body" itemprop="articleBody">
<span class="votsikko">Venäjän</span> ulkoministeri <a href="/haku/?query=sergei+lavrov" class="person sndp-a">Sergei Lavrov<span class="hidden print-url">https://www.is.fi/haku/?query=sergei+lavrov</span></a> pitää keskiviikkoaamuna perinteisen suuren tammikuun lehdistötilaisuutensa, jossa hän tulkitsee maailman tapahtumia Venäjän diplomatian ja ulkopolitiikan näkökulmasta kuluneelta vuodelta.<br><br>Venäjän ulkoministeriö näyttää tilaisuuden myös suorana lähetyksenä, joka simultaanitulkataan englanniksi, ranskaksi ja espanjaksi.<br><br>Englanninkielistä lähetystä voi seurata ISTV:n kautta jutun alussa olevasta videoikkunasta. IS seuraa Moskovassa pidettävää tilaisuutta ja uutisoi mielenkiintoisimmat käänteet.<br><br>Viime vuonna tammikuussa IS oli vastaavassa lehdistötilaisuudessa paikan päällä Moskovassa, ja sai tuolloin esitettyä Lavroville myös oman kysymyksen, joka käsitteli talvisotaa.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br><strong>Lue myös:</strong> <a href="https://www.is.fi/ulkomaat/art-2000005525448.html" class="sndp-a">Näin Venäjän Lavrov vastasi sanasta sanaan IS:n talvisota-kysymykseen: ”Jos diplomaatit alkavat väitellä siitä, kuka ryhtyi ampumaan ensimmäisenä...”<span class="hidden print-url">https://www.is.fi/ulkomaat/art-2000005525448.html</span></a><br><br><span class="votsikko">Venäjän</span> mediassa oli reilu vuosi sitten useita vääristeleviä artikkeleita ja tv-ohjelmia, joissa väitettiin muun muassa Suomen aloittaneen talvisodan ja ampuneen Mainilan laukaukset 1939. Tähän liittyen IS kysyi Lavrovilta, voisiko hän kertoa selkeästi Venäjän virallisen kannan talvisodan aloittajasta.<br><br>Lavrov ei kuitenkaan antanut kysymykseen suoraa vastausta, koska hänen mukaansa diplomaattien asiana ei ole ryhtyä väittelemään siitä, kuka ampui ensimmäisenä. Lavrovin mukaan tällainen selvitystyö on historioitsijoiden asia, ja hänen mukaansa Venäjä voisikin perustaa Suomen kanssa yhteisen historiakomission.<br><br><strong>Lue myös:</strong> <a href="https://www.is.fi/ulkomaat/art-2000005526419.html" class="sndp-a">Kommentti: Lavrovin talvisotakiertely paljasti paljon<span class="hidden print-url">https://www.is.fi/ulkomaat/art-2000005526419.html</span></a><br><br><span class="votsikko">Sergei</span> Lavrov on yksi <a href="/haku/?query=vladimir+putinin" class="person sndp-a">Vladimir Putinin<span class="hidden print-url">https://www.is.fi/haku/?query=vladimir+putinin</span></a> hallinnon uskollisimmista keulakuvista, joka tunnetaan erittäin taitavana esiintyjänä ja puhujana. Lavrov myös puolustaa Kremlin kantoja viimeiseen saakka väsymättä.<br><br>Lavrov on toiminut Venäjän ulkoministerinä keskeytyksettä vuodesta 2004 lähtien. Sitä ennen hän oli Venäjän edustajana YK:ssa.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000005967103.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä"  data-url="https://www.is.fi/ulkomaat/art-2000005967103.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Arja%20Paananen" itemprop="name" content="Arja Paananen">Arja Paananen</a>
</p>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-8682475" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" alt="Printtaa"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-8682475');
});
</script>
</div>
<div id="ShareButtons-8682475" class="share-buttons" data-article-id="2000005967103">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000005967103.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000005967103.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä" data-url="https://www.is.fi/ulkomaat/art-2000005967103.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005967103.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005967103.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000005967103.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ALavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005967103.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000005967103.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtons-8682475');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005967103&sectionId=52&paid=free"/>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000005965769"><a href="/kotimaa/art-2000005965769.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7818092"
class="lazyload lazyloadable-image "
data-alt="Valtiotieteiden maisteriopiskelija Seida Sohrabi näkee, että vuoden 2015 siirtolaiskriisi ja Suomen maahanmuuttopolitiikka heijastuvat osaltaan Suomessa tapahtuneisiin ulkomaalaisten tekemiin seksuaalirikoksiin."
data-simple-src="//is.mediadelivery.fi/img/320/41a2a96177bf45869f125d1a95c81f28.jpg"
data-srcset="//is.mediadelivery.fi/img/115/41a2a96177bf45869f125d1a95c81f28.jpg 115w,//is.mediadelivery.fi/img/230/41a2a96177bf45869f125d1a95c81f28.jpg 230w,//is.mediadelivery.fi/img/320/41a2a96177bf45869f125d1a95c81f28.jpg 320w,//is.mediadelivery.fi/img/468/41a2a96177bf45869f125d1a95c81f28.jpg 468w,//is.mediadelivery.fi/img/658/41a2a96177bf45869f125d1a95c81f28.jpg 658w,//is.mediadelivery.fi/img/978/41a2a96177bf45869f125d1a95c81f28.jpg 978w,//is.mediadelivery.fi/img/1440/41a2a96177bf45869f125d1a95c81f28.jpg 1440w,//is.mediadelivery.fi/img/1920/41a2a96177bf45869f125d1a95c81f28.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7818092">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Irakilaistaustaisilta naisilta suoraa puhetta kulttuurieroista – ”Sinisilmäinen ei saa olla”</h3>
</a>
<li data-article-id="2000005966517"><a href="/asuminen/art-2000005966517.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4758679"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/5796d64aeb414e9c9c037d136b055a7b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5796d64aeb414e9c9c037d136b055a7b.jpg 115w,//is.mediadelivery.fi/img/230/5796d64aeb414e9c9c037d136b055a7b.jpg 230w,//is.mediadelivery.fi/img/320/5796d64aeb414e9c9c037d136b055a7b.jpg 320w,//is.mediadelivery.fi/img/468/5796d64aeb414e9c9c037d136b055a7b.jpg 468w,//is.mediadelivery.fi/img/658/5796d64aeb414e9c9c037d136b055a7b.jpg 658w,//is.mediadelivery.fi/img/978/5796d64aeb414e9c9c037d136b055a7b.jpg 978w,//is.mediadelivery.fi/img/1440/5796d64aeb414e9c9c037d136b055a7b.jpg 1440w,//is.mediadelivery.fi/img/1920/5796d64aeb414e9c9c037d136b055a7b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4758679">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Maljakot, astiat, aterimet... Aki Palsanmäki arvioi 100 klassikkotuotteen hinnan eurolleen – katso, löytyykö sinun kaapistasi arvokkaita aarteita</h3>
</a>
<li data-article-id="2000005966682"><a href="/kuninkaalliset/art-2000005966682.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7963467"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Meghan ja Harry edustivat eilen maanantaina Birkenheadissa."
data-simple-src="//is.mediadelivery.fi/img/320/a8354f6240a84886aa534a447d921a02.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a8354f6240a84886aa534a447d921a02.jpg 115w,//is.mediadelivery.fi/img/230/a8354f6240a84886aa534a447d921a02.jpg 230w,//is.mediadelivery.fi/img/320/a8354f6240a84886aa534a447d921a02.jpg 320w,//is.mediadelivery.fi/img/468/a8354f6240a84886aa534a447d921a02.jpg 468w,//is.mediadelivery.fi/img/658/a8354f6240a84886aa534a447d921a02.jpg 658w,//is.mediadelivery.fi/img/978/a8354f6240a84886aa534a447d921a02.jpg 978w,//is.mediadelivery.fi/img/1440/a8354f6240a84886aa534a447d921a02.jpg 1440w,//is.mediadelivery.fi/img/1920/a8354f6240a84886aa534a447d921a02.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7963467">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Brittihovin hullunmylly kiihtyy: Meghanin ja Harryn palvelusväeltä tyly tuomio – asetti herttuaparin liitolle eräpäivän</h3>
</a>
<li data-article-id="2000005965952"><a href="/kotimaa/art-2000005965952.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-7053489"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/52e47e820b7d47218229d5e3f7b39a7e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/52e47e820b7d47218229d5e3f7b39a7e.jpg 115w,//is.mediadelivery.fi/img/230/52e47e820b7d47218229d5e3f7b39a7e.jpg 230w,//is.mediadelivery.fi/img/320/52e47e820b7d47218229d5e3f7b39a7e.jpg 320w,//is.mediadelivery.fi/img/468/52e47e820b7d47218229d5e3f7b39a7e.jpg 468w,//is.mediadelivery.fi/img/658/52e47e820b7d47218229d5e3f7b39a7e.jpg 658w,//is.mediadelivery.fi/img/978/52e47e820b7d47218229d5e3f7b39a7e.jpg 978w,//is.mediadelivery.fi/img/1440/52e47e820b7d47218229d5e3f7b39a7e.jpg 1440w,//is.mediadelivery.fi/img/1920/52e47e820b7d47218229d5e3f7b39a7e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7053489">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Katso oman kuntasi tuoreet luvut: 10–17-vuotiaisiin nuoriin kohdistuneiden seksuaalirikosten määrät julki</h3>
</a>
<li data-article-id="2000005966076"><a href="/laihdutus/art-2000005966076.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9860466"
class="lazyload lazyloadable-image "
data-alt="Kolmekymppisenä Juuso haluaa olla elämänsä kunnossa."
data-simple-src="//is.mediadelivery.fi/img/320/2c82f600446745f4830d51a327332f0e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2c82f600446745f4830d51a327332f0e.jpg 115w,//is.mediadelivery.fi/img/230/2c82f600446745f4830d51a327332f0e.jpg 230w,//is.mediadelivery.fi/img/320/2c82f600446745f4830d51a327332f0e.jpg 320w,//is.mediadelivery.fi/img/468/2c82f600446745f4830d51a327332f0e.jpg 468w,//is.mediadelivery.fi/img/658/2c82f600446745f4830d51a327332f0e.jpg 658w,//is.mediadelivery.fi/img/978/2c82f600446745f4830d51a327332f0e.jpg 978w,//is.mediadelivery.fi/img/1440/2c82f600446745f4830d51a327332f0e.jpg 1440w,//is.mediadelivery.fi/img/1920/2c82f600446745f4830d51a327332f0e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9860466">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Juuso, 29, opetteli juomaan vettä ja laihdutti yli 40 kiloa: ”Voin katsoa peiliin ja sanoa että perhana!”</h3>
</a>
<li data-article-id="2000005966565"><a href="/kotimaa/art-2000005966565.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9340502"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2e27d16c02c6466c86c18a440bba24d4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2e27d16c02c6466c86c18a440bba24d4.jpg 115w,//is.mediadelivery.fi/img/230/2e27d16c02c6466c86c18a440bba24d4.jpg 230w,//is.mediadelivery.fi/img/320/2e27d16c02c6466c86c18a440bba24d4.jpg 320w,//is.mediadelivery.fi/img/468/2e27d16c02c6466c86c18a440bba24d4.jpg 468w,//is.mediadelivery.fi/img/658/2e27d16c02c6466c86c18a440bba24d4.jpg 658w,//is.mediadelivery.fi/img/978/2e27d16c02c6466c86c18a440bba24d4.jpg 978w,//is.mediadelivery.fi/img/1440/2e27d16c02c6466c86c18a440bba24d4.jpg 1440w,//is.mediadelivery.fi/img/1920/2e27d16c02c6466c86c18a440bba24d4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9340502">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Tunnetko kuvan henkilön? Poliisi pyytää soittamaan</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000005967103,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/digitoday/art-2000005967107.html">
<div class="timestamp"><time title="16.1. 9:33" data-formatted-date="9:33" >
9:33
</time>
</div>
<div class="content">
Näin Netflix nostaa hintoja Yhdysvalloissa – Suomessa korotus voi olla vain ajan kysymys
</div>
<div class="category">Digitoday</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005967103.html">
<div class="timestamp"><time title="16.1. 9:31" data-formatted-date="9:31" >
9:31
</time>
</div>
<div class="content">
Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/ravivihjeet/art-2000005967099.html">
<div class="timestamp"><time title="16.1. 9:28" data-formatted-date="9:28" >
9:28
</time>
</div>
<div class="content">
Ravivihje: Toto64 Vermo 16.1.2019
</div>
<div class="category">Ravivihjeet</div>
</a>
</li>
<li class="list-item">
<a href="/sm-liiga/art-2000005967097.html">
<div class="timestamp"><time title="16.1. 9:27" data-formatted-date="9:27" >
9:27
</time>
</div>
<div class="content">
Ensimmäinen pyyhe lensi jo kehään SM-liigassa – KooKoon luovutusta odotetaan muualla vesi kielellä
</div>
<div class="category">SM-liiga</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000005967077.html">
<div class="timestamp"><time title="16.1. 9:07" data-formatted-date="9:07" >
9:07
</time>
</div>
<div class="content">
Liekit loimottivat aamuyössä Alavieskassa, palomestari vetoaa vakavasti ohikulkijoihin
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/tennis/art-2000005967075.html">
<div class="timestamp"><time title="16.1. 9:06" data-formatted-date="9:06" >
9:06
</time>
</div>
<div class="content">
Henri Kontinen ja John Peers toiselle kierrokselle Australian avoimissa
</div>
<div class="category">Tennis</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000005967073.html">
<div class="timestamp"><time title="16.1. 9:06" data-formatted-date="9:06" >
9:06
</time>
</div>
<div class="content">
Muistatko, mistä Kim Kardashian tuli alunperin julkisuuteen? Kurvikaunotar aikoo kertoa lapsilleen totuuden seksivideostaan
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/nba/art-2000005967041.html">
<div class="timestamp"><time title="16.1. 8:39" data-formatted-date="8:39" >
8:39
</time>
</div>
<div class="content">
Lauri Markkasen 17 pistettä eivät pelastaneet Chicagoa – Bullsille jo kahdeksas peräkkäinen tappio
</div>
<div class="category">NBA</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000005967053.html">
<div class="timestamp"><time title="16.1. 8:33" data-formatted-date="8:33" >
8:33
</time>
</div>
<div class="content">
Lääkäripula on Äänekoskella turhan tuttu ilmiö: ”Tänne pitää ottaa eväät mukaan”
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000005966716.html">
<div class="timestamp"><time title="16.1. 8:30" data-formatted-date="8:30" >
8:30
</time>
</div>
<div class="content">
Terveyskeskusten lääkäreistä on nyt paikoin paha pula, jäävätkö ”maan hiljaiset” jalkoihin? Katso oman alueesi tilanne
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8058409"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8058409', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000005967103.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2052747"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/c202456719f042ecb4b78b315e1a3313.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c202456719f042ecb4b78b315e1a3313.jpg 115w,//is.mediadelivery.fi/img/230/c202456719f042ecb4b78b315e1a3313.jpg 230w,//is.mediadelivery.fi/img/320/c202456719f042ecb4b78b315e1a3313.jpg 320w,//is.mediadelivery.fi/img/468/c202456719f042ecb4b78b315e1a3313.jpg 468w,//is.mediadelivery.fi/img/658/c202456719f042ecb4b78b315e1a3313.jpg 658w,//is.mediadelivery.fi/img/978/c202456719f042ecb4b78b315e1a3313.jpg 978w,//is.mediadelivery.fi/img/1440/c202456719f042ecb4b78b315e1a3313.jpg 1440w,//is.mediadelivery.fi/img/1920/c202456719f042ecb4b78b315e1a3313.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2052747">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä
<time title="16.1. 9:31" data-formatted-date="9:31" >
9:31
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000005967039.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2877962"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/73d8d6afbe1141669507f3bb1beef0bf.jpg"
data-srcset="//is.mediadelivery.fi/img/115/73d8d6afbe1141669507f3bb1beef0bf.jpg 115w,//is.mediadelivery.fi/img/230/73d8d6afbe1141669507f3bb1beef0bf.jpg 230w,//is.mediadelivery.fi/img/320/73d8d6afbe1141669507f3bb1beef0bf.jpg 320w,//is.mediadelivery.fi/img/468/73d8d6afbe1141669507f3bb1beef0bf.jpg 468w,//is.mediadelivery.fi/img/658/73d8d6afbe1141669507f3bb1beef0bf.jpg 658w,//is.mediadelivery.fi/img/978/73d8d6afbe1141669507f3bb1beef0bf.jpg 978w,//is.mediadelivery.fi/img/1440/73d8d6afbe1141669507f3bb1beef0bf.jpg 1440w,//is.mediadelivery.fi/img/1920/73d8d6afbe1141669507f3bb1beef0bf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2877962">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Perheeltään karannut saudinainen astui julkisuuteen uudessa kotimaassaan: ”Tiedän, että on naisia, jotka ovat kadonneet yritettyään ensin paeta”
<time title="16.1. 8:23" data-formatted-date="8:23" >
8:23
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000005966983.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1721715"
class="lazyload lazyloadable-image "
data-alt="YK:n päämaja New Yorkissa."
data-simple-src="//is.mediadelivery.fi/img/320/ebf2cdc6730b4e27bdbf195fd07e5923.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 115w,//is.mediadelivery.fi/img/230/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 230w,//is.mediadelivery.fi/img/320/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 320w,//is.mediadelivery.fi/img/468/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 468w,//is.mediadelivery.fi/img/658/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 658w,//is.mediadelivery.fi/img/978/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 978w,//is.mediadelivery.fi/img/1440/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 1440w,//is.mediadelivery.fi/img/1920/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1721715">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kysely: Joka kolmas YK:ssa työskentelevä kokenut seksuaalista häirintää
<time title="16.1. 6:10" data-formatted-date="6:10" >
6:10
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/yon-uutiset/art-2000005966982.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3249156"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e693648bf4954d84918226c860340852.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e693648bf4954d84918226c860340852.jpg 115w,//is.mediadelivery.fi/img/230/e693648bf4954d84918226c860340852.jpg 230w,//is.mediadelivery.fi/img/320/e693648bf4954d84918226c860340852.jpg 320w,//is.mediadelivery.fi/img/468/e693648bf4954d84918226c860340852.jpg 468w,//is.mediadelivery.fi/img/658/e693648bf4954d84918226c860340852.jpg 658w,//is.mediadelivery.fi/img/978/e693648bf4954d84918226c860340852.jpg 978w,//is.mediadelivery.fi/img/1440/e693648bf4954d84918226c860340852.jpg 1440w,//is.mediadelivery.fi/img/1920/e693648bf4954d84918226c860340852.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3249156">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Yön uutiset: Lue mitä tapahtui, kun nukuit
<time title="16.1. 6:05" data-formatted-date="6:05" >
6:05
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000005966980.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1866572"
class="lazyload lazyloadable-image "
data-alt="Joaquin &quot;El Chapo&quot; Guzman saapui vangittuna New Yorkiin Meksikon luovutettua hänet Yhdysvaltoihin tammikuussa 2017."
data-simple-src="//is.mediadelivery.fi/img/320/82ad84f2f4484fca88b38ccc00a83c97.jpg"
data-srcset="//is.mediadelivery.fi/img/115/82ad84f2f4484fca88b38ccc00a83c97.jpg 115w,//is.mediadelivery.fi/img/230/82ad84f2f4484fca88b38ccc00a83c97.jpg 230w,//is.mediadelivery.fi/img/320/82ad84f2f4484fca88b38ccc00a83c97.jpg 320w,//is.mediadelivery.fi/img/468/82ad84f2f4484fca88b38ccc00a83c97.jpg 468w,//is.mediadelivery.fi/img/658/82ad84f2f4484fca88b38ccc00a83c97.jpg 658w,//is.mediadelivery.fi/img/978/82ad84f2f4484fca88b38ccc00a83c97.jpg 978w,//is.mediadelivery.fi/img/1440/82ad84f2f4484fca88b38ccc00a83c97.jpg 1440w,//is.mediadelivery.fi/img/1920/82ad84f2f4484fca88b38ccc00a83c97.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1866572">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Todistaja: huumeparoni El Chapo maksoi sadan miljoonan dollarin lahjuksen Meksikon presidentille
<time title="16.1. 5:49" data-formatted-date="5:49" >
5:49
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2584885"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2584885', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/digitoday/art-2000005967107.html">
<div class="timestamp"><time title="16.1. 9:33" data-formatted-date="9:33" >
9:33
</time>
</div>
<div class="content">
Näin Netflix nostaa hintoja Yhdysvalloissa – Suomessa korotus voi olla vain ajan kysymys
</div>
<div class="category">Digitoday</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000005967103.html">
<div class="timestamp"><time title="16.1. 9:31" data-formatted-date="9:31" >
9:31
</time>
</div>
<div class="content">
Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/ravivihjeet/art-2000005967099.html">
<div class="timestamp"><time title="16.1. 9:28" data-formatted-date="9:28" >
9:28
</time>
</div>
<div class="content">
Ravivihje: Toto64 Vermo 16.1.2019
</div>
<div class="category">Ravivihjeet</div>
</a>
</li>
<li class="list-item">
<a href="/sm-liiga/art-2000005967097.html">
<div class="timestamp"><time title="16.1. 9:27" data-formatted-date="9:27" >
9:27
</time>
</div>
<div class="content">
Ensimmäinen pyyhe lensi jo kehään SM-liigassa – KooKoon luovutusta odotetaan muualla vesi kielellä
</div>
<div class="category">SM-liiga</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000005967077.html">
<div class="timestamp"><time title="16.1. 9:07" data-formatted-date="9:07" >
9:07
</time>
</div>
<div class="content">
Liekit loimottivat aamuyössä Alavieskassa, palomestari vetoaa vakavasti ohikulkijoihin
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2947598"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2947598', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-4451944" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-4451944');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/sm-liiga/art-2000005967097.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ensimmäinen pyyhe lensi jo kehään SM-liigassa – KooKoon luovutusta odotetaan muualla vesi kielellä
</p>
<time title="16.1. 9:27" data-formatted-date="9:27" >
9:27
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005967039.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Perheeltään karannut saudinainen astui julkisuuteen uudessa kotimaassaan: ”Tiedän, että on naisia, jotka ovat kadonneet yritettyään ensin paeta”
</p>
<time title="16.1. 8:23" data-formatted-date="8:23" >
8:23
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005967077.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Liekit loimottivat aamuyössä Alavieskassa, palomestari vetoaa vakavasti ohikulkijoihin
</p>
<time title="16.1. 9:07" data-formatted-date="9:07" >
9:07
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005966716.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Terveyskeskusten lääkäreistä on nyt paikoin paha pula, jäävätkö ”maan hiljaiset” jalkoihin? Katso oman alueesi tilanne
</p>
<time title="16.1. 8:30" data-formatted-date="8:30" >
8:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/maastohiihto/art-2000005967008.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Paljastus Suomen hiihtomaajoukkueen kulisseista, osa urheilijoista omilla laduillaan leireillä – ”Sooloilua on nähty”
</p>
<time title="16.1. 7:37" data-formatted-date="7:37" >
7:37
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005966956.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Jaymen, 13, sieppaaja ajoi poliiseja vastaan öisellä tiellä – koko tragedia kiinni 20 sekunnista
</p>
<time title="16.1. 2:33" data-formatted-date="2:33" >
2:33
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005966929.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Työntekijöittensä julmasta kurituksesta epäilty toimitusjohtaja syytteeseen myös vastasynnyttäneen avovaimonsa pahoinpitelystä
</p>
<time title="16.1. 7:24" data-formatted-date="7:24" >
7:24
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005967073.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Muistatko, mistä Kim Kardashian tuli alunperin julkisuuteen? Kurvikaunotar aikoo kertoa lapsilleen totuuden seksivideostaan
</p>
<time title="16.1. 9:06" data-formatted-date="9:06" >
9:06
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/asuminen/art-2000005966517.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Maljakot, astiat, aterimet... Aki Palsanmäki arvioi 100 klassikkotuotteen hinnan eurolleen – katso, löytyykö sinun kaapistasi arvokkaita aarteita
</p>
<time title="15.1. 16:21" data-formatted-date="15.1. 16:21" >
15.1. 16:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000005966763.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Mikä tahansa väri ei sovi joka autoon – autokauppias kertoo HS:ssa toivottoman yhdistelmän
</p>
<time title="16.1. 6:48" data-formatted-date="6:48" >
6:48
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6637897"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6637897', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kotimaa/art-2000005965769.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Irakilaistaustaisilta naisilta suoraa puhetta kulttuurieroista – ”Sinisilmäinen ei saa olla”
</p>
<time title="15.1. 6:10" data-formatted-date="15.1. 6:10" >
15.1. 6:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/asuminen/art-2000005966517.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Maljakot, astiat, aterimet... Aki Palsanmäki arvioi 100 klassikkotuotteen hinnan eurolleen – katso, löytyykö sinun kaapistasi arvokkaita aarteita
</p>
<time title="15.1. 16:21" data-formatted-date="15.1. 16:21" >
15.1. 16:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuninkaalliset/art-2000005966682.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Brittihovin hullunmylly kiihtyy: Meghanin ja Harryn palvelusväeltä tyly tuomio – asetti herttuaparin liitolle eräpäivän
</p>
<time title="15.1. 18:00" data-formatted-date="15.1. 18:00" >
15.1. 18:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005965952.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Katso oman kuntasi tuoreet luvut: 10–17-vuotiaisiin nuoriin kohdistuneiden seksuaalirikosten määrät julki
</p>
<time title="15.1. 9:57" data-formatted-date="15.1. 9:57" >
15.1. 9:57
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/laihdutus/art-2000005966076.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Juuso, 29, opetteli juomaan vettä ja laihdutti yli 40 kiloa: ”Voin katsoa peiliin ja sanoa että perhana!”
</p>
<time title="15.1. 12:00" data-formatted-date="15.1. 12:00" >
15.1. 12:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005966565.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Tunnetko kuvan henkilön? Poliisi pyytää soittamaan
</p>
<time title="15.1. 16:46" data-formatted-date="15.1. 16:46" >
15.1. 16:46
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005966745.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Pyöräilijä iski 17-vuotiasta vaihto-opiskelijatyttöä 40-senttisellä metalliputkella päähän
</p>
<time title="15.1. 19:08" data-formatted-date="15.1. 19:08" >
15.1. 19:08
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005966027.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kiinalaisilta kaunis yllätys Jenni Haukiolle – kiitteli vuolaasti ja pyyhki silmäkulmiaan
</p>
<time title="15.1. 11:09" data-formatted-date="15.1. 11:09" >
15.1. 11:09
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005966320.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Poliisi pyytää vihjeitä kadonneesta – rovaniemeläinen Tanja, 49, nähty viimeksi lauantaina
</p>
<time title="15.1. 14:43" data-formatted-date="15.1. 14:43" >
15.1. 14:43
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005966811.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Maisa Torppa iski tiskiin kuvan 10 vuoden takaa – seuraajat äimistyivät: yhdennäköisyys Paris Hiltoniin hämmentää
</p>
<time title="15.1. 20:22" data-formatted-date="15.1. 20:22" >
15.1. 20:22
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7602680"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7602680', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kotimaa/art-2000005965769.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Irakilaistaustaisilta naisilta suoraa puhetta kulttuurieroista – ”Sinisilmäinen ei saa olla”
</p>
<time title="15.1. 6:10" data-formatted-date="15.1. 6:10" >
15.1. 6:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005963413.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Sara Forsberg kertoo, miksi jätti Amerikan ja palasi Suomeen – oveen ilmestyi lappu, josta tähti tajusi, että on aika lähteä
</p>
<time title="12.1. 10:33" data-formatted-date="12.1. 10:33" >
12.1. 10:33
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/taloussanomat/yrittaja/art-2000005959575.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suosittu muoti­kauppa lopettaa yllättäen, takana huippu­tulos – omistaja Pauliina lataa nyt suorat sanat bisneksestä
</p>
<time title="9.1. 8:03" data-formatted-date="9.1. 8:03" >
9.1. 8:03
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005961364.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Sara Sieppi tilittää Roope Salmisen ”känni- ja naisseikkailuista” – kertoo blogissaan viimein, mitä erossa hänen mielestään tapahtui
</p>
<time title="10.1. 16:00" data-formatted-date="10.1. 16:00" >
10.1. 16:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005958082.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Tiinan mies katosi selittämättömästi mökkireissulla – 4 vuotta myöhemmin poliisi löysi meren pohjasta auton ja suru iski koko voimallaan
</p>
<time title="13.1. 10:06" data-formatted-date="13.1. 10:06" >
13.1. 10:06
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/oulun-seutu/art-2000005964090.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Oululaisnuoret kertovat aikuisilta miehiltä saamistaan törkyviesteistä – paljastavat miksi ahdistavista lähentelyistä ei kerrota vanhemmille
</p>
<time title="13.1. 7:03" data-formatted-date="13.1. 7:03" >
13.1. 7:03
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005964158.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Sirpa Selänne solmi erikoisen sopimuksen Teemun kanssa: miespuoliset ystävät ehdottomasti kiellettyjä – kertoo nyt syyn
</p>
<time title="13.1. 9:47" data-formatted-date="13.1. 9:47" >
13.1. 9:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005964625.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Olli syö yli kilon punaista lihaa viikossa – kävi perjantaina lääkärin tutkimuksissa, tässä tulokset
</p>
<time title="14.1. 7:00" data-formatted-date="14.1. 7:00" >
14.1. 7:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005964569.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Nainen sai tietää poikaystävänsä eläneen likaista kaksoiselämää ja läväytti kaiken Twitteriin – mies joutui turvautumaan alhaiseen temppuun
</p>
<time title="13.1. 21:47" data-formatted-date="13.1. 21:47" >
13.1. 21:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000005961404.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Mitä ihmettä tapahtui Kaunarit-tähden kasvoille? 56-vuotiasta kaunotarta ei ole enää tunnistaa – näin paljon hän on muuttunut
</p>
<time title="11.1. 8:45" data-formatted-date="11.1. 8:45" >
11.1. 8:45
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1857843"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1857843', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list news ulkomaat">
<span class="vignette">
Tuoreimmat <span> Ulkomaat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ulkomaat/art-2000005967103.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5662575"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/c202456719f042ecb4b78b315e1a3313.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c202456719f042ecb4b78b315e1a3313.jpg 115w,//is.mediadelivery.fi/img/230/c202456719f042ecb4b78b315e1a3313.jpg 230w,//is.mediadelivery.fi/img/320/c202456719f042ecb4b78b315e1a3313.jpg 320w,//is.mediadelivery.fi/img/468/c202456719f042ecb4b78b315e1a3313.jpg 468w,//is.mediadelivery.fi/img/658/c202456719f042ecb4b78b315e1a3313.jpg 658w,//is.mediadelivery.fi/img/978/c202456719f042ecb4b78b315e1a3313.jpg 978w,//is.mediadelivery.fi/img/1440/c202456719f042ecb4b78b315e1a3313.jpg 1440w,//is.mediadelivery.fi/img/1920/c202456719f042ecb4b78b315e1a3313.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5662575">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Lavrov kertoo ”Venäjän diplomatian saavutuksista” – katso suorana englanniksi ISTV:stä
<time title="16.1. 9:31" data-formatted-date="9:31" >
9:31
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/ulkomaat/art-2000005967039.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6107986"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/73d8d6afbe1141669507f3bb1beef0bf.jpg"
data-srcset="//is.mediadelivery.fi/img/115/73d8d6afbe1141669507f3bb1beef0bf.jpg 115w,//is.mediadelivery.fi/img/230/73d8d6afbe1141669507f3bb1beef0bf.jpg 230w,//is.mediadelivery.fi/img/320/73d8d6afbe1141669507f3bb1beef0bf.jpg 320w,//is.mediadelivery.fi/img/468/73d8d6afbe1141669507f3bb1beef0bf.jpg 468w,//is.mediadelivery.fi/img/658/73d8d6afbe1141669507f3bb1beef0bf.jpg 658w,//is.mediadelivery.fi/img/978/73d8d6afbe1141669507f3bb1beef0bf.jpg 978w,//is.mediadelivery.fi/img/1440/73d8d6afbe1141669507f3bb1beef0bf.jpg 1440w,//is.mediadelivery.fi/img/1920/73d8d6afbe1141669507f3bb1beef0bf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6107986">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Perheeltään karannut saudinainen astui julkisuuteen uudessa kotimaassaan: ”Tiedän, että on naisia, jotka ovat kadonneet yritettyään ensin paeta”
<time title="16.1. 8:23" data-formatted-date="8:23" >
8:23
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ulkomaat/art-2000005966983.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-424172"
class="lazyload lazyloadable-image "
data-alt="YK:n päämaja New Yorkissa."
data-simple-src="//is.mediadelivery.fi/img/320/ebf2cdc6730b4e27bdbf195fd07e5923.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 115w,//is.mediadelivery.fi/img/230/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 230w,//is.mediadelivery.fi/img/320/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 320w,//is.mediadelivery.fi/img/468/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 468w,//is.mediadelivery.fi/img/658/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 658w,//is.mediadelivery.fi/img/978/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 978w,//is.mediadelivery.fi/img/1440/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 1440w,//is.mediadelivery.fi/img/1920/ebf2cdc6730b4e27bdbf195fd07e5923.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-424172">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kysely: Joka kolmas YK:ssa työskentelevä kokenut seksuaalista häirintää
<time title="16.1. 6:10" data-formatted-date="6:10" >
6:10
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/yon-uutiset/art-2000005966982.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3386617"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e693648bf4954d84918226c860340852.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e693648bf4954d84918226c860340852.jpg 115w,//is.mediadelivery.fi/img/230/e693648bf4954d84918226c860340852.jpg 230w,//is.mediadelivery.fi/img/320/e693648bf4954d84918226c860340852.jpg 320w,//is.mediadelivery.fi/img/468/e693648bf4954d84918226c860340852.jpg 468w,//is.mediadelivery.fi/img/658/e693648bf4954d84918226c860340852.jpg 658w,//is.mediadelivery.fi/img/978/e693648bf4954d84918226c860340852.jpg 978w,//is.mediadelivery.fi/img/1440/e693648bf4954d84918226c860340852.jpg 1440w,//is.mediadelivery.fi/img/1920/e693648bf4954d84918226c860340852.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3386617">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Yön uutiset: Lue mitä tapahtui, kun nukuit
<time title="16.1. 6:05" data-formatted-date="6:05" >
6:05
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ulkomaat/art-2000005966980.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6159576"
class="lazyload lazyloadable-image "
data-alt="Joaquin &quot;El Chapo&quot; Guzman saapui vangittuna New Yorkiin Meksikon luovutettua hänet Yhdysvaltoihin tammikuussa 2017."
data-simple-src="//is.mediadelivery.fi/img/320/82ad84f2f4484fca88b38ccc00a83c97.jpg"
data-srcset="//is.mediadelivery.fi/img/115/82ad84f2f4484fca88b38ccc00a83c97.jpg 115w,//is.mediadelivery.fi/img/230/82ad84f2f4484fca88b38ccc00a83c97.jpg 230w,//is.mediadelivery.fi/img/320/82ad84f2f4484fca88b38ccc00a83c97.jpg 320w,//is.mediadelivery.fi/img/468/82ad84f2f4484fca88b38ccc00a83c97.jpg 468w,//is.mediadelivery.fi/img/658/82ad84f2f4484fca88b38ccc00a83c97.jpg 658w,//is.mediadelivery.fi/img/978/82ad84f2f4484fca88b38ccc00a83c97.jpg 978w,//is.mediadelivery.fi/img/1440/82ad84f2f4484fca88b38ccc00a83c97.jpg 1440w,//is.mediadelivery.fi/img/1920/82ad84f2f4484fca88b38ccc00a83c97.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6159576">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Todistaja: huumeparoni El Chapo maksoi sadan miljoonan dollarin lahjuksen Meksikon presidentille
<time title="16.1. 5:49" data-formatted-date="5:49" >
5:49
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/ulkomaat/art-2000005966973.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9131635"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/29dbe588de1340c1ad04da3f170be8ee.jpg"
data-srcset="//is.mediadelivery.fi/img/115/29dbe588de1340c1ad04da3f170be8ee.jpg 115w,//is.mediadelivery.fi/img/230/29dbe588de1340c1ad04da3f170be8ee.jpg 230w,//is.mediadelivery.fi/img/320/29dbe588de1340c1ad04da3f170be8ee.jpg 320w,//is.mediadelivery.fi/img/468/29dbe588de1340c1ad04da3f170be8ee.jpg 468w,//is.mediadelivery.fi/img/658/29dbe588de1340c1ad04da3f170be8ee.jpg 658w,//is.mediadelivery.fi/img/978/29dbe588de1340c1ad04da3f170be8ee.jpg 978w,//is.mediadelivery.fi/img/1440/29dbe588de1340c1ad04da3f170be8ee.jpg 1440w,//is.mediadelivery.fi/img/1920/29dbe588de1340c1ad04da3f170be8ee.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9131635">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Nairobin verilöylyn uhriluku kasvaa – automaattiaseita kantavat hyökkääjät tallentuivat videolle
<time title="16.1. 4:45" data-formatted-date="4:45" >
4:45
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/ulkomaat/art-2000005966966.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9965518"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/8ee9e5c619fc4adab2b391b018f3eeb5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8ee9e5c619fc4adab2b391b018f3eeb5.jpg 115w,//is.mediadelivery.fi/img/230/8ee9e5c619fc4adab2b391b018f3eeb5.jpg 230w,//is.mediadelivery.fi/img/320/8ee9e5c619fc4adab2b391b018f3eeb5.jpg 320w,//is.mediadelivery.fi/img/468/8ee9e5c619fc4adab2b391b018f3eeb5.jpg 468w,//is.mediadelivery.fi/img/658/8ee9e5c619fc4adab2b391b018f3eeb5.jpg 658w,//is.mediadelivery.fi/img/978/8ee9e5c619fc4adab2b391b018f3eeb5.jpg 978w,//is.mediadelivery.fi/img/1440/8ee9e5c619fc4adab2b391b018f3eeb5.jpg 1440w,//is.mediadelivery.fi/img/1920/8ee9e5c619fc4adab2b391b018f3eeb5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9965518">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Kanada pyytää Kiinaa lieventämään kuolemantuomion saaneen kansalaisensa tuomiota
<time title="16.1. 4:42" data-formatted-date="4:42" >
4:42
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/ulkomaat/art-2000005966962.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5938770"
class="lazyload lazyloadable-image "
data-alt="Demokraattisenaattori Kirsten Gillibrand haluaa haastaa Donald Trumpin vuoden 2020 vaaleissa."
data-simple-src="//is.mediadelivery.fi/img/320/bef2a235caa94d20a33d5ea1d06e8b02.jpg"
data-srcset="//is.mediadelivery.fi/img/115/bef2a235caa94d20a33d5ea1d06e8b02.jpg 115w,//is.mediadelivery.fi/img/230/bef2a235caa94d20a33d5ea1d06e8b02.jpg 230w,//is.mediadelivery.fi/img/320/bef2a235caa94d20a33d5ea1d06e8b02.jpg 320w,//is.mediadelivery.fi/img/468/bef2a235caa94d20a33d5ea1d06e8b02.jpg 468w,//is.mediadelivery.fi/img/658/bef2a235caa94d20a33d5ea1d06e8b02.jpg 658w,//is.mediadelivery.fi/img/978/bef2a235caa94d20a33d5ea1d06e8b02.jpg 978w,//is.mediadelivery.fi/img/1440/bef2a235caa94d20a33d5ea1d06e8b02.jpg 1440w,//is.mediadelivery.fi/img/1920/bef2a235caa94d20a33d5ea1d06e8b02.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5938770">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Senaattori Kirsten Gillibrand pyrkii presidenttiehdokkaaksi – joutui aiemmin Trumpin ”seksuaalisesti vihjailevan” ivan kohteeksi
<time title="16.1. 3:39" data-formatted-date="3:39" >
3:39
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/ulkomaat/art-2000005966959.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6693103"
class="lazyload lazyloadable-image "
data-alt="Kiinan lentotukialus Liaoning ja muita sotalaivoja harjoituksessa Tyynellämerellä 18. huhtikuuta 2018."
data-simple-src="//is.mediadelivery.fi/img/320/aa8f618cf3ff47f0ba6405d1cd95d818.jpg"
data-srcset="//is.mediadelivery.fi/img/115/aa8f618cf3ff47f0ba6405d1cd95d818.jpg 115w,//is.mediadelivery.fi/img/230/aa8f618cf3ff47f0ba6405d1cd95d818.jpg 230w,//is.mediadelivery.fi/img/320/aa8f618cf3ff47f0ba6405d1cd95d818.jpg 320w,//is.mediadelivery.fi/img/468/aa8f618cf3ff47f0ba6405d1cd95d818.jpg 468w,//is.mediadelivery.fi/img/658/aa8f618cf3ff47f0ba6405d1cd95d818.jpg 658w,//is.mediadelivery.fi/img/978/aa8f618cf3ff47f0ba6405d1cd95d818.jpg 978w,//is.mediadelivery.fi/img/1440/aa8f618cf3ff47f0ba6405d1cd95d818.jpg 1440w,//is.mediadelivery.fi/img/1920/aa8f618cf3ff47f0ba6405d1cd95d818.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6693103">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
USA:n puolustusvoimat: Kiina ottamassa kärkipaikan sotilasteknologian kehittäjänä
<time title="16.1. 2:53" data-formatted-date="2:53" >
2:53
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/ulkomaat/art-2000005966956.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7396816"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/012eb10752f04256bd1160f89103e56b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/012eb10752f04256bd1160f89103e56b.jpg 115w,//is.mediadelivery.fi/img/230/012eb10752f04256bd1160f89103e56b.jpg 230w,//is.mediadelivery.fi/img/320/012eb10752f04256bd1160f89103e56b.jpg 320w,//is.mediadelivery.fi/img/468/012eb10752f04256bd1160f89103e56b.jpg 468w,//is.mediadelivery.fi/img/658/012eb10752f04256bd1160f89103e56b.jpg 658w,//is.mediadelivery.fi/img/978/012eb10752f04256bd1160f89103e56b.jpg 978w,//is.mediadelivery.fi/img/1440/012eb10752f04256bd1160f89103e56b.jpg 1440w,//is.mediadelivery.fi/img/1920/012eb10752f04256bd1160f89103e56b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7396816">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Jaymen, 13, sieppaaja ajoi poliiseja vastaan öisellä tiellä – koko tragedia kiinni 20 sekunnista
<time title="16.1. 2:33" data-formatted-date="2:33" >
2:33
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-493487"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97701"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-493487', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="89">
<iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="179">
<iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=Acquisition%20box%20-%20IS" width="320px" height="300px" style="overflow:hidden;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="707">
<iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-49"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-52">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-52"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/ulkomaat/" itemprop="url">
<span itemprop="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.e8245fb52d30de58.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000005967103, 52);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
