








<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa - Ulkomaat - Ilta-Sanomat</title>

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.48f46f548d8d03ba.js"></script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.cf00b9f8f1f2a55c.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-is.03fb71cd7db81c21.css">
        

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.is.fi/ulkomaat/art-2000005715971.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.is.fi/ulkomaat/art-2000005715971.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b5.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/favicon.184139b769c46ce0.ico">
    <link rel="icon" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png">
    <link rel="icon" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/is_192x192.28f1470b9a86930e.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/apple-touch-icon-180x180-precomposed.d5b1bb4e4f5d6acb.png">
        <link rel="apple-touch-icon" sizes="167x167" href="/assets/images/platform-icons/apple-touch-icon-167x167-precomposed.a4fa46343f5c4aed.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/apple-touch-icon-152x152-precomposed.c42fb6a238857275.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/apple-touch-icon-144x144-precomposed.ddfeb5b47444aee5.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/apple-touch-icon-120x120-precomposed.fb6ea4c366344923.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/apple-touch-icon-114x114-precomposed.f3fce9c9a378c5f3.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/apple-touch-icon-76x76-precomposed.df11bcb6d39bbc74.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/apple-touch-icon-72x72-precomposed.c8b8ef6ae95d24f1.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/apple-touch-icon-57x57-precomposed.8f70fd3a00b89789.png">
    

    
    <meta name="msapplication-TileColor" content="#da2128"/>

    
        <meta name="msapplication-TileImage" content="/assets/images/platform-icons/windows-tileicon-144x144.76a230e53aa3e1ac.png">
        <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/windows-tileicon-128x128.d72de26135de1e1f.png"/>
        <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/windows-tileicon-270x270.29345dbb9721ee63.png"/>
        <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/windows-tileicon-558x270.f9d19ab76df39220.png"/>
        <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/windows-tileicon-558x558.215a83fce1c8da83.png"/>
    

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="IS seuraa Yhdysvaltain presidentin Donald Trumpin ja Pohjois-Korean johtajan Kim Jong-unin tapaamista varhaisesta tiistaiaamusta alkaen." />

<meta property="og:title" content="IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa" />
<meta property="og:type" content="article" />
<meta property="og:description" content="IS seuraa Yhdysvaltain presidentin Donald Trumpin ja Pohjois-Korean johtajan Kim Jong-unin tapaamista varhaisesta tiistaiaamusta alkaen." />

<meta property="article:modified_time" content="2018-06-12" />
<meta property="article:published_time" content="2018-06-12" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Ulkomaat" />





    <meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/10940f5d4de94b33b17962c748960eb6.jpg" />
    
    <meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/10940f5d4de94b33b17962c748960eb6.jpg"/>




 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005715971" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005715971" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005715971" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005715971" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005715971" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />



    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005715971" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005715971" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005715971" />



  <link rel="prev" href="/ulkomaat/art-2000005715982.html" />


  <link rel="next" href="/ulkomaat/art-2000005715966.html" />




        


    <meta name="is:msite:prependtourl" content="" />
    <meta name="is:msite:domain" content="m.iltasanomat.fi" />



    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.9add23189b02785a.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.6a53ea9fd76014f4.js"></script>
    <!--<![endif]-->




        
        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.is.fi/assets/livearticle/enzo-be4b299.js",
                product: "is"
            
        };</script>

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "https://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v694.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="52" class="news ulkomaat ulkomaat  content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005715971",
    "contentlength": 331,
    "articlelayout": "ISNormalArticleTemplate",
    "publisheddate": "1528751167000",
    "modifieddate": "1528751167000",
    
    "author": 'IS',
    "pagename": 'IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa',
    "themetags": []
},
"category": {
    "categoryid": "is/uutiset",
    "fullcategory": "/uutiset/ulkomaat/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }

                var groups = window.PeTestGroup.getTestGroups();
                for (var key in groups) {
                    window.dataLayer[0].page.pageinfo[key] = groups[key];
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "uutiset,ulkomaat"; 

        
            _sf_async_config.title = 'IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa';

            
                _sf_async_config.authors = 'IS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
    userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "ulkomaat",
                    
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "true",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {"articleId":"2000005715971","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["North Korea","Kim Jong-un","Donald Trump","Koreas"],"kwIab2":["IAB11-3"],"brandsf":[]}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            <main>
                

<div class="content-wrapper ">
    
        <div class="lane header-position ">

<div class="block ">
    

<div class="header-wrapper is-header">
    <div class="header-aside-bar">
        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8" role="search">
        <input type="search" name="query" id="global-search-query" aria-label="haku"/>
        <button class="search-term-cancel" type="reset"></button>
        <button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
    </form>
    <a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
    <script>
        window.tailCallbacks.queue(function(){
            window.GlobalSearch.init('#global-search')
            window.Search.initCancel('#global-search-query');
        });
    </script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation" aria-labelledby="Secondary">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
          <script>
              window.tailCallbacks.queue(function(){
                  window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4.png')
              });
          </script>
          <a href="/" id="main-logo">Ilta-Sanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
    



        

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
            <span class="personal-front-page-mobile-settings-toggle hidden"></span>
        
        
    </div>

    
    
        <div class="dropdown">
            <div class="dropdown-col" style="">
                <div class="personal-front-page-col">
                    



    <div id="9848881" class="personalized-front-page-selection hidden ">
        <div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
        <div class="pe-fe-panel">
            <div class="pe-fe-panel-switch">
                
                    <span class="label">Uusi etusivu</span>
                
                
                    <span class="status-indicator"></span>
                
                <span class="switch">
                    <span class="slider round"></span>
                </span>
            </div>
            <div class="note">
                Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
                Lue lisää</a></div>
        </div>

    </div>
    <script>
        window.NewFrontPageRedirect.show('9848881');
    </script>


                </div>
            </div>
        </div>
    
    
</li>

      
          

<li class="news has-subs item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tuoreimmat/" tabindex="-1" class="0">
    
        <span class="title">Tuoreimmat</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/politiikka/" tabindex="-1" class="0">
    
        Politiikka
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tyoelama/" tabindex="-1" class="0">
    
        <span class="title">Työelämä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tiede/" tabindex="-1" class="0">
    
        <span class="title">Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitus/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kommentti/" tabindex="-1" class="0">
    
        <span class="title">Kommentit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/verotiedot/" tabindex="-1" class="0">
    
        <span class="title">Verotiedot</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="entertainment has-subs item-level-one">
    <div class="title">
        <a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/musiikki/" tabindex="-1" class="0">
    
        <span class="title">Musiikki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
    
        <span class="title">TV & elokuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/horoskooppi/" tabindex="-1" class="0">
    
        <span class="title">Horoskooppi</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/kamalaluonto/" tabindex="-1" class="0">
    
        Kamala luonto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nemi/" tabindex="-1" class="0">
    
        Nemi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/dilbert/" tabindex="-1" class="0">
    
        Dilbert
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
    
        <span class="title">10 kysymystä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
    
        <span class="title">Testit & Visat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="sports has-subs item-level-one">
    <div class="title">
        <a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jaakiekko/" tabindex="-1" class="0">
    
        <span class="title">Jääkiekko</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sm-liiga/" tabindex="-1" class="0">
    
        SM-liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/videotuomarit/" tabindex="-1" class="0">
    
        Videotuomarit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nhl/" tabindex="-1" class="0">
    
        NHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/elitserien/" tabindex="-1" class="0">
    
        SHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/khl/" tabindex="-1" class="0">
    
        KHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mmkiekko/" tabindex="-1" class="0">
    
        MM-kiekko
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestis/" tabindex="-1" class="0">
    
        Mestis
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jalkapallo/" tabindex="-1" class="0">
    
        <span class="title">Jalkapallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/mm-futis/" tabindex="-1" class="0">
    
        MM-futis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/veikkausliiga/" tabindex="-1" class="0">
    
        Veikkausliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/valioliiga/" tabindex="-1" class="0">
    
        Valioliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/eurosarjat/" tabindex="-1" class="0">
    
        Eurosarjat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestarienliiga/" tabindex="-1" class="0">
    
        Mestarien liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/huuhkajat/" tabindex="-1" class="0">
    
        Huuhkajat
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/koripallo/" tabindex="-1" class="0">
    
        <span class="title">Koripallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/nba/" tabindex="-1" class="0">
    
        NBA
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/formula1/" tabindex="-1" class="0">
    
        <span class="title">Formula 1</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ralli/" tabindex="-1" class="0">
    
        <span class="title">Ralli</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ravit/" tabindex="-1" class="0">
    
        <span class="title">Ravit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ravivihjeet/" tabindex="-1" class="0">
    
        Ravivihjeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/paivanravit/" tabindex="-1" class="0">
    
        Päivän ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
    
        Tallikommentit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tahdet/" tabindex="-1" class="0">
    
        Ravitähdet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulevat/" tabindex="-1" class="0">
    
        Tulevat ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulokset/" tabindex="-1" class="0">
    
        Tulokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/hevoset/" tabindex="-1" class="0">
    
        Hevostilastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/vertailu/" tabindex="-1" class="0">
    
        Hevosvertailu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hiihtolajit/" tabindex="-1" class="0">
    
        <span class="title">Hiihtolajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/makihyppy/" tabindex="-1" class="0">
    
        Mäkihyppy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/maastohiihto/" tabindex="-1" class="0">
    
        Maastohiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yhdistetty/" tabindex="-1" class="0">
    
        Yhdistetty
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ampumahiihto/" tabindex="-1" class="0">
    
        Ampumahiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/alppihiihto/" tabindex="-1" class="0">
    
        Alppihiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lumilautailu/" tabindex="-1" class="0">
    
        Lumilautailu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/freestyle/" tabindex="-1" class="0">
    
        Freestyle
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/muutlajit/" tabindex="-1" class="0">
    
        <span class="title">Muut lajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/golf/" tabindex="-1" class="0">
    
        Golf
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lentopallo/" tabindex="-1" class="0">
    
        Lentopallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/moottoripyoraily/" tabindex="-1" class="0">
    
        Moottoripyöräily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nyrkkeily/" tabindex="-1" class="0">
    
        Nyrkkeily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/pesapallo/" tabindex="-1" class="0">
    
        Pesäpallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/purjehdus/" tabindex="-1" class="0">
    
        Purjehdus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/salibandy/" tabindex="-1" class="0">
    
        Salibandy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taitoluistelu/" tabindex="-1" class="0">
    
        Taitoluistelu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/tennis/" tabindex="-1" class="0">
    
        Tennis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/uinti/" tabindex="-1" class="0">
    
        Uinti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yleisurheilu/" tabindex="-1" class="0">
    
        Yleisurheilu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/pelivihjeet/" tabindex="-1" class="0">
    
        <span class="title">Pelivihjeet</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/tulospalvelu/" tabindex="-1" class="0">
    
        <span class="title">Tulospalvelu</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sarjataulukot/" tabindex="-1" class="0">
    
        Sarjataulukot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/liveottelut/" tabindex="-1" class="0">
    
        <span class="title">Live-ottelut</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilulehti" tabindex="-1" class="0">
    
        <span class="title">Urheilulehti</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="finance has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/" tabindex="-1" class="0">
    
        <span class="title">Talousuutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        <span class="title">Pörssi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/" tabindex="-1" class="0">
    
        <span class="title">Yritystiedot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
    
        <span class="title">Oma raha</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="lifestyle has-subs item-level-one">
    <div class="title">
        <a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hyvaolo/" tabindex="-1" class="0">
    
        <span class="title">Hyvä olo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/terveys/" tabindex="-1" class="0">
    
        Terveys
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/laihdutus/" tabindex="-1" class="0">
    
        Laihdutus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/seksi-parisuhde/" tabindex="-1" class="0">
    
        Seksi &amp; Parisuhde
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/mystyle/" tabindex="-1" class="0">
    
        <span class="title">MyStyle</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/muoti/" tabindex="-1" class="0">
    
        Muoti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kauneus/" tabindex="-1" class="0">
    
        Kauneus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tyylit/" tabindex="-1" class="0">
    
        Tyylit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/hiukset/" tabindex="-1" class="0">
    
        Hiukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kikat/" tabindex="-1" class="0">
    
        Kikat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/testattua/" tabindex="-1" class="0">
    
        Testattua
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/trendit/" tabindex="-1" class="0">
    
        Trendit
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/matkat/" tabindex="-1" class="0">
    
        <span class="title">Matkat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/thaimaa/" tabindex="-1" class="0">
    
        Thaimaa
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kanaria/" tabindex="-1" class="0">
    
        Kanaria
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/turkki/" tabindex="-1" class="0">
    
        Turkki
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/lontoo/" tabindex="-1" class="0">
    
        Lontoo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tallinna/" tabindex="-1" class="0">
    
        Tallinna
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tukholma/" tabindex="-1" class="0">
    
        Tukholma
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/new-york/" tabindex="-1" class="0">
    
        New York
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
    
        Matkahaku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
    
        Lomakuumetta.fi
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/perhe/" tabindex="-1" class="0">
    
        <span class="title">Perhe</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
    
        Lapsen suusta
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/asuminen/" tabindex="-1" class="0">
    
        <span class="title">Asuminen</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/sisustus/" tabindex="-1" class="0">
    
        Sisustus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
    
        Mökki &amp; Piha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
    
        Rakentaja.fi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://puutarha.net/" tabindex="-1" class="0">
    
        Puutarha.net
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
    
        Oikotie Asunnot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ruokala/" tabindex="-1" class="0">
    
        <span class="title">Ruokala</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ruokala/reseptit/" tabindex="-1" class="0">
    
        Reseptit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
    
        Ajankohtaista
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
    
        Viinit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
    
        Oluet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lemmikit/" tabindex="-1" class="0">
    
        <span class="title">Lemmikit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="weather  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="istv  item-level-one">
    <div class="title">
        <a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="digi has-subs item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/mobiili/" tabindex="-1" class="0">
    
        <span class="title">Mobiili</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/testit/" tabindex="-1" class="0">
    
        <span class="title">Testit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
    
        <span class="title">Tietoturva</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="cars has-subs item-level-one">
    <div class="title">
        <a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/koeajo/" tabindex="-1" class="0">
    
        <span class="title">Koeajo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
    
        <span class="title">Alfa Romeo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/audi/" tabindex="-1" class="0">
    
        <span class="title">Audi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/bmw/" tabindex="-1" class="0">
    
        <span class="title">BMW</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/citroen/" tabindex="-1" class="0">
    
        <span class="title">Citroën</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/dacia/" tabindex="-1" class="0">
    
        <span class="title">Dacia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/fiat/" tabindex="-1" class="0">
    
        <span class="title">Fiat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/ford/" tabindex="-1" class="0">
    
        <span class="title">Ford</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/honda/" tabindex="-1" class="0">
    
        <span class="title">Honda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/hyundai/" tabindex="-1" class="0">
    
        <span class="title">Hyundai</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jaguar/" tabindex="-1" class="0">
    
        <span class="title">Jaguar</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jeep/" tabindex="-1" class="0">
    
        <span class="title">Jeep</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kia/" tabindex="-1" class="0">
    
        <span class="title">Kia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/land-rover/" tabindex="-1" class="0">
    
        <span class="title">Land Rover</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/lexus/" tabindex="-1" class="0">
    
        <span class="title">Lexus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mazda/" tabindex="-1" class="0">
    
        <span class="title">Mazda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
    
        <span class="title">Mercedes-Benz</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mini/" tabindex="-1" class="0">
    
        <span class="title">Mini</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
    
        <span class="title">Mitsubishi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/nissan/" tabindex="-1" class="0">
    
        <span class="title">Nissan</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/opel/" tabindex="-1" class="0">
    
        <span class="title">Opel</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/peugeot/" tabindex="-1" class="0">
    
        <span class="title">Peugeot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/renault/" tabindex="-1" class="0">
    
        <span class="title">Renault</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/skoda/" tabindex="-1" class="0">
    
        <span class="title">Skoda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/subaru/" tabindex="-1" class="0">
    
        <span class="title">Subaru</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/suzuki/" tabindex="-1" class="0">
    
        <span class="title">Suzuki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/tesla/" tabindex="-1" class="0">
    
        <span class="title">Tesla</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/toyota/" tabindex="-1" class="0">
    
        <span class="title">Toyota</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volkswagen/" tabindex="-1" class="0">
    
        <span class="title">Volkswagen</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volvo/" tabindex="-1" class="0">
    
        <span class="title">Volvo</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="extra  item-level-one">
    <div class="title">
        <a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
        
        
    </div>

    
    
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>

    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="news has-subs item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tuoreimmat/" tabindex="-1" class="0">
    
        <span class="title">Tuoreimmat</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/politiikka/" tabindex="-1" class="0">
    
        Politiikka
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tyoelama/" tabindex="-1" class="0">
    
        <span class="title">Työelämä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tiede/" tabindex="-1" class="0">
    
        <span class="title">Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitus/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kommentti/" tabindex="-1" class="0">
    
        <span class="title">Kommentit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/verotiedot/" tabindex="-1" class="0">
    
        <span class="title">Verotiedot</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>

    <li>
        <article>
            <a href="/ulkomaat/art-2000005716011.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c845175755084bb2a59dceaa7da73c1f.jpg" alt="Presidentti Donald Trump Singaporessa 11. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-9682507"
         class="lazyload"
         data-alt="Presidentti Donald Trump Singaporessa 11. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/c845175755084bb2a59dceaa7da73c1f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c845175755084bb2a59dceaa7da73c1f.jpg 115w,//is.mediadelivery.fi/img/230/c845175755084bb2a59dceaa7da73c1f.jpg 230w,//is.mediadelivery.fi/img/320/c845175755084bb2a59dceaa7da73c1f.jpg 320w,//is.mediadelivery.fi/img/468/c845175755084bb2a59dceaa7da73c1f.jpg 468w,//is.mediadelivery.fi/img/658/c845175755084bb2a59dceaa7da73c1f.jpg 658w,//is.mediadelivery.fi/img/978/c845175755084bb2a59dceaa7da73c1f.jpg 978w,//is.mediadelivery.fi/img/1440/c845175755084bb2a59dceaa7da73c1f.jpg 1440w,//is.mediadelivery.fi/img/1920/c845175755084bb2a59dceaa7da73c1f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9682507">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Trump ennen Kimin tapaamista: Tapaamiset henkilökunnan ja muiden edustajien kesken sujuvat hyvin ja joutuisasti</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/ulkomaat/art-2000005715989.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/561dcb99f1fd40e6afc1ef3ef15b612f.jpg" alt="Puolustusministeri James Mattis Brysselissä 8. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-5215564"
         class="lazyload"
         data-alt="Puolustusministeri James Mattis Brysselissä 8. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/561dcb99f1fd40e6afc1ef3ef15b612f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 115w,//is.mediadelivery.fi/img/230/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 230w,//is.mediadelivery.fi/img/320/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 320w,//is.mediadelivery.fi/img/468/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 468w,//is.mediadelivery.fi/img/658/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 658w,//is.mediadelivery.fi/img/978/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 978w,//is.mediadelivery.fi/img/1440/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 1440w,//is.mediadelivery.fi/img/1920/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5215564">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Puolustusministeri Mattis: Pohjois-Korea ei näytä vahvistaneen armeijaansa ennen Trumpin ja Kimin tapaamista</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/ulkomaat/art-2000005715982.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/7611c80b022e48739e20caa4a5151e7c.jpg" alt="Juoksevat turvamiehet ovat Kim Jong-unin suojana Singaporessa." />
        
    </noscript>

    
    <img id="image-700599"
         class="lazyload"
         data-alt="Juoksevat turvamiehet ovat Kim Jong-unin suojana Singaporessa."
         data-simple-src="//is.mediadelivery.fi/img/320/7611c80b022e48739e20caa4a5151e7c.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/7611c80b022e48739e20caa4a5151e7c.jpg 115w,//is.mediadelivery.fi/img/230/7611c80b022e48739e20caa4a5151e7c.jpg 230w,//is.mediadelivery.fi/img/320/7611c80b022e48739e20caa4a5151e7c.jpg 320w,//is.mediadelivery.fi/img/468/7611c80b022e48739e20caa4a5151e7c.jpg 468w,//is.mediadelivery.fi/img/658/7611c80b022e48739e20caa4a5151e7c.jpg 658w,//is.mediadelivery.fi/img/978/7611c80b022e48739e20caa4a5151e7c.jpg 978w,//is.mediadelivery.fi/img/1440/7611c80b022e48739e20caa4a5151e7c.jpg 1440w,//is.mediadelivery.fi/img/1920/7611c80b022e48739e20caa4a5151e7c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-700599">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Kim Jong-un toi Singaporeen juoksevat turvamiehet – johtajan ruoka tarkastetaan ennen tarjoilua</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="entertainment has-subs item-level-one">
    <div class="title">
        <a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
    
        <span class="title">TV & Elokuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/musiikki/" tabindex="-1" class="0">
    
        <span class="title">Musiikki</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
    
        <span class="title">10 kysymystä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
    
        <span class="title">Testit & Visat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
    
        <span class="title">Nettipelit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
    
        <span class="title">TV-ohjelmat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/horoskooppi/" tabindex="-1" class="0">
    
        <span class="title">Horoskooppi</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/kamalaluonto/" tabindex="-1" class="0">
    
        Kamala luonto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nemi/" tabindex="-1" class="0">
    
        Nemi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/dilbert/" tabindex="-1" class="0">
    
        Dilbert
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>

    <li>
        <article>
            <a href="/viihde/art-2000005715913.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/d4220d1603fd40889951ec8741da28f3.jpg" alt="" />
        
    </noscript>

    
    <img id="image-2336831"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/d4220d1603fd40889951ec8741da28f3.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/d4220d1603fd40889951ec8741da28f3.jpg 115w,//is.mediadelivery.fi/img/230/d4220d1603fd40889951ec8741da28f3.jpg 230w,//is.mediadelivery.fi/img/320/d4220d1603fd40889951ec8741da28f3.jpg 320w,//is.mediadelivery.fi/img/468/d4220d1603fd40889951ec8741da28f3.jpg 468w,//is.mediadelivery.fi/img/658/d4220d1603fd40889951ec8741da28f3.jpg 658w,//is.mediadelivery.fi/img/978/d4220d1603fd40889951ec8741da28f3.jpg 978w,//is.mediadelivery.fi/img/1440/d4220d1603fd40889951ec8741da28f3.jpg 1440w,//is.mediadelivery.fi/img/1920/d4220d1603fd40889951ec8741da28f3.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2336831">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Malin, 28, kyllästyi ”täydellisiin” raskauskuviin – esittelee vartaloaan kolme viikkoa synnytyksen jälkeen: ”Haluan näyttää todellisuuden”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/kuninkaalliset/art-2000005715886.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/b588581001cc44459fc901d8694984e7.jpg" alt="" />
        
    </noscript>

    
    <img id="image-8366486"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/b588581001cc44459fc901d8694984e7.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/b588581001cc44459fc901d8694984e7.jpg 115w,//is.mediadelivery.fi/img/230/b588581001cc44459fc901d8694984e7.jpg 230w,//is.mediadelivery.fi/img/320/b588581001cc44459fc901d8694984e7.jpg 320w,//is.mediadelivery.fi/img/468/b588581001cc44459fc901d8694984e7.jpg 468w,//is.mediadelivery.fi/img/658/b588581001cc44459fc901d8694984e7.jpg 658w,//is.mediadelivery.fi/img/978/b588581001cc44459fc901d8694984e7.jpg 978w,//is.mediadelivery.fi/img/1440/b588581001cc44459fc901d8694984e7.jpg 1440w,//is.mediadelivery.fi/img/1920/b588581001cc44459fc901d8694984e7.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8366486">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Viralliset ristiäispotretit julki: pikkuprinsessa Adrienne tähyilee suloisesti suoraan kameraan – Chris-isää ei hymyilytä</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/viihde/art-2000005715824.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/47bd19a4d5f3467d895c2634045ea73d.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5246352"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/47bd19a4d5f3467d895c2634045ea73d.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/47bd19a4d5f3467d895c2634045ea73d.jpg 115w,//is.mediadelivery.fi/img/230/47bd19a4d5f3467d895c2634045ea73d.jpg 230w,//is.mediadelivery.fi/img/320/47bd19a4d5f3467d895c2634045ea73d.jpg 320w,//is.mediadelivery.fi/img/468/47bd19a4d5f3467d895c2634045ea73d.jpg 468w,//is.mediadelivery.fi/img/658/47bd19a4d5f3467d895c2634045ea73d.jpg 658w,//is.mediadelivery.fi/img/978/47bd19a4d5f3467d895c2634045ea73d.jpg 978w,//is.mediadelivery.fi/img/1440/47bd19a4d5f3467d895c2634045ea73d.jpg 1440w,//is.mediadelivery.fi/img/1920/47bd19a4d5f3467d895c2634045ea73d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5246352">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Ystävä julkaisi kuvan 28-vuotiaana kuolleen Aviciin hautajaisista – intiimissä seremoniassa paikalla vain lähipiiri</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="sports has-subs item-level-one">
    <div class="title">
        <a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jaakiekko/" tabindex="-1" class="0">
    
        <span class="title">Jääkiekko</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sm-liiga/" tabindex="-1" class="0">
    
        SM-liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/videotuomarit/" tabindex="-1" class="0">
    
        Videotuomarit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nhl/" tabindex="-1" class="0">
    
        NHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/elitserien/" tabindex="-1" class="0">
    
        SHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/khl/" tabindex="-1" class="0">
    
        KHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mmkiekko/" tabindex="-1" class="0">
    
        MM-kiekko
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestis/" tabindex="-1" class="0">
    
        Mestis
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hiihtolajit/" tabindex="-1" class="0">
    
        <span class="title">Hiihtolajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/makihyppy/" tabindex="-1" class="0">
    
        Mäkihyppy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/maastohiihto/" tabindex="-1" class="0">
    
        Maastohiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yhdistetty/" tabindex="-1" class="0">
    
        Yhdistetty
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ampumahiihto/" tabindex="-1" class="0">
    
        Ampumahiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/alppihiihto/" tabindex="-1" class="0">
    
        Alppihiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lumilautailu/" tabindex="-1" class="0">
    
        Lumilautailu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/freestyle/" tabindex="-1" class="0">
    
        Freestyle
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/formula1/" tabindex="-1" class="0">
    
        <span class="title">Formula 1</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ralli/" tabindex="-1" class="0">
    
        <span class="title">Ralli</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jalkapallo/" tabindex="-1" class="0">
    
        <span class="title">Jalkapallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/mm-futis/" tabindex="-1" class="0">
    
        MM-futis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/veikkausliiga/" tabindex="-1" class="0">
    
        Veikkausliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/valioliiga/" tabindex="-1" class="0">
    
        Valioliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/eurosarjat/" tabindex="-1" class="0">
    
        Eurosarjat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestarienliiga/" tabindex="-1" class="0">
    
        Mestarien liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/huuhkajat/" tabindex="-1" class="0">
    
        Huuhkajat
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/koripallo/" tabindex="-1" class="0">
    
        <span class="title">Koripallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/nba/" tabindex="-1" class="0">
    
        NBA
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ravit/" tabindex="-1" class="0">
    
        <span class="title">Ravit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ravivihjeet/" tabindex="-1" class="0">
    
        Ravivihjeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/paivanravit/" tabindex="-1" class="0">
    
        Päivän ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
    
        Tallikommentit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tahdet/" tabindex="-1" class="0">
    
        Ravitähdet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulevat/" tabindex="-1" class="0">
    
        Tulevat ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulokset/" tabindex="-1" class="0">
    
        Tulokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/hevoset/" tabindex="-1" class="0">
    
        Hevostilastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/vertailu/" tabindex="-1" class="0">
    
        Hevosvertailu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/muutlajit/" tabindex="-1" class="0">
    
        <span class="title">Muut lajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/golf/" tabindex="-1" class="0">
    
        Golf
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lentopallo/" tabindex="-1" class="0">
    
        Lentopallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/moottoripyoraily/" tabindex="-1" class="0">
    
        Moottoripyöräily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nyrkkeily/" tabindex="-1" class="0">
    
        Nyrkkeily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/pesapallo/" tabindex="-1" class="0">
    
        Pesäpallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/purjehdus/" tabindex="-1" class="0">
    
        Purjehdus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/salibandy/" tabindex="-1" class="0">
    
        Salibandy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taitoluistelu/" tabindex="-1" class="0">
    
        Taitoluistelu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/tennis/" tabindex="-1" class="0">
    
        Tennis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/uinti/" tabindex="-1" class="0">
    
        Uinti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yleisurheilu/" tabindex="-1" class="0">
    
        Yleisurheilu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/liveottelut/" tabindex="-1" class="0">
    
        <span class="title">Live-ottelut</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/tulospalvelu/" tabindex="-1" class="0">
    
        <span class="title">Tulospalvelu</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sarjataulukot/" tabindex="-1" class="0">
    
        Sarjataulukot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/pelivihjeet/" tabindex="-1" class="0">
    
        <span class="title">Pelivihjeet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilulehti" tabindex="-1" class="0">
    
        <span class="title">Urheilulehti</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>

    <li>
        <article>
            <a href="/nhl/art-2000005715954.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/4d5cf0746f104499a8880b9883a07a33.jpg" alt="Aleksandr Ovetshkin piteli Stanley Cupia päänsä päällä lauantaina MLB-ottelussa." />
        
    </noscript>

    
    <img id="image-4914659"
         class="lazyload"
         data-alt="Aleksandr Ovetshkin piteli Stanley Cupia päänsä päällä lauantaina MLB-ottelussa."
         data-simple-src="//is.mediadelivery.fi/img/320/4d5cf0746f104499a8880b9883a07a33.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/4d5cf0746f104499a8880b9883a07a33.jpg 115w,//is.mediadelivery.fi/img/230/4d5cf0746f104499a8880b9883a07a33.jpg 230w,//is.mediadelivery.fi/img/320/4d5cf0746f104499a8880b9883a07a33.jpg 320w,//is.mediadelivery.fi/img/468/4d5cf0746f104499a8880b9883a07a33.jpg 468w,//is.mediadelivery.fi/img/658/4d5cf0746f104499a8880b9883a07a33.jpg 658w,//is.mediadelivery.fi/img/978/4d5cf0746f104499a8880b9883a07a33.jpg 978w,//is.mediadelivery.fi/img/1440/4d5cf0746f104499a8880b9883a07a33.jpg 1440w,//is.mediadelivery.fi/img/1920/4d5cf0746f104499a8880b9883a07a33.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4914659">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Aleksandr Ovetshkin juhli Stanley Cupia pitkän kaavan mukaan – kostea ilta sai arvoisensa päätöksen makuuhuoneessa</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/jaakiekko/art-2000005715949.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/387e31fb84f041119c69a0910e707446.jpg" alt="Tomek Valtonen valmentaa jatkossa Puolassa." />
        
    </noscript>

    
    <img id="image-7175448"
         class="lazyload"
         data-alt="Tomek Valtonen valmentaa jatkossa Puolassa."
         data-simple-src="//is.mediadelivery.fi/img/320/387e31fb84f041119c69a0910e707446.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/387e31fb84f041119c69a0910e707446.jpg 115w,//is.mediadelivery.fi/img/230/387e31fb84f041119c69a0910e707446.jpg 230w,//is.mediadelivery.fi/img/320/387e31fb84f041119c69a0910e707446.jpg 320w,//is.mediadelivery.fi/img/468/387e31fb84f041119c69a0910e707446.jpg 468w,//is.mediadelivery.fi/img/658/387e31fb84f041119c69a0910e707446.jpg 658w,//is.mediadelivery.fi/img/978/387e31fb84f041119c69a0910e707446.jpg 978w,//is.mediadelivery.fi/img/1440/387e31fb84f041119c69a0910e707446.jpg 1440w,//is.mediadelivery.fi/img/1920/387e31fb84f041119c69a0910e707446.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7175448">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Tomek Valtosen valmennusura jatkuu Puolassa</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/tennis/art-2000005715944.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c422a596b8fa4332a4d5c8af75f73beb.jpg" alt="Sara Errani pelasi juuri päättyneissä Ranskan avoimissa." />
        
    </noscript>

    
    <img id="image-6968011"
         class="lazyload"
         data-alt="Sara Errani pelasi juuri päättyneissä Ranskan avoimissa."
         data-simple-src="//is.mediadelivery.fi/img/320/c422a596b8fa4332a4d5c8af75f73beb.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c422a596b8fa4332a4d5c8af75f73beb.jpg 115w,//is.mediadelivery.fi/img/230/c422a596b8fa4332a4d5c8af75f73beb.jpg 230w,//is.mediadelivery.fi/img/320/c422a596b8fa4332a4d5c8af75f73beb.jpg 320w,//is.mediadelivery.fi/img/468/c422a596b8fa4332a4d5c8af75f73beb.jpg 468w,//is.mediadelivery.fi/img/658/c422a596b8fa4332a4d5c8af75f73beb.jpg 658w,//is.mediadelivery.fi/img/978/c422a596b8fa4332a4d5c8af75f73beb.jpg 978w,//is.mediadelivery.fi/img/1440/c422a596b8fa4332a4d5c8af75f73beb.jpg 1440w,//is.mediadelivery.fi/img/1920/c422a596b8fa4332a4d5c8af75f73beb.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6968011">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Uskomaton dopingselitys äidin keittämästä pasta-annoksesta meni läpi – tennistähden panna moninkertaistui silti</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="finance has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/taloussanomat/" tabindex="-1" class="0">
    
        <span class="title">Talousuutiset</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
    
        Oma raha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
    
        Yrittäjä
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        Pörssiuutiset
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        <span class="title">Pörssi</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        Markkinat nyt
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
    
        Osakkeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
    
        Rahastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
    
        Indeksit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
    
        Korot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
    
        Osinkokalenteri
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
    
        Tulosjulkistukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
    
        Raaka-aineet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
    
        Osakesalkku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
    
        Tapahtumakalenteri
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        Pörssiuutiset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
    
        Talouden tunnusluvut
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
    
        Pörssitiedotteet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
    
        Osakevälittäjät
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
    
        Vuosikertomukset
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/yritykset/" tabindex="-1" class="0">
    
        <span class="title">Yritystiedot</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/yritykset/" tabindex="-1" class="0">
    
        Hae yrityksiä
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/protestit/" tabindex="-1" class="0">
    
        Protestit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
    
        Rating-muutokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/uudet/" tabindex="-1" class="0">
    
        Uudet yritykset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
    
        Lehdistötiedotteet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>

    <li>
        <article>
            <a href="/taloussanomat/porssiuutiset/art-2000005715473.html" tabindex="-1" class="0">
                
                <h4>Restamax jatkaa Smilen pörssilistautumisen selvittämistä</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/taloussanomat/oma-raha/art-2000005715442.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/b4ed4adbb5b743db91f1f204e72c16ea.jpg" alt="Pidä huoli siitä, ettet kaada puita naapurin tontilta." />
        
    </noscript>

    
    <img id="image-7887838"
         class="lazyload"
         data-alt="Pidä huoli siitä, ettet kaada puita naapurin tontilta."
         data-simple-src="//is.mediadelivery.fi/img/320/b4ed4adbb5b743db91f1f204e72c16ea.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/b4ed4adbb5b743db91f1f204e72c16ea.jpg 115w,//is.mediadelivery.fi/img/230/b4ed4adbb5b743db91f1f204e72c16ea.jpg 230w,//is.mediadelivery.fi/img/320/b4ed4adbb5b743db91f1f204e72c16ea.jpg 320w,//is.mediadelivery.fi/img/468/b4ed4adbb5b743db91f1f204e72c16ea.jpg 468w,//is.mediadelivery.fi/img/658/b4ed4adbb5b743db91f1f204e72c16ea.jpg 658w,//is.mediadelivery.fi/img/978/b4ed4adbb5b743db91f1f204e72c16ea.jpg 978w,//is.mediadelivery.fi/img/1440/b4ed4adbb5b743db91f1f204e72c16ea.jpg 1440w,//is.mediadelivery.fi/img/1920/b4ed4adbb5b743db91f1f204e72c16ea.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7887838">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>4 tapaa törttöillä kesäaskareissa – ”Haki kirveen ja iski hamaralla naapurin vaimoa”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/taloussanomat/art-2000005715332.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/f513cf12c7fd42bca61f15a346d4c1b4.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9964036"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/f513cf12c7fd42bca61f15a346d4c1b4.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/f513cf12c7fd42bca61f15a346d4c1b4.jpg 115w,//is.mediadelivery.fi/img/230/f513cf12c7fd42bca61f15a346d4c1b4.jpg 230w,//is.mediadelivery.fi/img/320/f513cf12c7fd42bca61f15a346d4c1b4.jpg 320w,//is.mediadelivery.fi/img/468/f513cf12c7fd42bca61f15a346d4c1b4.jpg 468w,//is.mediadelivery.fi/img/658/f513cf12c7fd42bca61f15a346d4c1b4.jpg 658w,//is.mediadelivery.fi/img/978/f513cf12c7fd42bca61f15a346d4c1b4.jpg 978w,//is.mediadelivery.fi/img/1440/f513cf12c7fd42bca61f15a346d4c1b4.jpg 1440w,//is.mediadelivery.fi/img/1920/f513cf12c7fd42bca61f15a346d4c1b4.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9964036">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Taksiliitto: Onko taksimatkoihin tulossa 5 euron pizza -ilmiö?</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="lifestyle hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hyvaolo/" tabindex="-1" class="0">
    
        <span class="title">Hyvä olo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/terveys/" tabindex="-1" class="0">
    
        Terveys
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/laihdutus/" tabindex="-1" class="0">
    
        Laihdutus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/seksi-parisuhde/" tabindex="-1" class="0">
    
        Seksi &amp; Parisuhde
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/perhe/" tabindex="-1" class="0">
    
        <span class="title">Perhe</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
    
        Lapsen suusta
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lemmikit/" tabindex="-1" class="0">
    
        <span class="title">Lemmikit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/mystyle/" tabindex="-1" class="0">
    
        <span class="title">MyStyle</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/muoti/" tabindex="-1" class="0">
    
        Muoti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kauneus/" tabindex="-1" class="0">
    
        Kauneus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tyylit/" tabindex="-1" class="0">
    
        Tyylit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/hiukset/" tabindex="-1" class="0">
    
        Hiukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kikat/" tabindex="-1" class="0">
    
        Kikat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/testattua/" tabindex="-1" class="0">
    
        Testattua
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/trendit/" tabindex="-1" class="0">
    
        Trendit
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/asuminen/" tabindex="-1" class="0">
    
        <span class="title">Asuminen</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/sisustus/" tabindex="-1" class="0">
    
        Sisustus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
    
        Mökki &amp; Piha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
    
        Rakentaja.fi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://puutarha.net/" tabindex="-1" class="0">
    
        Puutarha.net
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
    
        Oikotie Asunnot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/matkat/" tabindex="-1" class="0">
    
        <span class="title">Matkat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/thaimaa/" tabindex="-1" class="0">
    
        Thaimaa
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kanaria/" tabindex="-1" class="0">
    
        Kanaria
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/turkki/" tabindex="-1" class="0">
    
        Turkki
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/lontoo/" tabindex="-1" class="0">
    
        Lontoo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tallinna/" tabindex="-1" class="0">
    
        Tallinna
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tukholma/" tabindex="-1" class="0">
    
        Tukholma
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/new-york/" tabindex="-1" class="0">
    
        New York
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
    
        Matkahaku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
    
        Lomakuumetta.fi
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ruokala/" tabindex="-1" class="0">
    
        <span class="title">Ruokala</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ruokala/reseptit/" tabindex="-1" class="0">
    
        Reseptit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
    
        Ajankohtaista
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
    
        Viinit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
    
        Oluet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>

    <li>
        <article>
            <a href="/matkat/art-2000005715488.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/28840140c1844f9fb40023f175983bab.jpg" alt="Italian Rivieraksi kutsuttu Bogliasco." />
        
    </noscript>

    
    <img id="image-3746249"
         class="lazyload"
         data-alt="Italian Rivieraksi kutsuttu Bogliasco."
         data-simple-src="//is.mediadelivery.fi/img/320/28840140c1844f9fb40023f175983bab.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/28840140c1844f9fb40023f175983bab.jpg 115w,//is.mediadelivery.fi/img/230/28840140c1844f9fb40023f175983bab.jpg 230w,//is.mediadelivery.fi/img/320/28840140c1844f9fb40023f175983bab.jpg 320w,//is.mediadelivery.fi/img/468/28840140c1844f9fb40023f175983bab.jpg 468w,//is.mediadelivery.fi/img/658/28840140c1844f9fb40023f175983bab.jpg 658w,//is.mediadelivery.fi/img/978/28840140c1844f9fb40023f175983bab.jpg 978w,//is.mediadelivery.fi/img/1440/28840140c1844f9fb40023f175983bab.jpg 1440w,//is.mediadelivery.fi/img/1920/28840140c1844f9fb40023f175983bab.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3746249">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>6 Euroopan kätkettyä helmeä, joista et ehkä ole koskaan edes kuullut</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/seksi-parisuhde/art-2000005715212.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c1dd79581aa14342aace87bc2ed9b717.jpg" alt="Säästäväisyys on eri asia kuin pihiys, mutta ehkä tässä mennään jo hiukan liian pitkälle." />
        
    </noscript>

    
    <img id="image-1020162"
         class="lazyload"
         data-alt="Säästäväisyys on eri asia kuin pihiys, mutta ehkä tässä mennään jo hiukan liian pitkälle."
         data-simple-src="//is.mediadelivery.fi/img/320/c1dd79581aa14342aace87bc2ed9b717.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c1dd79581aa14342aace87bc2ed9b717.jpg 115w,//is.mediadelivery.fi/img/230/c1dd79581aa14342aace87bc2ed9b717.jpg 230w,//is.mediadelivery.fi/img/320/c1dd79581aa14342aace87bc2ed9b717.jpg 320w,//is.mediadelivery.fi/img/468/c1dd79581aa14342aace87bc2ed9b717.jpg 468w,//is.mediadelivery.fi/img/658/c1dd79581aa14342aace87bc2ed9b717.jpg 658w,//is.mediadelivery.fi/img/978/c1dd79581aa14342aace87bc2ed9b717.jpg 978w,//is.mediadelivery.fi/img/1440/c1dd79581aa14342aace87bc2ed9b717.jpg 1440w,//is.mediadelivery.fi/img/1920/c1dd79581aa14342aace87bc2ed9b717.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1020162">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Anna eli 30 vuotta pihin miehen kanssa – kun vaimo jäi työttömäksi, tilanne muuttui sietämättömäksi</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/mystyle/art-2000005715577.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg" alt="" />
        
    </noscript>

    
    <img id="image-1528893"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg 115w,//is.mediadelivery.fi/img/230/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg 230w,//is.mediadelivery.fi/img/320/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg 320w,//is.mediadelivery.fi/img/468/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg 468w,//is.mediadelivery.fi/img/658/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg 658w,//is.mediadelivery.fi/img/978/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg 978w,//is.mediadelivery.fi/img/1440/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg 1440w,//is.mediadelivery.fi/img/1920/2cf6fdfbc6ba4d27ac9a060d3775dd8b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1528893">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Hiusten hitaaseen kasvamiseen on yleiset syyt – kolme asiaa, joilla voit saada pituutta nopeammin</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="weather  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="istv hide-small  item-level-one">
    <div class="title">
        <a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="digi hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/digitoday/" tabindex="-1" class="0">
    
        <span class="title">Digitoday</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/digitoday/mobiili/" tabindex="-1" class="0">
    
        Mobiili
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/digitoday/testit/" tabindex="-1" class="0">
    
        Testit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
    
        Tietoturva
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>

    <li>
        <article>
            <a href="/digitoday/esports/art-2000005715890.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/26610a0d6c964b62b8f965ade2f3ae4f.jpg" alt="Aleksi Virolainen (vas.) johdatti ENCEn toiseen turnausvoittoon viikon sisällä. Wombereres-joukkue voitto Dota 2:n SM-kultaa." />
        
    </noscript>

    
    <img id="image-3095803"
         class="lazyload"
         data-alt="Aleksi Virolainen (vas.) johdatti ENCEn toiseen turnausvoittoon viikon sisällä. Wombereres-joukkue voitto Dota 2:n SM-kultaa."
         data-simple-src="//is.mediadelivery.fi/img/320/26610a0d6c964b62b8f965ade2f3ae4f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/26610a0d6c964b62b8f965ade2f3ae4f.jpg 115w,//is.mediadelivery.fi/img/230/26610a0d6c964b62b8f965ade2f3ae4f.jpg 230w,//is.mediadelivery.fi/img/320/26610a0d6c964b62b8f965ade2f3ae4f.jpg 320w,//is.mediadelivery.fi/img/468/26610a0d6c964b62b8f965ade2f3ae4f.jpg 468w,//is.mediadelivery.fi/img/658/26610a0d6c964b62b8f965ade2f3ae4f.jpg 658w,//is.mediadelivery.fi/img/978/26610a0d6c964b62b8f965ade2f3ae4f.jpg 978w,//is.mediadelivery.fi/img/1440/26610a0d6c964b62b8f965ade2f3ae4f.jpg 1440w,//is.mediadelivery.fi/img/1920/26610a0d6c964b62b8f965ade2f3ae4f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3095803">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>ENCElle toinen iso CS-voitto viikon sisään – Oulussa löytyi myös Dota 2:n uusi Suomen mestari</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/digitoday/mobiili/art-2000005715429.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/8e3df13eec0144088ea19f316a4b6bd1.jpg" alt="Wifi-puheluna soitettuna puhelu ulkomailta maksaa kotimaanpuhelun verran." />
        
    </noscript>

    
    <img id="image-8622261"
         class="lazyload"
         data-alt="Wifi-puheluna soitettuna puhelu ulkomailta maksaa kotimaanpuhelun verran."
         data-simple-src="//is.mediadelivery.fi/img/320/8e3df13eec0144088ea19f316a4b6bd1.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/8e3df13eec0144088ea19f316a4b6bd1.jpg 115w,//is.mediadelivery.fi/img/230/8e3df13eec0144088ea19f316a4b6bd1.jpg 230w,//is.mediadelivery.fi/img/320/8e3df13eec0144088ea19f316a4b6bd1.jpg 320w,//is.mediadelivery.fi/img/468/8e3df13eec0144088ea19f316a4b6bd1.jpg 468w,//is.mediadelivery.fi/img/658/8e3df13eec0144088ea19f316a4b6bd1.jpg 658w,//is.mediadelivery.fi/img/978/8e3df13eec0144088ea19f316a4b6bd1.jpg 978w,//is.mediadelivery.fi/img/1440/8e3df13eec0144088ea19f316a4b6bd1.jpg 1440w,//is.mediadelivery.fi/img/1920/8e3df13eec0144088ea19f316a4b6bd1.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8622261">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>DNA:n asiakas, tarkista liittymätyyppisi ja puhelimen asetukset – saatat saada iloisen yllätyksen</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/digitoday/esports/art-2000005715411.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c99f6258feaf459eb3e1b861ea3b64bd.jpg" alt="Joonas Salo (vasemmalla) ja Otto Kaipiainen edustavat compLexity Gaming -joukkuetta. Lontoosta tuloksena oli kolmas sija." />
        
    </noscript>

    
    <img id="image-7716710"
         class="lazyload"
         data-alt="Joonas Salo (vasemmalla) ja Otto Kaipiainen edustavat compLexity Gaming -joukkuetta. Lontoosta tuloksena oli kolmas sija."
         data-simple-src="//is.mediadelivery.fi/img/320/c99f6258feaf459eb3e1b861ea3b64bd.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c99f6258feaf459eb3e1b861ea3b64bd.jpg 115w,//is.mediadelivery.fi/img/230/c99f6258feaf459eb3e1b861ea3b64bd.jpg 230w,//is.mediadelivery.fi/img/320/c99f6258feaf459eb3e1b861ea3b64bd.jpg 320w,//is.mediadelivery.fi/img/468/c99f6258feaf459eb3e1b861ea3b64bd.jpg 468w,//is.mediadelivery.fi/img/658/c99f6258feaf459eb3e1b861ea3b64bd.jpg 658w,//is.mediadelivery.fi/img/978/c99f6258feaf459eb3e1b861ea3b64bd.jpg 978w,//is.mediadelivery.fi/img/1440/c99f6258feaf459eb3e1b861ea3b64bd.jpg 1440w,//is.mediadelivery.fi/img/1920/c99f6258feaf459eb3e1b861ea3b64bd.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7716710">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Suomalaisille pronssia – katso video Rocket Leaguen trillerifinaalin huikeasta maalista!</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="cars hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/koeajo/" tabindex="-1" class="0">
    
        <span class="title">Koeajo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
    
        <span class="title">Alfa Romeo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/audi/" tabindex="-1" class="0">
    
        <span class="title">Audi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/bmw/" tabindex="-1" class="0">
    
        <span class="title">BMW</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/citroen/" tabindex="-1" class="0">
    
        <span class="title">Citroën</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/dacia/" tabindex="-1" class="0">
    
        <span class="title">Dacia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/fiat/" tabindex="-1" class="0">
    
        <span class="title">Fiat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/ford/" tabindex="-1" class="0">
    
        <span class="title">Ford</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/honda/" tabindex="-1" class="0">
    
        <span class="title">Honda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/hyundai/" tabindex="-1" class="0">
    
        <span class="title">Hyundai</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jaguar/" tabindex="-1" class="0">
    
        <span class="title">Jaguar</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jeep/" tabindex="-1" class="0">
    
        <span class="title">Jeep</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kia/" tabindex="-1" class="0">
    
        <span class="title">Kia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/land-rover/" tabindex="-1" class="0">
    
        <span class="title">Land Rover</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/lexus/" tabindex="-1" class="0">
    
        <span class="title">Lexus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mazda/" tabindex="-1" class="0">
    
        <span class="title">Mazda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
    
        <span class="title">Mercedes-Benz</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mini/" tabindex="-1" class="0">
    
        <span class="title">Mini</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
    
        <span class="title">Mitsubishi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/nissan/" tabindex="-1" class="0">
    
        <span class="title">Nissan</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/opel/" tabindex="-1" class="0">
    
        <span class="title">Opel</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/peugeot/" tabindex="-1" class="0">
    
        <span class="title">Peugeot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/renault/" tabindex="-1" class="0">
    
        <span class="title">Renault</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/skoda/" tabindex="-1" class="0">
    
        <span class="title">Skoda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/subaru/" tabindex="-1" class="0">
    
        <span class="title">Subaru</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/suzuki/" tabindex="-1" class="0">
    
        <span class="title">Suzuki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/tesla/" tabindex="-1" class="0">
    
        <span class="title">Tesla</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/toyota/" tabindex="-1" class="0">
    
        <span class="title">Toyota</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volkswagen/" tabindex="-1" class="0">
    
        <span class="title">Volkswagen</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volvo/" tabindex="-1" class="0">
    
        <span class="title">Volvo</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>

    <li>
        <article>
            <a href="/autot/art-2000005715917.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e84fc8bf6af943ebb867f5ccb4e63aac.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7967207"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/e84fc8bf6af943ebb867f5ccb4e63aac.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e84fc8bf6af943ebb867f5ccb4e63aac.jpg 115w,//is.mediadelivery.fi/img/230/e84fc8bf6af943ebb867f5ccb4e63aac.jpg 230w,//is.mediadelivery.fi/img/320/e84fc8bf6af943ebb867f5ccb4e63aac.jpg 320w,//is.mediadelivery.fi/img/468/e84fc8bf6af943ebb867f5ccb4e63aac.jpg 468w,//is.mediadelivery.fi/img/658/e84fc8bf6af943ebb867f5ccb4e63aac.jpg 658w,//is.mediadelivery.fi/img/978/e84fc8bf6af943ebb867f5ccb4e63aac.jpg 978w,//is.mediadelivery.fi/img/1440/e84fc8bf6af943ebb867f5ccb4e63aac.jpg 1440w,//is.mediadelivery.fi/img/1920/e84fc8bf6af943ebb867f5ccb4e63aac.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7967207">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Video: Lukija ikuisti kameralle Helsingin moottoritietä väärään suuntaan ajaneen miehen – ”Mitä h**vettiä, siellähän tulee auto vastaan”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/autot/art-2000005715121.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/fae3403040b14ad7a8958947cf0443f8.jpg" alt="" />
        
    </noscript>

    
    <img id="image-1887010"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/fae3403040b14ad7a8958947cf0443f8.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/fae3403040b14ad7a8958947cf0443f8.jpg 115w,//is.mediadelivery.fi/img/230/fae3403040b14ad7a8958947cf0443f8.jpg 230w,//is.mediadelivery.fi/img/320/fae3403040b14ad7a8958947cf0443f8.jpg 320w,//is.mediadelivery.fi/img/468/fae3403040b14ad7a8958947cf0443f8.jpg 468w,//is.mediadelivery.fi/img/658/fae3403040b14ad7a8958947cf0443f8.jpg 658w,//is.mediadelivery.fi/img/978/fae3403040b14ad7a8958947cf0443f8.jpg 978w,//is.mediadelivery.fi/img/1440/fae3403040b14ad7a8958947cf0443f8.jpg 1440w,//is.mediadelivery.fi/img/1920/fae3403040b14ad7a8958947cf0443f8.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1887010">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Takajaloilleen nouseva ori ristittiin – ”vapauden perikuva”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/autot/art-2000005715555.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/90268edc73344b53848f43592d59b186.jpg" alt="Polttoaineen hinnat ovat nousseet meillä ja muualla kesän kynnyksellä. Kuvituskuva." />
        
    </noscript>

    
    <img id="image-592919"
         class="lazyload"
         data-alt="Polttoaineen hinnat ovat nousseet meillä ja muualla kesän kynnyksellä. Kuvituskuva."
         data-simple-src="//is.mediadelivery.fi/img/320/90268edc73344b53848f43592d59b186.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/90268edc73344b53848f43592d59b186.jpg 115w,//is.mediadelivery.fi/img/230/90268edc73344b53848f43592d59b186.jpg 230w,//is.mediadelivery.fi/img/320/90268edc73344b53848f43592d59b186.jpg 320w,//is.mediadelivery.fi/img/468/90268edc73344b53848f43592d59b186.jpg 468w,//is.mediadelivery.fi/img/658/90268edc73344b53848f43592d59b186.jpg 658w,//is.mediadelivery.fi/img/978/90268edc73344b53848f43592d59b186.jpg 978w,//is.mediadelivery.fi/img/1440/90268edc73344b53848f43592d59b186.jpg 1440w,//is.mediadelivery.fi/img/1920/90268edc73344b53848f43592d59b186.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-592919">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Autoilijat sulkivat teitä polttoaineiden korkeita hintoja vastaan Bosniassa ja Serbiassa.</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="extra  item-level-one">
    <div class="title">
        <a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
        
        
    </div>

    
    
    
</li>

        
    </ul>
</nav>

<script>
    window.tailCallbacks.queue(function() {
        window.Navigation.init();
    });
</script>


    <div class="sub-header">
        


    
        <h1 class="section-title"><a href=" /ulkomaat/"><span>Ulkomaat</span></a></h1>
    


    </div>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper ">
    

    


    <div class="giant-teasers-wrapper">
    

<div class="breaking-news">

</div>




    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        





    
<article class="single-article with-ads"
data-article-id="2000005715971"
data-article-path="/ulkomaat"
data-section-id="52"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Ulkomaat</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.is.fi/ulkomaat/art-2000005715971.html" />
<div class="hidden" itemprop="headline">IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419c.png" />
            <meta itemprop="width" content="236">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Ilta-Sanomat" />
        <meta itemprop="url" content="http://www.is.fi" />
    
</div>

    


    



    
        


    <div class="livearticle-top-bar">
        <span class="is-follows-text">IS Seuraa </span>

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

        
            <span class="latest-update"><span class="live-article-updated-text">Päivitetty:</span>&nbsp;
            
                <span class="last-updated-timestamp">14 min. sitten</span>
            
        
    </span></div>


    
    



<header>
    
            



    
        


    <div id="ArticleNavTop-2000005715971" class="article-navigation top">
        
            <a title="Edelliseen artikkeliin" class="article-navlink prev" href="/ulkomaat/art-2000005715982.html">
                <i class="fa prev"></i>
            </a>
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/ulkomaat/art-2000005715966.html">
                <i class="fa next"></i>
            </a>
        
        
    </div>


    

    
<h1 id="page-main-content" class="article-title">IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa</h1>





    


    
    
        <div class="article-main-video">
            
                

<div class="video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <meta itemprop="name" content="Live: Donald Trump ja Kim Jong-un kohtaavat Singaporessa" />

    
        <meta itemprop="duration" content="PT-1S" />
    
    <meta itemprop="uploaddate" content="2018-06-12T00:06:07.000+03:00" />
    <meta itemprop="description" content="Live: Donald Trump ja Kim Jong-un kohtaavat Singaporessa" />
    
        <meta itemprop="thumbnailurl" content="https://is.mediadelivery.fi/img/978/98c125c690b7479985c2a09ef488f691.jpg" />
    

    











    <div class="video-container">
        <div id="rplayer-container-2000005715970"
        class="rplayer-container"
        data-config-url="//gatling.nelonenmedia.fi/mxmlc_redirect/3252628?v=2"
        data-nid="3252628"
        data-player-url="//static.nelonenmedia.fi/player/stable/ruutu-player-loader.js"
        data-first-video-on-page="true"
        data-legacy-is-video="false"
        data-allow-http-link-content="true"
        data-disable-apps="false"
        data-gaid="UA-2496681-14"
        data-nssite="iltasanomat-fi"
        data-vsite="IS"
        data-chromecast-receiver-id="0F79E440"
        data-init-after-pageload="false"
        data-is-preview="false"
        data-fw_site="IS_Uutiset"

        
            data-autoplay-on="muted"
        
        ></div>
        
            <div class="small-video-caption hidden" title="Live: Donald Trump ja Kim Jong-un kohtaavat Singaporessa">
                <span class="now-playing-badge hidden">Nyt toistetaan</span>: Live: Donald Trump ja Kim Jong-un kohtaavat Singaporessa
            </div>
            <i class="fa icon-close-symbol close-sticky-video" title="Sulje"></i>
        
    </div>

    
        <script>
            window.tailCallbacks.queue(function() {
                window.VideoUtils.init($('#rplayer-container-2000005715970'));
            });
        </script>
    


</div>

            
        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time title="12.6. 0:06" data-formatted-date="0:06"  itemprop="datePublished" content="2018-06-12T00:06" >
    12.6. 0:06
</time>

    
    <p class="hidden">
        
<time title="12.6. 0:06" data-formatted-date="0:06"  itemprop="dateModified" content="2018-06-12T00:06" >
    12.6. 0:06
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>





    
        

    
        <div class="side-ads">
        
            


    
      
          <div data-ad-position="basket01_short" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('basket01_short');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        
        </div>
    


    
    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  



  <div itemprop="description">IS seuraa Yhdysvaltain presidentin Donald Trumpin ja Pohjois-Korean johtajan Kim Jong-unin tapaamista varhaisesta tiistaiaamusta alkaen.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>





    


    <div id="ArticleBody-6792269" class="body" itemprop="articleBody">
        
            

Varsinaisen tapaamisen on määrä alkaa kello 04 Suomen aikaa. Sitä ennen johtajat siirtyvät kokouspaikalle Singaporen Sentosan saaren Capella-hotelliin. <strong>IS seuraa tapahtumia hetki hetkeltä tässä artikkelissa.</strong><br><br><em>Yllä olevassa videoikkunassa voit seurata uutistoimisto Reutersin suoraa lähetystä. Lähetys alkaa kello 01.30 Suomen aikaa.</em><br>





        
        













<div class="live-posts  " data-string-now="NYT">
    
        



<div class="live-article-keyevents existing-keyevents">
    
        <h2 class="keyevents-header">Päätapahtumat</h2>
    

    <div class="live-article-keyevents-wrapper">
        
            

<div id="LiveArticleKeyEvent-18309" class="live-article-keyevent ">
    <a href="#live-post-18309" class="go-to-livepost"><span class="keyevent-icon"></span>
        
<time title="12.6. 0:45" data-formatted-date="0:45" >
    33 min. sitten
</time>

        <h3 class="keyevent-title">Trump: Edustajien tapaamiset sujuneet hyvin</h3>
    </a>
</div>

        
        
    </div>
</div>

    

    
    <div id="HighLightedLivePost" class="live-post-highlighted hide"></div>

    
        




<div class="live-post" id="live-post-18311" data-id="18311" data-keyevent="false" data-postdate="2018-06-12T01:03:56.000+03:00" data-timestamp="1528754645111">
    <div class="live-post-byline">
        
<time title="12.6. 1:03" data-formatted-date="1:03" >
    14 min. sitten
</time>

        
    </div>
    <div class="live-post-body">
         <h1 class="livepost-title">Kimin turvamiehet herättävät huomiota</h1> 
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:68.3%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1311.0803 data-pswipe-src=https://is.mediadelivery.fi/img/1920/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg" alt="Turvamiehiä Pohjois-Korean johtajan Kim Jong-unin limusiinin ympärillä." />
        
    </noscript>

    
    <img id="image-6843207"
         class="lazyload"
         data-alt="Turvamiehiä Pohjois-Korean johtajan Kim Jong-unin limusiinin ympärillä."
         data-simple-src="//is.mediadelivery.fi/img/320/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 115w,//is.mediadelivery.fi/img/230/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 230w,//is.mediadelivery.fi/img/320/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 320w,//is.mediadelivery.fi/img/468/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 468w,//is.mediadelivery.fi/img/658/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 658w,//is.mediadelivery.fi/img/978/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 978w,//is.mediadelivery.fi/img/1440/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 1440w,//is.mediadelivery.fi/img/1920/139f1be0a6dd4bdcbabb7f5173b1ba75.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6843207">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Turvamiehiä Pohjois-Korean johtajan Kim Jong-unin limusiinin ympärillä.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">REUTERS/Tyrone Siu</span>)</span>
            
        </figcaption>
    </div>


    
</figure>
<p><span>Pohjois-Korean johtajan </span><span><strong>Kim Jong-unin</strong></span><span> juoksevat turvamiehet ovat herättäneet huomiota myös Singaporessa. Lue lisää </span><span><a href='https://www.is.fi/ulkomaat/art-2000005715982.html'>täältä</a></span><span>.</span></p>
    </div>
    
        <span class="live-post-author"></span>
    
    

    
    
    <script>$('#live-post-18311 .live-post-share').on('mouseover', function() { window.LiveArticle.showShare(18311) })</script>
</div>



    
        




<div class="live-post" id="live-post-18310" data-id="18310" data-keyevent="false" data-postdate="2018-06-12T00:54:37.000+03:00" data-timestamp="1528754077898">
    <div class="live-post-byline">
        
<time title="12.6. 0:54" data-formatted-date="0:54" >
    24 min. sitten
</time>

        
    </div>
    <div class="live-post-body">
        
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:66.7%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1280.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/3dbb4a092a10486cbc35ad6ccca091b7.jpg 
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/3dbb4a092a10486cbc35ad6ccca091b7.jpg" alt="Lippuja Fullerton Bay -hotellin edustalla 11. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-3869086"
         class="lazyload"
         data-alt="Lippuja Fullerton Bay -hotellin edustalla 11. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/3dbb4a092a10486cbc35ad6ccca091b7.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/3dbb4a092a10486cbc35ad6ccca091b7.jpg 115w,//is.mediadelivery.fi/img/230/3dbb4a092a10486cbc35ad6ccca091b7.jpg 230w,//is.mediadelivery.fi/img/320/3dbb4a092a10486cbc35ad6ccca091b7.jpg 320w,//is.mediadelivery.fi/img/468/3dbb4a092a10486cbc35ad6ccca091b7.jpg 468w,//is.mediadelivery.fi/img/658/3dbb4a092a10486cbc35ad6ccca091b7.jpg 658w,//is.mediadelivery.fi/img/978/3dbb4a092a10486cbc35ad6ccca091b7.jpg 978w,//is.mediadelivery.fi/img/1440/3dbb4a092a10486cbc35ad6ccca091b7.jpg 1440w,//is.mediadelivery.fi/img/1920/3dbb4a092a10486cbc35ad6ccca091b7.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3869086">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Lippuja Fullerton Bay -hotellin edustalla 11. kesäkuuta 2018.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">ZUMAwire/MVphotos</span>)</span>
            
        </figcaption>
    </div>


    
</figure>

    </div>
    
        <span class="live-post-author"></span>
    
    

    
    
    <script>$('#live-post-18310 .live-post-share').on('mouseover', function() { window.LiveArticle.showShare(18310) })</script>
</div>



    
        




<div class="live-post live-key-event" id="live-post-18309" data-id="18309" data-keyevent="true" data-postdate="2018-06-12T00:45:15.000+03:00" data-timestamp="1528753515416">
    <div class="live-post-byline">
        
<time title="12.6. 0:45" data-formatted-date="0:45" >
    33 min. sitten
</time>

        
    </div>
    <div class="live-post-body">
         <h1 class="livepost-title">Trump: Edustajien tapaamiset sujuneet hyvin</h1> 
        <p><span>Yhdysvaltain presidentti </span><span><strong>Donald Trump</strong></span><span> kertoo Twitterissä, että henkilökunnan ja edustajien väliset tapaamiset ovat sujuneet hyvin ja nopeasti. Hänen mukaansa pian tiedetään, saadaanko huippukokouksesta todellisia tuloksia.</span></p>
    </div>
    
        <span class="live-post-author"></span>
    
    

    
    
        <div class="hidden keyevent-template">
        

<div id="LiveArticleKeyEvent-18309" class="live-article-keyevent ">
    <a href="#live-post-18309" class="go-to-livepost"><span class="keyevent-icon"></span>
        
<time title="12.6. 0:45" data-formatted-date="0:45" >
    33 min. sitten
</time>

        <h3 class="keyevent-title">Trump: Edustajien tapaamiset sujuneet hyvin</h3>
    </a>
</div>

        </div>
    
    <script>$('#live-post-18309 .live-post-share').on('mouseover', function() { window.LiveArticle.showShare(18309) })</script>
</div>



    
        




<div class="live-post" id="live-post-18308" data-id="18308" data-keyevent="false" data-postdate="2018-06-12T00:35:30.000+03:00" data-timestamp="1528752930657">
    <div class="live-post-byline">
        
<time title="12.6. 0:35" data-formatted-date="0:35" >
    43 min. sitten
</time>

        
    </div>
    <div class="live-post-body">
         <h1 class="livepost-title">Mattis: Pohjois-Korea ei ole vahvistanut armeijaansa</h1> 
        <p><span>Yhdysvaltain puolustusministerin </span><span><strong>James Mattisin</strong></span><span> mukaan Pohjois-Korea ei näytä vahvistaneen armeijaansa ennen odotettua huippukokousta. Lue lisää </span><span><a href='https://www.is.fi/ulkomaat/art-2000005715989.html'>täältä</a></span><span>.</span></p>
    </div>
    
        <span class="live-post-author"></span>
    
    

    
    
    <script>$('#live-post-18308 .live-post-share').on('mouseover', function() { window.LiveArticle.showShare(18308) })</script>
</div>



    
    
        <script>
            window.tailCallbacks.queue(function() {
                
                    window.$LAB.script('/assets/js/moment.2424acc02a6eb8ec.js').wait(function() {
                        window.LiveArticle.initialize(2000005715952)
                    });
                
            });
        </script>
    
</div>



    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ulkomaat/art-2000005715971.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa"  data-url="https://www.is.fi/ulkomaat/art-2000005715971.html"><i class="
     fa fa-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.b31fd9a704352256.js', {});
        });
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
            
                <a href="/haku/?query=IS" itemprop="name" content="IS">IS</a>
            
            </p>
        
    








    
    
        



    
    
    


    



    

<script>
    window.PlusContent.initialize("", false, "is");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-8424442" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print" alt="Printtaa"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="https://www.is.fi/ulkomaat/art-2000005715971.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>
                    window.tailCallbacks.queue(function(){
                        window.SoMe.initDefaultButtons('#DefaultShareButtons-8424442');
                    });
                </script>
            </div>
        

        <div id="ShareButtons-8424442" class="share-buttons" data-article-id="2000005715971">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ulkomaat/art-2000005715971.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ulkomaat/art-2000005715971.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa" data-url="https://www.is.fi/ulkomaat/art-2000005715971.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005715971.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005715971.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/ulkomaat/art-2000005715971.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AIS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa%0Ahttps%3A%2F%2Fwww.is.fi%2Fulkomaat%2Fart-2000005715971.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/ulkomaat/art-2000005715971.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtons-8424442');
                });
            </script>
        </div>

    




    



    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    

<div class="related-links">
    




</div>

    

    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005715971&sectionId=52&paid=free"/>




<div class="block ">
    

<article class="teaser full-width external is-advertorial">
    
        

<a href="http://tiny.cc/futisporssi2018"
   class="teaser-main-article  block-link "
    name="">

    
            
                
                    

<span class="is-advertorial-top-indicator">MAINOS 


    <span class="vignette">Sanoma Games</span>

</span>





<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/aaec97040e3142e3a3a2d7245343da8d.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9365541"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/aaec97040e3142e3a3a2d7245343da8d.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/aaec97040e3142e3a3a2d7245343da8d.jpg 115w,//is.mediadelivery.fi/img/230/aaec97040e3142e3a3a2d7245343da8d.jpg 230w,//is.mediadelivery.fi/img/320/aaec97040e3142e3a3a2d7245343da8d.jpg 320w,//is.mediadelivery.fi/img/468/aaec97040e3142e3a3a2d7245343da8d.jpg 468w,//is.mediadelivery.fi/img/658/aaec97040e3142e3a3a2d7245343da8d.jpg 658w,//is.mediadelivery.fi/img/978/aaec97040e3142e3a3a2d7245343da8d.jpg 978w,//is.mediadelivery.fi/img/1440/aaec97040e3142e3a3a2d7245343da8d.jpg 1440w,//is.mediadelivery.fi/img/1920/aaec97040e3142e3a3a2d7245343da8d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9365541">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


<div class="teaser-heading heading-on-bottom">
    


    
        <h2 class="svg-fitted-heading">


        <div style="padding-top: 7.8361006%; margin-top: -0.78361005%"><svg width="100.0%" viewBox="0 0 1531.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1531.0" lengthAdjust="spacing"   fill="#000">Futispörssi alkaa – kasaa oma MM-joukkue!</text>
        </svg></div>
    
</h2>
    


</div>



<div class="details">
    
        


    






    

    
        
    

    
        <span class="ingress">
        Haluatko oman, huippupelaajista kootun joukkueesi mukaan jalkapallon MM-kisoihin? Nyt se onnistuu. Kokoa oma joukkue ja kaverikimppa IS Futispörssiin ja tule mukaan kisaamaan upeista palkinnoista! 
<strong>Lue lisää »</strong>
        </span>
    

    
</div>


                
          
        
</a>

    

    
        
    

    
        




    
</article>

</div>


<div class="block ">
    



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block adRowTwoBlock">
    

<div class="adRowTwo">
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    
      
          <div data-ad-position="rectangle1-1" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    
      
          <div data-ad-position="rectangle1-2" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobibottom" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobibottom');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li><a href="/perhe/art-2000005708970.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c294fce869554a1b97e7856d4f441271.jpg" alt="Videoartikkeli" />
        
    </noscript>

    
    <img id="image-4662898"
         class="lazyload"
         data-alt="Videoartikkeli"
         data-simple-src="//is.mediadelivery.fi/img/320/c294fce869554a1b97e7856d4f441271.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c294fce869554a1b97e7856d4f441271.jpg 115w,//is.mediadelivery.fi/img/230/c294fce869554a1b97e7856d4f441271.jpg 230w,//is.mediadelivery.fi/img/320/c294fce869554a1b97e7856d4f441271.jpg 320w,//is.mediadelivery.fi/img/468/c294fce869554a1b97e7856d4f441271.jpg 468w,//is.mediadelivery.fi/img/658/c294fce869554a1b97e7856d4f441271.jpg 658w,//is.mediadelivery.fi/img/978/c294fce869554a1b97e7856d4f441271.jpg 978w,//is.mediadelivery.fi/img/1440/c294fce869554a1b97e7856d4f441271.jpg 1440w,//is.mediadelivery.fi/img/1920/c294fce869554a1b97e7856d4f441271.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4662898">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 4-vuotias ”käräytti” äidin kaupan kassalle – myyjä loi äitiin pitkän katseen</h3>
            </a>
        
    
        
            <li><a href="/formula1/art-2000005714798.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/599731d7df2245e9bd15844003529217.jpg" alt="Bottas, Vettel ja Verstappen palkintopallilla." />
        
    </noscript>

    
    <img id="image-7706583"
         class="lazyload"
         data-alt="Bottas, Vettel ja Verstappen palkintopallilla."
         data-simple-src="//is.mediadelivery.fi/img/320/599731d7df2245e9bd15844003529217.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/599731d7df2245e9bd15844003529217.jpg 115w,//is.mediadelivery.fi/img/230/599731d7df2245e9bd15844003529217.jpg 230w,//is.mediadelivery.fi/img/320/599731d7df2245e9bd15844003529217.jpg 320w,//is.mediadelivery.fi/img/468/599731d7df2245e9bd15844003529217.jpg 468w,//is.mediadelivery.fi/img/658/599731d7df2245e9bd15844003529217.jpg 658w,//is.mediadelivery.fi/img/978/599731d7df2245e9bd15844003529217.jpg 978w,//is.mediadelivery.fi/img/1440/599731d7df2245e9bd15844003529217.jpg 1440w,//is.mediadelivery.fi/img/1920/599731d7df2245e9bd15844003529217.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7706583">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Hulvaton välikohtaus F1-lehdistötilaisuudessa – Verstappen ja Vettel hämmentyivät suomalaisesta sanonnasta, Bottas selitti kirosanoin</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005715508.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/d7ac8f96c0a34d5d9c877ddbba710f24.jpg" alt="Videoartikkeli, Jani Mäkelä kävi Latvian ja Viron rajan tuntumassa sijaitsevassa viinakaupassa." />
        
    </noscript>

    
    <img id="image-9019023"
         class="lazyload"
         data-alt="Videoartikkeli, Jani Mäkelä kävi Latvian ja Viron rajan tuntumassa sijaitsevassa viinakaupassa."
         data-simple-src="//is.mediadelivery.fi/img/320/d7ac8f96c0a34d5d9c877ddbba710f24.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/d7ac8f96c0a34d5d9c877ddbba710f24.jpg 115w,//is.mediadelivery.fi/img/230/d7ac8f96c0a34d5d9c877ddbba710f24.jpg 230w,//is.mediadelivery.fi/img/320/d7ac8f96c0a34d5d9c877ddbba710f24.jpg 320w,//is.mediadelivery.fi/img/468/d7ac8f96c0a34d5d9c877ddbba710f24.jpg 468w,//is.mediadelivery.fi/img/658/d7ac8f96c0a34d5d9c877ddbba710f24.jpg 658w,//is.mediadelivery.fi/img/978/d7ac8f96c0a34d5d9c877ddbba710f24.jpg 978w,//is.mediadelivery.fi/img/1440/d7ac8f96c0a34d5d9c877ddbba710f24.jpg 1440w,//is.mediadelivery.fi/img/1920/d7ac8f96c0a34d5d9c877ddbba710f24.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9019023">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Porilainen Mäkelän pariskunta ajoi Latviaan ja säästi satasia alko-ostoksissa – tältä näyttää täysi lasti mökki-illanviettoja varten</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005714741.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c9c411b1b502481fb6e579c86a867e1d.jpg" alt="Michael Monroe haettiin lavalle Hollywood Vampiresin konsertin lopuksi." />
        
    </noscript>

    
    <img id="image-1256070"
         class="lazyload"
         data-alt="Michael Monroe haettiin lavalle Hollywood Vampiresin konsertin lopuksi."
         data-simple-src="//is.mediadelivery.fi/img/320/c9c411b1b502481fb6e579c86a867e1d.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c9c411b1b502481fb6e579c86a867e1d.jpg 115w,//is.mediadelivery.fi/img/230/c9c411b1b502481fb6e579c86a867e1d.jpg 230w,//is.mediadelivery.fi/img/320/c9c411b1b502481fb6e579c86a867e1d.jpg 320w,//is.mediadelivery.fi/img/468/c9c411b1b502481fb6e579c86a867e1d.jpg 468w,//is.mediadelivery.fi/img/658/c9c411b1b502481fb6e579c86a867e1d.jpg 658w,//is.mediadelivery.fi/img/978/c9c411b1b502481fb6e579c86a867e1d.jpg 978w,//is.mediadelivery.fi/img/1440/c9c411b1b502481fb6e579c86a867e1d.jpg 1440w,//is.mediadelivery.fi/img/1920/c9c411b1b502481fb6e579c86a867e1d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1256070">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Johnny Depp yllätti konsertissaan upealla eleellä – talutti Michael Monroen kanssaan lavalle</h3>
            </a>
        
    
        
            <li><a href="/taloussanomat/oma-raha/art-2000005714976.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.5%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/5f98e942b5c54ffda5bada993a32d8a1.jpg" alt="Painepesurin käytössä kannattaa olla varovainen ja tarkistaa, mihin sitä voi käyttää." />
        
    </noscript>

    
    <img id="image-662104"
         class="lazyload"
         data-alt="Painepesurin käytössä kannattaa olla varovainen ja tarkistaa, mihin sitä voi käyttää."
         data-simple-src="//is.mediadelivery.fi/img/320/5f98e942b5c54ffda5bada993a32d8a1.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/5f98e942b5c54ffda5bada993a32d8a1.jpg 115w,//is.mediadelivery.fi/img/230/5f98e942b5c54ffda5bada993a32d8a1.jpg 230w,//is.mediadelivery.fi/img/320/5f98e942b5c54ffda5bada993a32d8a1.jpg 320w,//is.mediadelivery.fi/img/468/5f98e942b5c54ffda5bada993a32d8a1.jpg 468w,//is.mediadelivery.fi/img/658/5f98e942b5c54ffda5bada993a32d8a1.jpg 658w,//is.mediadelivery.fi/img/978/5f98e942b5c54ffda5bada993a32d8a1.jpg 978w,//is.mediadelivery.fi/img/1440/5f98e942b5c54ffda5bada993a32d8a1.jpg 1440w,//is.mediadelivery.fi/img/1920/5f98e942b5c54ffda5bada993a32d8a1.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-662104">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Näin voit tuhota omaisuutesi painepesurilla – vakuutus ei korvaa vääränlaista käyttöä</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005715216.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/df4fa731c6114ffd967ae5f8adfb9760.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7319342"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/df4fa731c6114ffd967ae5f8adfb9760.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/df4fa731c6114ffd967ae5f8adfb9760.jpg 115w,//is.mediadelivery.fi/img/230/df4fa731c6114ffd967ae5f8adfb9760.jpg 230w,//is.mediadelivery.fi/img/320/df4fa731c6114ffd967ae5f8adfb9760.jpg 320w,//is.mediadelivery.fi/img/468/df4fa731c6114ffd967ae5f8adfb9760.jpg 468w,//is.mediadelivery.fi/img/658/df4fa731c6114ffd967ae5f8adfb9760.jpg 658w,//is.mediadelivery.fi/img/978/df4fa731c6114ffd967ae5f8adfb9760.jpg 978w,//is.mediadelivery.fi/img/1440/df4fa731c6114ffd967ae5f8adfb9760.jpg 1440w,//is.mediadelivery.fi/img/1920/df4fa731c6114ffd967ae5f8adfb9760.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7319342">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Näyttelijä Sanna Stellan esitteli uuden miesystävänsä – kuva julki: ”Mun miäs”</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init('#alsoReadTheseContainer', 2000005715971);
            </script>
        

        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73466">
    <iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>



</div>


<div class="block  visible-wide-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005716011.html">
            
                <div class="timestamp">
<time title="12.6. 0:58" data-formatted-date="0:58" >
    0:58
</time>
</div>
            
            <div class="content">

                



                Trump ennen Kimin tapaamista: Tapaamiset henkilökunnan ja muiden edustajien kesken sujuvat hyvin ja joutuisasti
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715989.html">
            
                <div class="timestamp">
<time title="12.6. 0:29" data-formatted-date="0:29" >
    0:29
</time>
</div>
            
            <div class="content">

                



                Puolustusministeri Mattis: Pohjois-Korea ei näytä vahvistaneen armeijaansa ennen Trumpin ja Kimin tapaamista
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715982.html">
            
                <div class="timestamp">
<time title="12.6. 0:13" data-formatted-date="0:13" >
    0:13
</time>
</div>
            
            <div class="content">

                



                Kim Jong-un toi Singaporeen juoksevat turvamiehet – johtajan ruoka tarkastetaan ennen tarjoilua
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715971.html">
            
                <div class="timestamp">
<time title="12.6. 0:06" data-formatted-date="0:06" >
    0:06
</time>
</div>
            
            <div class="content">

                



                IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa
                
                    

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715966.html">
            
                <div class="timestamp">
<time title="11.6. 23:59" data-formatted-date="11.6. 23:59" >
    23:59
</time>
</div>
            
            <div class="content">

                



                USA:n oikeusministeri kumosi perheväkivallan uhriksi joutuneen naisen turvapaikkapäätöksen
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nhl/art-2000005715954.html">
            
                <div class="timestamp">
<time title="11.6. 23:31" data-formatted-date="11.6. 23:31" >
    23:31
</time>
</div>
            
            <div class="content">

                



                Aleksandr Ovetshkin juhli Stanley Cupia pitkän kaavan mukaan – kostea ilta sai arvoisensa päätöksen makuuhuoneessa
                

                
            </div>
            
                <div class="category">NHL</div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        2 tuntia sitten
    </div>
</li>

    <li class="list-item">
        <a href="/jaakiekko/art-2000005715949.html">
            
                <div class="timestamp">
<time title="11.6. 23:08" data-formatted-date="11.6. 23:08" >
    23:08
</time>
</div>
            
            <div class="content">

                



                Tomek Valtosen valmennusura jatkuu Puolassa
                

                
            </div>
            
                <div class="category">Jääkiekko</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tennis/art-2000005715944.html">
            
                <div class="timestamp">
<time title="11.6. 22:49" data-formatted-date="11.6. 22:49" >
    22:49
</time>
</div>
            
            <div class="content">

                



                Uskomaton dopingselitys äidin keittämästä pasta-annoksesta meni läpi – tennistähden panna moninkertaistui silti
                

                
            </div>
            
                <div class="category">Tennis</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715942.html">
            
                <div class="timestamp">
<time title="11.6. 22:43" data-formatted-date="11.6. 22:43" >
    22:43
</time>
</div>
            
            <div class="content">

                



                Kutsumaton vieras, Kim Jong-unin ystävä Dennis Rodman saapui Singaporeen – ”Huippukokouksesta ei tule odottaa liikoja”
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715932.html">
            
                <div class="timestamp">
<time title="11.6. 22:37" data-formatted-date="11.6. 22:37" >
    22:37
</time>
</div>
            
            <div class="content">

                



                Trumpin ja Kimin matka samaan neuvottelupöytään on ollut mutkikas – näin tapahtumat etenivät
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2182447"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="119"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2182447');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block  visible-narrow-only">
    

<div class="is-list news ulkomaat">

    

<span class="vignette">
    Tuoreimmat <span> Ulkomaat </span>
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/ulkomaat/art-2000005716011.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c845175755084bb2a59dceaa7da73c1f.jpg" alt="Presidentti Donald Trump Singaporessa 11. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-5452070"
         class="lazyload"
         data-alt="Presidentti Donald Trump Singaporessa 11. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/c845175755084bb2a59dceaa7da73c1f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c845175755084bb2a59dceaa7da73c1f.jpg 115w,//is.mediadelivery.fi/img/230/c845175755084bb2a59dceaa7da73c1f.jpg 230w,//is.mediadelivery.fi/img/320/c845175755084bb2a59dceaa7da73c1f.jpg 320w,//is.mediadelivery.fi/img/468/c845175755084bb2a59dceaa7da73c1f.jpg 468w,//is.mediadelivery.fi/img/658/c845175755084bb2a59dceaa7da73c1f.jpg 658w,//is.mediadelivery.fi/img/978/c845175755084bb2a59dceaa7da73c1f.jpg 978w,//is.mediadelivery.fi/img/1440/c845175755084bb2a59dceaa7da73c1f.jpg 1440w,//is.mediadelivery.fi/img/1920/c845175755084bb2a59dceaa7da73c1f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5452070">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Trump ennen Kimin tapaamista: Tapaamiset henkilökunnan ja muiden edustajien kesken sujuvat hyvin ja joutuisasti
                    
                    
                        
<time title="12.6. 0:58" data-formatted-date="0:58" >
    0:58
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/ulkomaat/art-2000005715989.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/561dcb99f1fd40e6afc1ef3ef15b612f.jpg" alt="Puolustusministeri James Mattis Brysselissä 8. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-4913581"
         class="lazyload"
         data-alt="Puolustusministeri James Mattis Brysselissä 8. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/561dcb99f1fd40e6afc1ef3ef15b612f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 115w,//is.mediadelivery.fi/img/230/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 230w,//is.mediadelivery.fi/img/320/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 320w,//is.mediadelivery.fi/img/468/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 468w,//is.mediadelivery.fi/img/658/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 658w,//is.mediadelivery.fi/img/978/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 978w,//is.mediadelivery.fi/img/1440/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 1440w,//is.mediadelivery.fi/img/1920/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4913581">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Puolustusministeri Mattis: Pohjois-Korea ei näytä vahvistaneen armeijaansa ennen Trumpin ja Kimin tapaamista
                    
                    
                        
<time title="12.6. 0:29" data-formatted-date="0:29" >
    0:29
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/ulkomaat/art-2000005715982.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/7611c80b022e48739e20caa4a5151e7c.jpg" alt="Juoksevat turvamiehet ovat Kim Jong-unin suojana Singaporessa." />
        
    </noscript>

    
    <img id="image-8568673"
         class="lazyload"
         data-alt="Juoksevat turvamiehet ovat Kim Jong-unin suojana Singaporessa."
         data-simple-src="//is.mediadelivery.fi/img/320/7611c80b022e48739e20caa4a5151e7c.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/7611c80b022e48739e20caa4a5151e7c.jpg 115w,//is.mediadelivery.fi/img/230/7611c80b022e48739e20caa4a5151e7c.jpg 230w,//is.mediadelivery.fi/img/320/7611c80b022e48739e20caa4a5151e7c.jpg 320w,//is.mediadelivery.fi/img/468/7611c80b022e48739e20caa4a5151e7c.jpg 468w,//is.mediadelivery.fi/img/658/7611c80b022e48739e20caa4a5151e7c.jpg 658w,//is.mediadelivery.fi/img/978/7611c80b022e48739e20caa4a5151e7c.jpg 978w,//is.mediadelivery.fi/img/1440/7611c80b022e48739e20caa4a5151e7c.jpg 1440w,//is.mediadelivery.fi/img/1920/7611c80b022e48739e20caa4a5151e7c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8568673">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Kim Jong-un toi Singaporeen juoksevat turvamiehet – johtajan ruoka tarkastetaan ennen tarjoilua
                    
                    
                        
<time title="12.6. 0:13" data-formatted-date="0:13" >
    0:13
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/ulkomaat/art-2000005715971.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/10940f5d4de94b33b17962c748960eb6.jpg" alt="Videoartikkeli" />
        
    </noscript>

    
    <img id="image-8699332"
         class="lazyload"
         data-alt="Videoartikkeli"
         data-simple-src="//is.mediadelivery.fi/img/320/10940f5d4de94b33b17962c748960eb6.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/10940f5d4de94b33b17962c748960eb6.jpg 115w,//is.mediadelivery.fi/img/230/10940f5d4de94b33b17962c748960eb6.jpg 230w,//is.mediadelivery.fi/img/320/10940f5d4de94b33b17962c748960eb6.jpg 320w,//is.mediadelivery.fi/img/468/10940f5d4de94b33b17962c748960eb6.jpg 468w,//is.mediadelivery.fi/img/658/10940f5d4de94b33b17962c748960eb6.jpg 658w,//is.mediadelivery.fi/img/978/10940f5d4de94b33b17962c748960eb6.jpg 978w,//is.mediadelivery.fi/img/1440/10940f5d4de94b33b17962c748960eb6.jpg 1440w,//is.mediadelivery.fi/img/1920/10940f5d4de94b33b17962c748960eb6.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8699332">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa
                    
                    
                        
<time title="12.6. 0:06" data-formatted-date="0:06" >
    0:06
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/ulkomaat/art-2000005715966.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/27d6c1d3d6fc46798420c9e0a13104f6.jpg" alt="Oikeusministeri Jeff Sessions kuvattiin Virginiassa 11. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-9440312"
         class="lazyload"
         data-alt="Oikeusministeri Jeff Sessions kuvattiin Virginiassa 11. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/27d6c1d3d6fc46798420c9e0a13104f6.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/27d6c1d3d6fc46798420c9e0a13104f6.jpg 115w,//is.mediadelivery.fi/img/230/27d6c1d3d6fc46798420c9e0a13104f6.jpg 230w,//is.mediadelivery.fi/img/320/27d6c1d3d6fc46798420c9e0a13104f6.jpg 320w,//is.mediadelivery.fi/img/468/27d6c1d3d6fc46798420c9e0a13104f6.jpg 468w,//is.mediadelivery.fi/img/658/27d6c1d3d6fc46798420c9e0a13104f6.jpg 658w,//is.mediadelivery.fi/img/978/27d6c1d3d6fc46798420c9e0a13104f6.jpg 978w,//is.mediadelivery.fi/img/1440/27d6c1d3d6fc46798420c9e0a13104f6.jpg 1440w,//is.mediadelivery.fi/img/1920/27d6c1d3d6fc46798420c9e0a13104f6.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9440312">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 USA:n oikeusministeri kumosi perheväkivallan uhriksi joutuneen naisen turvapaikkapäätöksen
                    
                    
                        
<time title="11.6. 23:59" data-formatted-date="11.6. 23:59" >
    11.6. 23:59
</time>

                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-6052276"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="18395"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6052276');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005716011.html">
            
                <div class="timestamp">
<time title="12.6. 0:58" data-formatted-date="0:58" >
    0:58
</time>
</div>
            
            <div class="content">

                



                Trump ennen Kimin tapaamista: Tapaamiset henkilökunnan ja muiden edustajien kesken sujuvat hyvin ja joutuisasti
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715989.html">
            
                <div class="timestamp">
<time title="12.6. 0:29" data-formatted-date="0:29" >
    0:29
</time>
</div>
            
            <div class="content">

                



                Puolustusministeri Mattis: Pohjois-Korea ei näytä vahvistaneen armeijaansa ennen Trumpin ja Kimin tapaamista
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715982.html">
            
                <div class="timestamp">
<time title="12.6. 0:13" data-formatted-date="0:13" >
    0:13
</time>
</div>
            
            <div class="content">

                



                Kim Jong-un toi Singaporeen juoksevat turvamiehet – johtajan ruoka tarkastetaan ennen tarjoilua
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715971.html">
            
                <div class="timestamp">
<time title="12.6. 0:06" data-formatted-date="0:06" >
    0:06
</time>
</div>
            
            <div class="content">

                



                IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa
                
                    

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005715966.html">
            
                <div class="timestamp">
<time title="11.6. 23:59" data-formatted-date="11.6. 23:59" >
    23:59
</time>
</div>
            
            <div class="content">

                



                USA:n oikeusministeri kumosi perheväkivallan uhriksi joutuneen naisen turvapaikkapäätöksen
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5333762"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="121"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5333762');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146351">
    <style>
iframe.is-ruutu-widget {
    min-width: 100%;
    width: 100px;
    *width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>



</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-9539186" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-9539186');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005715913.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Malin, 28, kyllästyi ”täydellisiin” raskauskuviin – esittelee vartaloaan kolme viikkoa synnytyksen jälkeen: ”Haluan näyttää todellisuuden”
                            
                        </p>
                        
                            
<time title="11.6. 22:33" data-formatted-date="11.6. 22:33" >
    11.6. 22:33
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005715824.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Ystävä julkaisi kuvan 28-vuotiaana kuolleen Aviciin hautajaisista – intiimissä seremoniassa paikalla vain lähipiiri
                            
                        </p>
                        
                            
<time title="11.6. 20:43" data-formatted-date="11.6. 20:43" >
    11.6. 20:43
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005715210.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Mitä muistat Suomen historiasta? Testaa, saatko edes 5 oikein
                            
                        </p>
                        
                            
<time title="11.6. 16:54" data-formatted-date="11.6. 16:54" >
    11.6. 16:54
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005715212.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Anna eli 30 vuotta pihin miehen kanssa – kun vaimo jäi työttömäksi, tilanne muuttui sietämättömäksi
                            
                        </p>
                        
                            
<time title="11.6. 19:00" data-formatted-date="11.6. 19:00" >
    11.6. 19:00
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005715971.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa
                            
                        </p>
                        
                            
<time title="12.6. 0:06" data-formatted-date="0:06" >
    0:06
</time>

                        

                        

                        
                            

<span class="live-blinker ">
    
            <i title="Liveseurannassa" class="blinker-ball"></i>
        
</span>

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005715816.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Kuusi 2–4-vuotiasta lasta karkasi päiväkodista Helsingissä, kukaan ei huomannut – ”Tapaus tullaan käymään läpi perusteellisesti”
                            
                        </p>
                        
                            
<time title="11.6. 20:40" data-formatted-date="11.6. 20:40" >
    11.6. 20:40
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005715982.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Kim Jong-un toi Singaporeen juoksevat turvamiehet – johtajan ruoka tarkastetaan ennen tarjoilua
                            
                        </p>
                        
                            
<time title="12.6. 0:13" data-formatted-date="0:13" >
    0:13
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005715917.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Video: Lukija ikuisti kameralle Helsingin moottoritietä väärään suuntaan ajaneen miehen – ”Mitä h**vettiä, siellähän tulee auto vastaan”
                            
                        </p>
                        
                            
<time title="11.6. 22:19" data-formatted-date="11.6. 22:19" >
    11.6. 22:19
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mm-futis/art-2000005715841.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Real Madridin supertähti lähtee MM-kisoihin vihattuna – käsittämätön tapahtumaketju leimasi sankarin konnaksi
                            
                        </p>
                        
                            
<time title="11.6. 20:54" data-formatted-date="11.6. 20:54" >
    11.6. 20:54
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005715488.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 6 Euroopan kätkettyä helmeä, joista et ehkä ole koskaan edes kuullut
                            
                        </p>
                        
                            
<time title="11.6. 19:00" data-formatted-date="11.6. 19:00" >
    11.6. 19:00
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-3052356"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-3052356');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/perhe/art-2000005708970.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 4-vuotias ”käräytti” äidin kaupan kassalle – myyjä loi äitiin pitkän katseen
                            
                        </p>
                        
                            
<time title="11.6. 6:53" data-formatted-date="11.6. 6:53" >
    11.6. 6:53
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/formula1/art-2000005714798.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Hulvaton välikohtaus F1-lehdistötilaisuudessa – Verstappen ja Vettel hämmentyivät suomalaisesta sanonnasta, Bottas selitti kirosanoin
                            
                        </p>
                        
                            
<time title="10.6. 23:53" data-formatted-date="10.6. 23:53" >
    10.6. 23:53
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005715508.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Porilainen Mäkelän pariskunta ajoi Latviaan ja säästi satasia alko-ostoksissa – tältä näyttää täysi lasti mökki-illanviettoja varten
                            
                        </p>
                        
                            
<time title="11.6. 15:48" data-formatted-date="11.6. 15:48" >
    11.6. 15:48
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005714741.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Johnny Depp yllätti konsertissaan upealla eleellä – talutti Michael Monroen kanssaan lavalle
                            
                        </p>
                        
                            
<time title="10.6. 22:58" data-formatted-date="10.6. 22:58" >
    10.6. 22:58
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/oma-raha/art-2000005714976.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Näin voit tuhota omaisuutesi painepesurilla – vakuutus ei korvaa vääränlaista käyttöä
                            
                        </p>
                        
                            
<time title="11.6. 9:30" data-formatted-date="11.6. 9:30" >
    11.6. 9:30
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005715216.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Näyttelijä Sanna Stellan esitteli uuden miesystävänsä – kuva julki: ”Mun miäs”
                            
                        </p>
                        
                            
<time title="11.6. 13:04" data-formatted-date="11.6. 13:04" >
    11.6. 13:04
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005715210.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Mitä muistat Suomen historiasta? Testaa, saatko edes 5 oikein
                            
                        </p>
                        
                            
<time title="11.6. 16:54" data-formatted-date="11.6. 16:54" >
    11.6. 16:54
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005715212.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Anna eli 30 vuotta pihin miehen kanssa – kun vaimo jäi työttömäksi, tilanne muuttui sietämättömäksi
                            
                        </p>
                        
                            
<time title="11.6. 19:00" data-formatted-date="11.6. 19:00" >
    11.6. 19:00
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005714918.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Lapsitähti Jackson Odell on kuollut 20-vuotiaana
                            
                        </p>
                        
                            
<time title="11.6. 8:45" data-formatted-date="11.6. 8:45" >
    11.6. 8:45
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005715142.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Viranomaiselta punainen varoitus: Suomalaisiin kohdistuva kiero huijaus ottaa kopiot kaikista sähköposteista
                            
                        </p>
                        
                            
<time title="11.6. 11:56" data-formatted-date="11.6. 11:56" >
    11.6. 11:56
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-2986120"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-2986120');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005713791.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Emma, 25, eristäytyi kotiinsa kiusallisen vaivan vuoksi – julkaisi pysäyttävän kuvan Instagramissa: ”Näytän tältä joka ikinen päivä”
                            
                        </p>
                        
                            
<time title="9.6. 20:08" data-formatted-date="9.6. 20:08" >
    9.6. 20:08
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005711870.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 CNN: Tv-kokki Anthony Bourdain, 61, on kuollut
                            
                        </p>
                        
                            
<time title="8.6. 14:26" data-formatted-date="8.6. 14:26" >
    8.6. 14:26
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005709541.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Me Naiset: Mikael Gabriel järkyttyi ulkomaalaisen Playboy-rakkaansa kohtelusta ruokakaupassa: ”Luulisi, että olisi jo totuttu”
                            
                        </p>
                        
                            
<time title="7.6. 8:02" data-formatted-date="7.6. 8:02" >
    7.6. 8:02
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005711970.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Poliisi julkisti pitkään salatun murhatutkimuksen: paperit paljastavat, mitä oma perhe kertoi hirveän lopun kokeneesta Kyllikki Saaresta
                            
                        </p>
                        
                            
<time title="10.6. 7:31" data-formatted-date="10.6. 7:31" >
    10.6. 7:31
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005708202.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Punkkien määrää mökkipihalla voi vähentää yksinkertaisella keinolla – tarvitset siihen neljä esinettä
                            
                        </p>
                        
                            
<time title="6.6. 7:45" data-formatted-date="6.6. 7:45" >
    6.6. 7:45
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/perhe/art-2000005708970.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 4-vuotias ”käräytti” äidin kaupan kassalle – myyjä loi äitiin pitkän katseen
                            
                        </p>
                        
                            
<time title="11.6. 6:53" data-formatted-date="11.6. 6:53" >
    11.6. 6:53
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005710576.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Asko oppi jo pikkupoikana piirtämään pakoreittejä kodistaan ulos – pelko loppui, kun mummo iski puukon isän rintaan
                            
                        </p>
                        
                            
<time title="7.6. 19:03" data-formatted-date="7.6. 19:03" >
    7.6. 19:03
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/makihyppy/art-2000005707516.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Kommentti: Harri Ollin tyhjä katse oikeussalissa kertoi kaiken – jättimäinen maksutaakka painaa entisen mäkikotkan monttuun 
                            
                        </p>
                        
                            
<time title="5.6. 13:50" data-formatted-date="5.6. 13:50" >
    5.6. 13:50
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005712900.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Anthony Bourdainin elämää varjosti huumeidenkäyttö – tuttava kuvailee kokin ”pimeää puolta”
                            
                        </p>
                        
                            
<time title="9.6. 1:20" data-formatted-date="9.6. 1:20" >
    9.6. 1:20
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005708426.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Johnny Depp yllätti Helsingin-keikan tiedottajan vaatimuksillaan: Aivan toista maata kuin Ozzy Osbournen 29-sivuinen luettelo
                            
                        </p>
                        
                            
<time title="6.6. 12:21" data-formatted-date="6.6. 12:21" >
    6.6. 12:21
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7847565"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7847565');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list news ulkomaat">

    

<span class="vignette">
    Tuoreimmat <span> Ulkomaat </span>
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/ulkomaat/art-2000005716011.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c845175755084bb2a59dceaa7da73c1f.jpg" alt="Presidentti Donald Trump Singaporessa 11. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-6201278"
         class="lazyload"
         data-alt="Presidentti Donald Trump Singaporessa 11. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/c845175755084bb2a59dceaa7da73c1f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c845175755084bb2a59dceaa7da73c1f.jpg 115w,//is.mediadelivery.fi/img/230/c845175755084bb2a59dceaa7da73c1f.jpg 230w,//is.mediadelivery.fi/img/320/c845175755084bb2a59dceaa7da73c1f.jpg 320w,//is.mediadelivery.fi/img/468/c845175755084bb2a59dceaa7da73c1f.jpg 468w,//is.mediadelivery.fi/img/658/c845175755084bb2a59dceaa7da73c1f.jpg 658w,//is.mediadelivery.fi/img/978/c845175755084bb2a59dceaa7da73c1f.jpg 978w,//is.mediadelivery.fi/img/1440/c845175755084bb2a59dceaa7da73c1f.jpg 1440w,//is.mediadelivery.fi/img/1920/c845175755084bb2a59dceaa7da73c1f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6201278">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Trump ennen Kimin tapaamista: Tapaamiset henkilökunnan ja muiden edustajien kesken sujuvat hyvin ja joutuisasti
                    
                    
                        
<time title="12.6. 0:58" data-formatted-date="0:58" >
    0:58
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/ulkomaat/art-2000005715989.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/561dcb99f1fd40e6afc1ef3ef15b612f.jpg" alt="Puolustusministeri James Mattis Brysselissä 8. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-6962577"
         class="lazyload"
         data-alt="Puolustusministeri James Mattis Brysselissä 8. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/561dcb99f1fd40e6afc1ef3ef15b612f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 115w,//is.mediadelivery.fi/img/230/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 230w,//is.mediadelivery.fi/img/320/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 320w,//is.mediadelivery.fi/img/468/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 468w,//is.mediadelivery.fi/img/658/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 658w,//is.mediadelivery.fi/img/978/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 978w,//is.mediadelivery.fi/img/1440/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 1440w,//is.mediadelivery.fi/img/1920/561dcb99f1fd40e6afc1ef3ef15b612f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6962577">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Puolustusministeri Mattis: Pohjois-Korea ei näytä vahvistaneen armeijaansa ennen Trumpin ja Kimin tapaamista
                    
                    
                        
<time title="12.6. 0:29" data-formatted-date="0:29" >
    0:29
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/ulkomaat/art-2000005715982.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/7611c80b022e48739e20caa4a5151e7c.jpg" alt="Juoksevat turvamiehet ovat Kim Jong-unin suojana Singaporessa." />
        
    </noscript>

    
    <img id="image-4032491"
         class="lazyload"
         data-alt="Juoksevat turvamiehet ovat Kim Jong-unin suojana Singaporessa."
         data-simple-src="//is.mediadelivery.fi/img/320/7611c80b022e48739e20caa4a5151e7c.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/7611c80b022e48739e20caa4a5151e7c.jpg 115w,//is.mediadelivery.fi/img/230/7611c80b022e48739e20caa4a5151e7c.jpg 230w,//is.mediadelivery.fi/img/320/7611c80b022e48739e20caa4a5151e7c.jpg 320w,//is.mediadelivery.fi/img/468/7611c80b022e48739e20caa4a5151e7c.jpg 468w,//is.mediadelivery.fi/img/658/7611c80b022e48739e20caa4a5151e7c.jpg 658w,//is.mediadelivery.fi/img/978/7611c80b022e48739e20caa4a5151e7c.jpg 978w,//is.mediadelivery.fi/img/1440/7611c80b022e48739e20caa4a5151e7c.jpg 1440w,//is.mediadelivery.fi/img/1920/7611c80b022e48739e20caa4a5151e7c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4032491">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Kim Jong-un toi Singaporeen juoksevat turvamiehet – johtajan ruoka tarkastetaan ennen tarjoilua
                    
                    
                        
<time title="12.6. 0:13" data-formatted-date="0:13" >
    0:13
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/ulkomaat/art-2000005715971.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/10940f5d4de94b33b17962c748960eb6.jpg" alt="Videoartikkeli" />
        
    </noscript>

    
    <img id="image-3367946"
         class="lazyload"
         data-alt="Videoartikkeli"
         data-simple-src="//is.mediadelivery.fi/img/320/10940f5d4de94b33b17962c748960eb6.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/10940f5d4de94b33b17962c748960eb6.jpg 115w,//is.mediadelivery.fi/img/230/10940f5d4de94b33b17962c748960eb6.jpg 230w,//is.mediadelivery.fi/img/320/10940f5d4de94b33b17962c748960eb6.jpg 320w,//is.mediadelivery.fi/img/468/10940f5d4de94b33b17962c748960eb6.jpg 468w,//is.mediadelivery.fi/img/658/10940f5d4de94b33b17962c748960eb6.jpg 658w,//is.mediadelivery.fi/img/978/10940f5d4de94b33b17962c748960eb6.jpg 978w,//is.mediadelivery.fi/img/1440/10940f5d4de94b33b17962c748960eb6.jpg 1440w,//is.mediadelivery.fi/img/1920/10940f5d4de94b33b17962c748960eb6.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3367946">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 IS seuraa hetki hetkeltä: Trump ja Kim tapaavat – Pohjois-Korea ei näytä vahvistaneen armeijaansa
                    
                    
                        
<time title="12.6. 0:06" data-formatted-date="0:06" >
    0:06
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/ulkomaat/art-2000005715966.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/27d6c1d3d6fc46798420c9e0a13104f6.jpg" alt="Oikeusministeri Jeff Sessions kuvattiin Virginiassa 11. kesäkuuta 2018." />
        
    </noscript>

    
    <img id="image-4196892"
         class="lazyload"
         data-alt="Oikeusministeri Jeff Sessions kuvattiin Virginiassa 11. kesäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/27d6c1d3d6fc46798420c9e0a13104f6.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/27d6c1d3d6fc46798420c9e0a13104f6.jpg 115w,//is.mediadelivery.fi/img/230/27d6c1d3d6fc46798420c9e0a13104f6.jpg 230w,//is.mediadelivery.fi/img/320/27d6c1d3d6fc46798420c9e0a13104f6.jpg 320w,//is.mediadelivery.fi/img/468/27d6c1d3d6fc46798420c9e0a13104f6.jpg 468w,//is.mediadelivery.fi/img/658/27d6c1d3d6fc46798420c9e0a13104f6.jpg 658w,//is.mediadelivery.fi/img/978/27d6c1d3d6fc46798420c9e0a13104f6.jpg 978w,//is.mediadelivery.fi/img/1440/27d6c1d3d6fc46798420c9e0a13104f6.jpg 1440w,//is.mediadelivery.fi/img/1920/27d6c1d3d6fc46798420c9e0a13104f6.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4196892">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 USA:n oikeusministeri kumosi perheväkivallan uhriksi joutuneen naisen turvapaikkapäätöksen
                    
                    
                        
<time title="11.6. 23:59" data-formatted-date="11.6. 23:59" >
    11.6. 23:59
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">6</span>
        
        <a href="/ulkomaat/art-2000005715942.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/dd36f89fc4e447b18a227a7e16102478.jpg" alt="" />
        
    </noscript>

    
    <img id="image-1585838"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/dd36f89fc4e447b18a227a7e16102478.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/dd36f89fc4e447b18a227a7e16102478.jpg 115w,//is.mediadelivery.fi/img/230/dd36f89fc4e447b18a227a7e16102478.jpg 230w,//is.mediadelivery.fi/img/320/dd36f89fc4e447b18a227a7e16102478.jpg 320w,//is.mediadelivery.fi/img/468/dd36f89fc4e447b18a227a7e16102478.jpg 468w,//is.mediadelivery.fi/img/658/dd36f89fc4e447b18a227a7e16102478.jpg 658w,//is.mediadelivery.fi/img/978/dd36f89fc4e447b18a227a7e16102478.jpg 978w,//is.mediadelivery.fi/img/1440/dd36f89fc4e447b18a227a7e16102478.jpg 1440w,//is.mediadelivery.fi/img/1920/dd36f89fc4e447b18a227a7e16102478.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1585838">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Kutsumaton vieras, Kim Jong-unin ystävä Dennis Rodman saapui Singaporeen – ”Huippukokouksesta ei tule odottaa liikoja”
                    
                    
                        
<time title="11.6. 22:43" data-formatted-date="11.6. 22:43" >
    11.6. 22:43
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">7</span>
        
        <a href="/ulkomaat/art-2000005715932.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e61720afc6734768a8e2ced90af62986.jpg" alt="Videoartikkeli" />
        
    </noscript>

    
    <img id="image-5636991"
         class="lazyload"
         data-alt="Videoartikkeli"
         data-simple-src="//is.mediadelivery.fi/img/320/e61720afc6734768a8e2ced90af62986.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e61720afc6734768a8e2ced90af62986.jpg 115w,//is.mediadelivery.fi/img/230/e61720afc6734768a8e2ced90af62986.jpg 230w,//is.mediadelivery.fi/img/320/e61720afc6734768a8e2ced90af62986.jpg 320w,//is.mediadelivery.fi/img/468/e61720afc6734768a8e2ced90af62986.jpg 468w,//is.mediadelivery.fi/img/658/e61720afc6734768a8e2ced90af62986.jpg 658w,//is.mediadelivery.fi/img/978/e61720afc6734768a8e2ced90af62986.jpg 978w,//is.mediadelivery.fi/img/1440/e61720afc6734768a8e2ced90af62986.jpg 1440w,//is.mediadelivery.fi/img/1920/e61720afc6734768a8e2ced90af62986.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5636991">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Trumpin ja Kimin matka samaan neuvottelupöytään on ollut mutkikas – näin tapahtumat etenivät
                    
                    
                        
<time title="11.6. 22:37" data-formatted-date="11.6. 22:37" >
    11.6. 22:37
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">8</span>
        
        <a href="/ulkomaat/art-2000005715329.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg" alt="Videoartikkeli" />
        
    </noscript>

    
    <img id="image-9548262"
         class="lazyload"
         data-alt="Videoartikkeli"
         data-simple-src="//is.mediadelivery.fi/img/320/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg 115w,//is.mediadelivery.fi/img/230/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg 230w,//is.mediadelivery.fi/img/320/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg 320w,//is.mediadelivery.fi/img/468/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg 468w,//is.mediadelivery.fi/img/658/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg 658w,//is.mediadelivery.fi/img/978/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg 978w,//is.mediadelivery.fi/img/1440/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg 1440w,//is.mediadelivery.fi/img/1920/3c160c2a0be748c3b4a0b4aa8831f0d2.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9548262">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Trump ja Kim tapaavat – ISTV:n suora lähetys kello 01.30 alkaen
                    
                    
                        
<time title="11.6. 22:11" data-formatted-date="11.6. 22:11" >
    11.6. 22:11
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">9</span>
        
        <a href="/ulkomaat/art-2000005715899.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/0a4dfee24f71485a9aaffb19f52f79cb.jpg" alt="Pohjoiskorealaiset ovat majoittuneet ylelliseen St Regis -hotelliin." />
        
    </noscript>

    
    <img id="image-6601524"
         class="lazyload"
         data-alt="Pohjoiskorealaiset ovat majoittuneet ylelliseen St Regis -hotelliin."
         data-simple-src="//is.mediadelivery.fi/img/320/0a4dfee24f71485a9aaffb19f52f79cb.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/0a4dfee24f71485a9aaffb19f52f79cb.jpg 115w,//is.mediadelivery.fi/img/230/0a4dfee24f71485a9aaffb19f52f79cb.jpg 230w,//is.mediadelivery.fi/img/320/0a4dfee24f71485a9aaffb19f52f79cb.jpg 320w,//is.mediadelivery.fi/img/468/0a4dfee24f71485a9aaffb19f52f79cb.jpg 468w,//is.mediadelivery.fi/img/658/0a4dfee24f71485a9aaffb19f52f79cb.jpg 658w,//is.mediadelivery.fi/img/978/0a4dfee24f71485a9aaffb19f52f79cb.jpg 978w,//is.mediadelivery.fi/img/1440/0a4dfee24f71485a9aaffb19f52f79cb.jpg 1440w,//is.mediadelivery.fi/img/1920/0a4dfee24f71485a9aaffb19f52f79cb.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6601524">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Shoppailua, huippuravintolan illallisia ja McDonald&#x27;s – näin Pohjois-Korean delegaatio nautti kapitalismin hedelmistä
                    
                    
                        
<time title="11.6. 21:56" data-formatted-date="11.6. 21:56" >
    11.6. 21:56
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">10</span>
        
        <a href="/ulkomaat/art-2000005715878.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/07871fcf9838436abe5eb3d3ad6e6df0.jpg" alt="Kuva vasemmalla: Donald Trump vuonna 1989. Oikealla: Yhdysvaltain presidentti Ronald Reagan ja Neuvostoliiton kommunistisen puolueen pääsihteeri Mihail Gorbatshov Reykjavikissa 1986." />
        
    </noscript>

    
    <img id="image-2580878"
         class="lazyload"
         data-alt="Kuva vasemmalla: Donald Trump vuonna 1989. Oikealla: Yhdysvaltain presidentti Ronald Reagan ja Neuvostoliiton kommunistisen puolueen pääsihteeri Mihail Gorbatshov Reykjavikissa 1986."
         data-simple-src="//is.mediadelivery.fi/img/320/07871fcf9838436abe5eb3d3ad6e6df0.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/07871fcf9838436abe5eb3d3ad6e6df0.jpg 115w,//is.mediadelivery.fi/img/230/07871fcf9838436abe5eb3d3ad6e6df0.jpg 230w,//is.mediadelivery.fi/img/320/07871fcf9838436abe5eb3d3ad6e6df0.jpg 320w,//is.mediadelivery.fi/img/468/07871fcf9838436abe5eb3d3ad6e6df0.jpg 468w,//is.mediadelivery.fi/img/658/07871fcf9838436abe5eb3d3ad6e6df0.jpg 658w,//is.mediadelivery.fi/img/978/07871fcf9838436abe5eb3d3ad6e6df0.jpg 978w,//is.mediadelivery.fi/img/1440/07871fcf9838436abe5eb3d3ad6e6df0.jpg 1440w,//is.mediadelivery.fi/img/1920/07871fcf9838436abe5eb3d3ad6e6df0.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2580878">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Trumpin suuri haave toteutuu vihdoin – halusi jo 1980-luvulla Moskovaan päättämään kylmän sodan
                    
                    
                        
<time title="11.6. 21:21" data-formatted-date="11.6. 21:21" >
    11.6. 21:21
</time>

                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9173158"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="97701"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9173158');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="89">
    <iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="179">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/otas-is-artikkeli/" width="300" height="350" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="707">
    <iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </aside>
    

    
</div>

            </main>

            
                
    <div class="side-ads-wrapper">
        


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-49"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-52">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-52"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/ulkomaat/" itemprop="url">
                            <span itemprop="title">Ulkomaat</span>
                        </a>
                    </li>
                
            
        
    </ul>


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-2000000000013.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-2000000000031.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-2000000701381.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>


        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.IsPopupMessages);
                window.SkipLinks.init();
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tail.2d06fb222fe3e1bb.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=is_uutiset -->





    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.is.fi",
                personalFrontPagePath: "/uusi",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: -1,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005715971, 52);
            
        </script>
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        <script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
            !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
            /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
            !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
    </body>
</html>

