
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä - TV &amp; elokuvat - Ilta-Sanomat</title>
<meta name="application-name" content="Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä" />
<meta name="apple-mobile-web-app-title" content="Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.91146ffde853eabf.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.636a888b09308cd5.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.28310f4b836dc6a4.js"></script>
<script src="/assets/js/head.2b5c5f3cc794d5ac.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "93807f11",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.93807f11.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/tv-ja-elokuvat/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Komean Bachelorin tapaaminen on sinkkunaisille kirjaimellisesti niin jännä paikka, etteivät jalat ole kantaa." />
<meta property="og:title" content="Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Komean Bachelorin tapaaminen on sinkkunaisille kirjaimellisesti niin jännä paikka, etteivät jalat ole kantaa." />
<meta property="article:modified_time" content="2019-03-12" />
<meta property="article:published_time" content="2019-03-12" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="TV &amp; elokuvat" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/e04512fdcf4342f6b308aae4fbd130f8.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/e04512fdcf4342f6b308aae4fbd130f8.jpg"/>
<meta property="og:see_also" content="https://www.is.fi/viihde/art-2000006029561.html,https://www.is.fi/tv-ja-elokuvat/art-2000006024650.html,https://www.is.fi/tv-ja-elokuvat/art-2000005998028.html,https://www.is.fi/tv-ja-elokuvat/art-2000005997220.html" />
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006032076" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006032076" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006032076" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006032076" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006032076" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006032076" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006032076" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006032076" />
<link rel="next" href="/tv-ja-elokuvat/art-2000006031725.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="56" class="entertainment elokuvat tv-&amp;-elokuvat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006032076",
"contentlength": 1520,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1552380900000",
"modifieddate": "1552380900000",
"author": 'IS-Ruutu',
"pagename": 'Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä',
"themetags": []
},
"category": {
"categoryid": "is/viihde",
"fullcategory": "/viihde/tv-ja-elokuvat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "viihde,tv-ja-elokuvat"; 
_sf_async_config.title = 'Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä';
_sf_async_config.authors = 'IS-Ruutu';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "viihde",
ad_page_subcategory: "elokuvat",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "true",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006032076","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Bachelor","Single Person","Asphalt and Asphalt Contracting","Frock, Gown and Robe"],"kwIab2":[],"brandsf":["lcs_womensc","lcs_fnb","lcs_far","lcs_homc","lcs_cae","lcs_highc","lcs_ftra","lcs_finski","lcs_traa","lcs_nas","lcs_eco","lcs_well","lcs_meh","lcs_sat"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /tv-ja-elokuvat/"><span>TV &amp; elokuvat</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="5394098" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('5394098');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/kotimaa/art-2000006031742.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8672792"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/88f4c98e41a646d4bd28562310c06d6d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/88f4c98e41a646d4bd28562310c06d6d.jpg 115w,//is.mediadelivery.fi/img/230/88f4c98e41a646d4bd28562310c06d6d.jpg 230w,//is.mediadelivery.fi/img/320/88f4c98e41a646d4bd28562310c06d6d.jpg 320w,//is.mediadelivery.fi/img/468/88f4c98e41a646d4bd28562310c06d6d.jpg 468w,//is.mediadelivery.fi/img/658/88f4c98e41a646d4bd28562310c06d6d.jpg 658w,//is.mediadelivery.fi/img/978/88f4c98e41a646d4bd28562310c06d6d.jpg 978w,//is.mediadelivery.fi/img/1440/88f4c98e41a646d4bd28562310c06d6d.jpg 1440w,//is.mediadelivery.fi/img/1920/88f4c98e41a646d4bd28562310c06d6d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8672792">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Täällä päin Suomea senioreilla on hyvä olla – katso oman kuntasi sijoitus IS:n jättiselvityksessä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000006032145.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7802414"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/dee2e85c654c49e293f9b6498da4cf97.jpg"
data-srcset="//is.mediadelivery.fi/img/115/dee2e85c654c49e293f9b6498da4cf97.jpg 115w,//is.mediadelivery.fi/img/230/dee2e85c654c49e293f9b6498da4cf97.jpg 230w,//is.mediadelivery.fi/img/320/dee2e85c654c49e293f9b6498da4cf97.jpg 320w,//is.mediadelivery.fi/img/468/dee2e85c654c49e293f9b6498da4cf97.jpg 468w,//is.mediadelivery.fi/img/658/dee2e85c654c49e293f9b6498da4cf97.jpg 658w,//is.mediadelivery.fi/img/978/dee2e85c654c49e293f9b6498da4cf97.jpg 978w,//is.mediadelivery.fi/img/1440/dee2e85c654c49e293f9b6498da4cf97.jpg 1440w,//is.mediadelivery.fi/img/1920/dee2e85c654c49e293f9b6498da4cf97.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7802414">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>WSJ: Yhdysvallat painostaa Saksaa sulkemaan kiinalaisen Huawein pois 5g-verkoistaan</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000006032140.html" tabindex="-1" class="2">
<h4>Mies kuoli työtapaturmassa konepajassa Porin Kokemäellä</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006032076.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3648293"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e04512fdcf4342f6b308aae4fbd130f8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e04512fdcf4342f6b308aae4fbd130f8.jpg 115w,//is.mediadelivery.fi/img/230/e04512fdcf4342f6b308aae4fbd130f8.jpg 230w,//is.mediadelivery.fi/img/320/e04512fdcf4342f6b308aae4fbd130f8.jpg 320w,//is.mediadelivery.fi/img/468/e04512fdcf4342f6b308aae4fbd130f8.jpg 468w,//is.mediadelivery.fi/img/658/e04512fdcf4342f6b308aae4fbd130f8.jpg 658w,//is.mediadelivery.fi/img/978/e04512fdcf4342f6b308aae4fbd130f8.jpg 978w,//is.mediadelivery.fi/img/1440/e04512fdcf4342f6b308aae4fbd130f8.jpg 1440w,//is.mediadelivery.fi/img/1920/e04512fdcf4342f6b308aae4fbd130f8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3648293">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006031979.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8351611"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/8518433d8966452898713ab013f0b6f7.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8518433d8966452898713ab013f0b6f7.jpg 115w,//is.mediadelivery.fi/img/230/8518433d8966452898713ab013f0b6f7.jpg 230w,//is.mediadelivery.fi/img/320/8518433d8966452898713ab013f0b6f7.jpg 320w,//is.mediadelivery.fi/img/468/8518433d8966452898713ab013f0b6f7.jpg 468w,//is.mediadelivery.fi/img/658/8518433d8966452898713ab013f0b6f7.jpg 658w,//is.mediadelivery.fi/img/978/8518433d8966452898713ab013f0b6f7.jpg 978w,//is.mediadelivery.fi/img/1440/8518433d8966452898713ab013f0b6f7.jpg 1440w,//is.mediadelivery.fi/img/1920/8518433d8966452898713ab013f0b6f7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8351611">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Rakkautta etsivä saaristolaisisäntä Lauri, 31, pelmahti tv-ruutuihin – naiset hullaantuivat täysin: ”Kuin suloinen mies!”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006031951.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2421867"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/935dcc4923764bfba4b20a48613ab856.jpg"
data-srcset="//is.mediadelivery.fi/img/115/935dcc4923764bfba4b20a48613ab856.jpg 115w,//is.mediadelivery.fi/img/230/935dcc4923764bfba4b20a48613ab856.jpg 230w,//is.mediadelivery.fi/img/320/935dcc4923764bfba4b20a48613ab856.jpg 320w,//is.mediadelivery.fi/img/468/935dcc4923764bfba4b20a48613ab856.jpg 468w,//is.mediadelivery.fi/img/658/935dcc4923764bfba4b20a48613ab856.jpg 658w,//is.mediadelivery.fi/img/978/935dcc4923764bfba4b20a48613ab856.jpg 978w,//is.mediadelivery.fi/img/1440/935dcc4923764bfba4b20a48613ab856.jpg 1440w,//is.mediadelivery.fi/img/1920/935dcc4923764bfba4b20a48613ab856.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2421867">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kim Kardashian ryhtyi hyväntekijäksi – maksaa viiden vuoden vuokran juuri vankilasta vapautuneelle miehelle</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/ravivihjeet/art-2000006032115.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5910519"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/347d1d7808344b2bbee434a6b6f16e02.jpg"
data-srcset="//is.mediadelivery.fi/img/115/347d1d7808344b2bbee434a6b6f16e02.jpg 115w,//is.mediadelivery.fi/img/230/347d1d7808344b2bbee434a6b6f16e02.jpg 230w,//is.mediadelivery.fi/img/320/347d1d7808344b2bbee434a6b6f16e02.jpg 320w,//is.mediadelivery.fi/img/468/347d1d7808344b2bbee434a6b6f16e02.jpg 468w,//is.mediadelivery.fi/img/658/347d1d7808344b2bbee434a6b6f16e02.jpg 658w,//is.mediadelivery.fi/img/978/347d1d7808344b2bbee434a6b6f16e02.jpg 978w,//is.mediadelivery.fi/img/1440/347d1d7808344b2bbee434a6b6f16e02.jpg 1440w,//is.mediadelivery.fi/img/1920/347d1d7808344b2bbee434a6b6f16e02.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5910519">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ravivihje: Toto64 Axevalla 12.3.2019</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ampumahiihto/art-2000006032098.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8821937"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0fcc00336a90487493cb8ac75929f101.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0fcc00336a90487493cb8ac75929f101.jpg 115w,//is.mediadelivery.fi/img/230/0fcc00336a90487493cb8ac75929f101.jpg 230w,//is.mediadelivery.fi/img/320/0fcc00336a90487493cb8ac75929f101.jpg 320w,//is.mediadelivery.fi/img/468/0fcc00336a90487493cb8ac75929f101.jpg 468w,//is.mediadelivery.fi/img/658/0fcc00336a90487493cb8ac75929f101.jpg 658w,//is.mediadelivery.fi/img/978/0fcc00336a90487493cb8ac75929f101.jpg 978w,//is.mediadelivery.fi/img/1440/0fcc00336a90487493cb8ac75929f101.jpg 1440w,//is.mediadelivery.fi/img/1920/0fcc00336a90487493cb8ac75929f101.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8821937">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Psykologian tohtori Kaisa Mäkäräisen arvokisamysteeristä: ratkaisu liittyy suoritusta edeltävään sekuntien kriittiseen hetkeen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/valioliiga/art-2000006032086.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7910568"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/987779707c794281896967247833dc09.jpg"
data-srcset="//is.mediadelivery.fi/img/115/987779707c794281896967247833dc09.jpg 115w,//is.mediadelivery.fi/img/230/987779707c794281896967247833dc09.jpg 230w,//is.mediadelivery.fi/img/320/987779707c794281896967247833dc09.jpg 320w,//is.mediadelivery.fi/img/468/987779707c794281896967247833dc09.jpg 468w,//is.mediadelivery.fi/img/658/987779707c794281896967247833dc09.jpg 658w,//is.mediadelivery.fi/img/978/987779707c794281896967247833dc09.jpg 978w,//is.mediadelivery.fi/img/1440/987779707c794281896967247833dc09.jpg 1440w,//is.mediadelivery.fi/img/1920/987779707c794281896967247833dc09.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7910568">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Manchester City valmistautuu maksamaan isoja korvauksia seksuaalisen hyväksikäytön uhreille</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/oma-raha/art-2000006032088.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6382714"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/9d6079f99cde4bc4b6e67517c9a744bf.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9d6079f99cde4bc4b6e67517c9a744bf.jpg 115w,//is.mediadelivery.fi/img/230/9d6079f99cde4bc4b6e67517c9a744bf.jpg 230w,//is.mediadelivery.fi/img/320/9d6079f99cde4bc4b6e67517c9a744bf.jpg 320w,//is.mediadelivery.fi/img/468/9d6079f99cde4bc4b6e67517c9a744bf.jpg 468w,//is.mediadelivery.fi/img/658/9d6079f99cde4bc4b6e67517c9a744bf.jpg 658w,//is.mediadelivery.fi/img/978/9d6079f99cde4bc4b6e67517c9a744bf.jpg 978w,//is.mediadelivery.fi/img/1440/9d6079f99cde4bc4b6e67517c9a744bf.jpg 1440w,//is.mediadelivery.fi/img/1920/9d6079f99cde4bc4b6e67517c9a744bf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6382714">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomalaiskodit piilovelkaantuvat salakavalasti – taustalla aggressiivisesti markkinoivat ulkomaiset digipankit</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006032078.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9692920"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/23de9d6690fa4b319d1c03ed90337910.jpg"
data-srcset="//is.mediadelivery.fi/img/115/23de9d6690fa4b319d1c03ed90337910.jpg 115w,//is.mediadelivery.fi/img/230/23de9d6690fa4b319d1c03ed90337910.jpg 230w,//is.mediadelivery.fi/img/320/23de9d6690fa4b319d1c03ed90337910.jpg 320w,//is.mediadelivery.fi/img/468/23de9d6690fa4b319d1c03ed90337910.jpg 468w,//is.mediadelivery.fi/img/658/23de9d6690fa4b319d1c03ed90337910.jpg 658w,//is.mediadelivery.fi/img/978/23de9d6690fa4b319d1c03ed90337910.jpg 978w,//is.mediadelivery.fi/img/1440/23de9d6690fa4b319d1c03ed90337910.jpg 1440w,//is.mediadelivery.fi/img/1920/23de9d6690fa4b319d1c03ed90337910.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9692920">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Nokia yhä Suomen patenttikuningas – ympäristöteknologia iso nousija</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006031518.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7413843"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/03fbed1b066f463a96111fa0a9fb1923.jpg"
data-srcset="//is.mediadelivery.fi/img/115/03fbed1b066f463a96111fa0a9fb1923.jpg 115w,//is.mediadelivery.fi/img/230/03fbed1b066f463a96111fa0a9fb1923.jpg 230w,//is.mediadelivery.fi/img/320/03fbed1b066f463a96111fa0a9fb1923.jpg 320w,//is.mediadelivery.fi/img/468/03fbed1b066f463a96111fa0a9fb1923.jpg 468w,//is.mediadelivery.fi/img/658/03fbed1b066f463a96111fa0a9fb1923.jpg 658w,//is.mediadelivery.fi/img/978/03fbed1b066f463a96111fa0a9fb1923.jpg 978w,//is.mediadelivery.fi/img/1440/03fbed1b066f463a96111fa0a9fb1923.jpg 1440w,//is.mediadelivery.fi/img/1920/03fbed1b066f463a96111fa0a9fb1923.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7413843">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Taksiyrittäjä Osmo pettyi uudistukseen ja pani pillit pussiin: ”Meillä oli maailman paras järjestelmä”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/perhe/art-2000006032113.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9192115"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/17501f95d9cd4f36871fd4d2f52f080a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/17501f95d9cd4f36871fd4d2f52f080a.jpg 115w,//is.mediadelivery.fi/img/230/17501f95d9cd4f36871fd4d2f52f080a.jpg 230w,//is.mediadelivery.fi/img/320/17501f95d9cd4f36871fd4d2f52f080a.jpg 320w,//is.mediadelivery.fi/img/468/17501f95d9cd4f36871fd4d2f52f080a.jpg 468w,//is.mediadelivery.fi/img/658/17501f95d9cd4f36871fd4d2f52f080a.jpg 658w,//is.mediadelivery.fi/img/978/17501f95d9cd4f36871fd4d2f52f080a.jpg 978w,//is.mediadelivery.fi/img/1440/17501f95d9cd4f36871fd4d2f52f080a.jpg 1440w,//is.mediadelivery.fi/img/1920/17501f95d9cd4f36871fd4d2f52f080a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9192115">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Löytyykö lapsesi puhelimesta tämä sovellus? Sitä käytetään myös anonyymiin kiusaamiseen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/mystyle/art-2000006032063.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4467741"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/905863f65ac64d1b8735d635cc7275a6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/905863f65ac64d1b8735d635cc7275a6.jpg 115w,//is.mediadelivery.fi/img/230/905863f65ac64d1b8735d635cc7275a6.jpg 230w,//is.mediadelivery.fi/img/320/905863f65ac64d1b8735d635cc7275a6.jpg 320w,//is.mediadelivery.fi/img/468/905863f65ac64d1b8735d635cc7275a6.jpg 468w,//is.mediadelivery.fi/img/658/905863f65ac64d1b8735d635cc7275a6.jpg 658w,//is.mediadelivery.fi/img/978/905863f65ac64d1b8735d635cc7275a6.jpg 978w,//is.mediadelivery.fi/img/1440/905863f65ac64d1b8735d635cc7275a6.jpg 1440w,//is.mediadelivery.fi/img/1920/905863f65ac64d1b8735d635cc7275a6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4467741">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Teetkö yleisen virheen finnin peittämisessä? Näin piilotat koholla olevan näpyn kuin ammattilainen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/terveys/art-2000006031992.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4399130"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0c7a1f62af074d1c8636715444093666.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0c7a1f62af074d1c8636715444093666.jpg 115w,//is.mediadelivery.fi/img/230/0c7a1f62af074d1c8636715444093666.jpg 230w,//is.mediadelivery.fi/img/320/0c7a1f62af074d1c8636715444093666.jpg 320w,//is.mediadelivery.fi/img/468/0c7a1f62af074d1c8636715444093666.jpg 468w,//is.mediadelivery.fi/img/658/0c7a1f62af074d1c8636715444093666.jpg 658w,//is.mediadelivery.fi/img/978/0c7a1f62af074d1c8636715444093666.jpg 978w,//is.mediadelivery.fi/img/1440/0c7a1f62af074d1c8636715444093666.jpg 1440w,//is.mediadelivery.fi/img/1920/0c7a1f62af074d1c8636715444093666.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4399130">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Munuaissairaus löytyy lähes puolelta kakkostyypin diabeetikoista – tunnista oireet</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/art-2000006032095.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4078257"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3c9e36b904964c4faa167f84233cd14f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3c9e36b904964c4faa167f84233cd14f.jpg 115w,//is.mediadelivery.fi/img/230/3c9e36b904964c4faa167f84233cd14f.jpg 230w,//is.mediadelivery.fi/img/320/3c9e36b904964c4faa167f84233cd14f.jpg 320w,//is.mediadelivery.fi/img/468/3c9e36b904964c4faa167f84233cd14f.jpg 468w,//is.mediadelivery.fi/img/658/3c9e36b904964c4faa167f84233cd14f.jpg 658w,//is.mediadelivery.fi/img/978/3c9e36b904964c4faa167f84233cd14f.jpg 978w,//is.mediadelivery.fi/img/1440/3c9e36b904964c4faa167f84233cd14f.jpg 1440w,//is.mediadelivery.fi/img/1920/3c9e36b904964c4faa167f84233cd14f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4078257">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Pleikkarin ”Netflix-pelaaminen” tuli Suomeen – tällainen on Playstation Now</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/tietoturva/art-2000006031938.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8976971"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/413f966350ce405baff92cd91ccbba48.jpg"
data-srcset="//is.mediadelivery.fi/img/115/413f966350ce405baff92cd91ccbba48.jpg 115w,//is.mediadelivery.fi/img/230/413f966350ce405baff92cd91ccbba48.jpg 230w,//is.mediadelivery.fi/img/320/413f966350ce405baff92cd91ccbba48.jpg 320w,//is.mediadelivery.fi/img/468/413f966350ce405baff92cd91ccbba48.jpg 468w,//is.mediadelivery.fi/img/658/413f966350ce405baff92cd91ccbba48.jpg 658w,//is.mediadelivery.fi/img/978/413f966350ce405baff92cd91ccbba48.jpg 978w,//is.mediadelivery.fi/img/1440/413f966350ce405baff92cd91ccbba48.jpg 1440w,//is.mediadelivery.fi/img/1920/413f966350ce405baff92cd91ccbba48.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8976971">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Häijy pornokiristäjä palasi Suomeen – poista pelotteleva sähköposti</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/art-2000006031219.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4932198"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b06bde410e9d497995a2dcdf534e2224.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b06bde410e9d497995a2dcdf534e2224.jpg 115w,//is.mediadelivery.fi/img/230/b06bde410e9d497995a2dcdf534e2224.jpg 230w,//is.mediadelivery.fi/img/320/b06bde410e9d497995a2dcdf534e2224.jpg 320w,//is.mediadelivery.fi/img/468/b06bde410e9d497995a2dcdf534e2224.jpg 468w,//is.mediadelivery.fi/img/658/b06bde410e9d497995a2dcdf534e2224.jpg 658w,//is.mediadelivery.fi/img/978/b06bde410e9d497995a2dcdf534e2224.jpg 978w,//is.mediadelivery.fi/img/1440/b06bde410e9d497995a2dcdf534e2224.jpg 1440w,//is.mediadelivery.fi/img/1920/b06bde410e9d497995a2dcdf534e2224.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4932198">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>30 vuotta sitten tehtiin keksintö, joka muutti maailmaa – sinäkin käytät sitä juuri nyt</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006032017.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1997561"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b99684420d994dedb403f9bef1cac6f3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b99684420d994dedb403f9bef1cac6f3.jpg 115w,//is.mediadelivery.fi/img/230/b99684420d994dedb403f9bef1cac6f3.jpg 230w,//is.mediadelivery.fi/img/320/b99684420d994dedb403f9bef1cac6f3.jpg 320w,//is.mediadelivery.fi/img/468/b99684420d994dedb403f9bef1cac6f3.jpg 468w,//is.mediadelivery.fi/img/658/b99684420d994dedb403f9bef1cac6f3.jpg 658w,//is.mediadelivery.fi/img/978/b99684420d994dedb403f9bef1cac6f3.jpg 978w,//is.mediadelivery.fi/img/1440/b99684420d994dedb403f9bef1cac6f3.jpg 1440w,//is.mediadelivery.fi/img/1920/b99684420d994dedb403f9bef1cac6f3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1997561">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Volkswagen maksoi viime vuonna dieseljupakasta 3,2 miljardia korvauksia – näin kävi tulokselle</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006031474.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8087745"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/1ae0cbb50f26467ea950030ea0b30980.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1ae0cbb50f26467ea950030ea0b30980.jpg 115w,//is.mediadelivery.fi/img/230/1ae0cbb50f26467ea950030ea0b30980.jpg 230w,//is.mediadelivery.fi/img/320/1ae0cbb50f26467ea950030ea0b30980.jpg 320w,//is.mediadelivery.fi/img/468/1ae0cbb50f26467ea950030ea0b30980.jpg 468w,//is.mediadelivery.fi/img/658/1ae0cbb50f26467ea950030ea0b30980.jpg 658w,//is.mediadelivery.fi/img/978/1ae0cbb50f26467ea950030ea0b30980.jpg 978w,//is.mediadelivery.fi/img/1440/1ae0cbb50f26467ea950030ea0b30980.jpg 1440w,//is.mediadelivery.fi/img/1920/1ae0cbb50f26467ea950030ea0b30980.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8087745">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Voiko auton ja perävaunun pysäköidä yhdellä maksulipulla? – näin kävi Turussa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006031372.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4095337"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/75bdafd2cc78482ab03ea34358a31a37.jpg"
data-srcset="//is.mediadelivery.fi/img/115/75bdafd2cc78482ab03ea34358a31a37.jpg 115w,//is.mediadelivery.fi/img/230/75bdafd2cc78482ab03ea34358a31a37.jpg 230w,//is.mediadelivery.fi/img/320/75bdafd2cc78482ab03ea34358a31a37.jpg 320w,//is.mediadelivery.fi/img/468/75bdafd2cc78482ab03ea34358a31a37.jpg 468w,//is.mediadelivery.fi/img/658/75bdafd2cc78482ab03ea34358a31a37.jpg 658w,//is.mediadelivery.fi/img/978/75bdafd2cc78482ab03ea34358a31a37.jpg 978w,//is.mediadelivery.fi/img/1440/75bdafd2cc78482ab03ea34358a31a37.jpg 1440w,//is.mediadelivery.fi/img/1920/75bdafd2cc78482ab03ea34358a31a37.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4095337">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Autoalan suuri vaalipaneeli – mikä muuttuu eduskuntavaalien jälkeen? He pääsevät pian ääneen</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /tv-ja-elokuvat/"><span>TV &amp; elokuvat</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006032076"
data-article-path="/tv-ja-elokuvat"
data-section-id="56"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">TV &amp; elokuvat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" />
<div class="hidden" itemprop="headline">Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html"
},
"headline": "Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä",
"image": "https://is.mediadelivery.fi/img/978/e04512fdcf4342f6b308aae4fbd130f8.jpg"
,
"datePublished": "2019-03-12T10:55:00.000+02:00",
"dateModified": "2019-03-12T10:55:00.000+02:00",
"author": {
"@type": "Person",
"name": "IS-Ruutu"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Komean Bachelorin tapaaminen on sinkkunaisille kirjaimellisesti niin jännä paikka, etteivät jalat ole kantaa.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006032076" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/tv-ja-elokuvat/art-2000006031725.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä</h1>
<div class="article-main-video">
<img src="https://rac.ruutu.fi/rac.gif" height="0" width="0" alt="rac" />
<div class="video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Christofferin ja naisten ensikohtaamisista ei selvitä kommelluksitta: &quot;Pidä mekosta kiinni!&quot;" />
<meta itemprop="duration" content="PT153S" />
<meta itemprop="uploaddate" content="2019-03-12T10:42:02.000+02:00" />
<meta itemprop="description" content="Christofferin ja naisten ensikohtaamisista ei selvitä kommelluksitta: &quot;Pidä mekosta kiinni!&quot;" />
<meta itemprop="thumbnailurl" content="https://is.mediadelivery.fi/img/978/b48d1d3884094aeb8fb7d22201f60989.jpg" />
<div class="video-container">
<div id="rplayer-container-2000006032075"
class="rplayer-container"
data-config-url="//gatling.nelonenmedia.fi/media-xml-cache?id=3377966&v=2"
data-nid="3377966"
data-player-url="//static.nelonenmedia.fi/player/stable/ruutu-player-loader.js"
data-first-video-on-page="true"
data-legacy-is-video="false"
data-allow-http-link-content="true"
data-disable-apps="false"
data-gaid="UA-2496681-14"
data-nssite="iltasanomat-fi"
data-vsite="IS"
data-chromecast-receiver-id="0F79E440"
data-init-after-pageload="false"
data-is-preview="false"
data-fw_site="IS_Viihde"
data-autoplay-on="muted"
></div>
<div class="small-video-caption hidden" title="Christofferin ja naisten ensikohtaamisista ei selvitä kommelluksitta: &quot;Pidä mekosta kiinni!&quot;">
<span class="now-playing-badge hidden">Nyt toistetaan</span>: Christofferin ja naisten ensikohtaamisista ei selvitä kommelluksitta: &quot;Pidä mekosta kiinni!&quot;
</div>
<i class="fa icon-close-symbol close-sticky-video" title="Sulje"></i>
</div>
<script>
window.VideoUtils.init($('#rplayer-container-2000006032075'));
</script>
</div>
</div>
<p class="updated">
Julkaistu: <time title="12.3. 10:55" data-formatted-date="10:55"  itemprop="datePublished" content="2019-03-12T10:55" >
12.3. 10:55
</time>
<p class="hidden">
<time title="12.3. 10:55" data-formatted-date="10:55"  itemprop="dateModified" content="2019-03-12T10:55" >
12.3. 10:55
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-6070515" class="share-buttons" data-article-id="2000006032076">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000006032076.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000006032076.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKomea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä%0Ahttps%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000006032076.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-6070515');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<span class="sticker entertainment">unlemien poikamies</span>
<div itemprop="description"><html>
<head></head>
<body>
Komean Bachelorin tapaaminen on sinkkunaisille kirjaimellisesti niin jännä paikka, etteivät jalat ole kantaa.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-982531" class="body" itemprop="articleBody">
Uuden <em>Bachelor Suomi</em> -kauden ensimmäisessä jaksossa nähdään 17 ensikohtaamista, kun rakkautta etsivä <a href="/haku/?query=christoffer+forsman" class="person sndp-a">Christoffer Forsman<span class="hidden print-url">https://www.is.fi/haku/?query=christoffer+forsman</span></a>, 31, tapaa kauden sinkkunaiset.<br><br>
<figure class="image
inline inline-fullwidth
portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share sndp-ul">
<li class="facebook sndp-li"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" data-image="https://is.mediadelivery.fi/img/978/e1af29ce507947999f88ed63de2242ab.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter sndp-li"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:113.9%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2187.7744" data-pswipe-src="https://is.mediadelivery.fi/img/1920/e1af29ce507947999f88ed63de2242ab.jpg">
<img id="image-8177220" class="lazyload lazyloadable-image " data-alt="" data-simple-src="//is.mediadelivery.fi/img/320/e1af29ce507947999f88ed63de2242ab.jpg" data-srcset="//is.mediadelivery.fi/img/115/e1af29ce507947999f88ed63de2242ab.jpg 115w,//is.mediadelivery.fi/img/230/e1af29ce507947999f88ed63de2242ab.jpg 230w,//is.mediadelivery.fi/img/320/e1af29ce507947999f88ed63de2242ab.jpg 320w,//is.mediadelivery.fi/img/468/e1af29ce507947999f88ed63de2242ab.jpg 468w,//is.mediadelivery.fi/img/658/e1af29ce507947999f88ed63de2242ab.jpg 658w,//is.mediadelivery.fi/img/978/e1af29ce507947999f88ed63de2242ab.jpg 978w,//is.mediadelivery.fi/img/1440/e1af29ce507947999f88ed63de2242ab.jpg 1440w,//is.mediadelivery.fi/img/1920/e1af29ce507947999f88ed63de2242ab.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-8177220">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Palomiehenä ja ensihoitajana työskentelevän Toffen äidinkieli on ruotsi.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Seppo Solmela</span>)</span>
</figcaption>
</div>
</figure>
<br>Naisia Toffen tapaaminen jännittää kovasti ja se myös näkyy. <a href="/haku/?query=tia" class="person sndp-a">Tia<span class="hidden print-url">https://www.is.fi/haku/?query=tia</span></a>, 27, ei ole pysyä pystyssä astellessaan Toffen eteen Vanajanlinnassa. Tian korko takertuu mekon helmaan ja hän on mätkähtää asfalttiin.<br><br>– Kauheeta kun mulla on niin pitkä tää mekko, Tia päivittelee.<br><br>Jutustelutuokion jälkeen helsinkiläiskaunotar on jälleen kaatua.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>– Herranjumala! Tia kiroaa.<br><br>– Eli tuosta vaan, asfalttia pitkin varovaisesti. Pidät mekosta kiinni vaan, Toffe neuvoo.<br><br>Toffeen ensitapaaminen tekee syvän vaikutuksen ja hän pitää Tian hermoilua hurmaavana.<br><br>– Hän oli tosi iloinen, sellainen höpöttäjä. Hän katsoi ekana silmiin ja sitten hän katsoi vähän pois. Sitten hän rupesi räpläämään sitä mekkoa, musta se oli hienoa! Toffe nauraa.<br><br>Porvoolainen <a href="/haku/?query=alexandra" class="person sndp-a">Alexandra<span class="hidden print-url">https://www.is.fi/haku/?query=alexandra</span></a>, 26, puolestaan yllättää Toffen puhumalla ruotsia. Alexandrassa Toffea ihastuttaa kielen lisäksi kaikki muukin.<br><br>– Alexandrassa oli itsevarmuus, josta innostuin. Hän oli myös erittäin söpö, mies kehuu myöhemmin.<br><br>Kaikista eniten ensikohtaamista jännittää kuopiolainen sairaanhoitaja <a href="/haku/?query=mira" class="person sndp-a">Mira<span class="hidden print-url">https://www.is.fi/haku/?query=mira</span></a>, 32, joka tallaa vahingossa bachelorin varpaille.<br><br>– Oi anteeksi, mä tallasin sun varpaille! Sori! Mira parahtaa halatessaan Toffea.<br><br>Komea Bachelor saa Miran sukat pyörimään jaloissa.<br><br>– Hänen silmät oli sellaiset, että niihin jäi kiinni ja tapittamaan. Semmoset nappisilmät, nainen kehuu intoa täynnä.<br><br><em>Bachelor Suomi tiistaina kello 21 Livillä.</em><br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä"  data-url="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=IS-Ruutu" itemprop="name" content="IS-Ruutu">IS-Ruutu</a>
</p>
<ul id="skip-links">
<li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
</ul>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-4803869" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-4803869');
});
</script>
</div>
<div id="ShareButtons-4803869" class="share-buttons" data-article-id="2000006032076">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000006032076.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000006032076.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKomea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä%0Ahttps%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000006032076.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/tv-ja-elokuvat/art-2000006032076.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-4803869');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/viihde/art-2000006029561.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-5873633"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/2ceb8368f62f4a85889eafbba77b6aef.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2ceb8368f62f4a85889eafbba77b6aef.jpg 115w,//is.mediadelivery.fi/img/230/2ceb8368f62f4a85889eafbba77b6aef.jpg 230w,//is.mediadelivery.fi/img/320/2ceb8368f62f4a85889eafbba77b6aef.jpg 320w,//is.mediadelivery.fi/img/468/2ceb8368f62f4a85889eafbba77b6aef.jpg 468w,//is.mediadelivery.fi/img/658/2ceb8368f62f4a85889eafbba77b6aef.jpg 658w,//is.mediadelivery.fi/img/978/2ceb8368f62f4a85889eafbba77b6aef.jpg 978w,//is.mediadelivery.fi/img/1440/2ceb8368f62f4a85889eafbba77b6aef.jpg 1440w,//is.mediadelivery.fi/img/1920/2ceb8368f62f4a85889eafbba77b6aef.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5873633">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<div class="text">
<h3>
Bachelor-Christoffer vastasi puhelimeen ja häkeltyi – tuotannon yllättävä pyyntö löi miehen ällikällä
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Christoffer Forsman ei ollut uskoa korviaan, kun häntä pyydettiin Suomen uudeksi Bacheloriksi.</span>
<span class="updated">
<time title="9.3. 13:34" data-formatted-date="9.3. 13:34" >
9.3. 13:34
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/art-2000006024650.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-6540617"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg 115w,//is.mediadelivery.fi/img/230/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg 230w,//is.mediadelivery.fi/img/320/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg 320w,//is.mediadelivery.fi/img/468/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg 468w,//is.mediadelivery.fi/img/658/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg 658w,//is.mediadelivery.fi/img/978/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg 978w,//is.mediadelivery.fi/img/1440/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg 1440w,//is.mediadelivery.fi/img/1920/2a14d7e3aa4e420f8b08edc75a13dfa0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6540617">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Uusi Bachelor Suomi Christoffer joutui sammuttamaan riitaroihuja: ”Tuli yllätyksenä, miten jotkut siellä reagoivat”
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Sinkkunaiset lankeavat joukolla uuteen Bacheloriin, joka on hyväsydäminen, kiltti ja komea palomies-yrittäjä Christoffer Forsman. Hänen on vaikea tuottaa muille pettymyksiä.</span>
<span class="updated">
<time title="6.3. 7:35" data-formatted-date="6.3. 7:35" >
6.3. 7:35
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/art-2000005998028.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-7082385"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4009404e9aef4603942c30c68d3ddb3b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4009404e9aef4603942c30c68d3ddb3b.jpg 115w,//is.mediadelivery.fi/img/230/4009404e9aef4603942c30c68d3ddb3b.jpg 230w,//is.mediadelivery.fi/img/320/4009404e9aef4603942c30c68d3ddb3b.jpg 320w,//is.mediadelivery.fi/img/468/4009404e9aef4603942c30c68d3ddb3b.jpg 468w,//is.mediadelivery.fi/img/658/4009404e9aef4603942c30c68d3ddb3b.jpg 658w,//is.mediadelivery.fi/img/978/4009404e9aef4603942c30c68d3ddb3b.jpg 978w,//is.mediadelivery.fi/img/1440/4009404e9aef4603942c30c68d3ddb3b.jpg 1440w,//is.mediadelivery.fi/img/1920/4009404e9aef4603942c30c68d3ddb3b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7082385">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Kommentti: Miksi naiset ostavat deittiohjelmissa sian säkissä, mutta miehet eivät?
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Jälleen yksi Bachelor etsii rakkautta tv:ssä, ja halukkaita suomenruotsalaisen palomiehen kainaloon oli useita satoja. Mutta miten, ihmettelee Ilta-Sanomien toimittaja Wilma Ruohisto.</span>
<span class="updated">
<time title="11.2. 21:08" data-formatted-date="11.2. 21:08" >
11.2. 21:08
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/art-2000005997220.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-1192928"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Nämä 17 naista kilpailevat Suomen Bachelorin rakkaudesta."
data-simple-src="//is.mediadelivery.fi/img/320/7f0f9cabc7b3425d867b9aeb8b429430.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7f0f9cabc7b3425d867b9aeb8b429430.jpg 115w,//is.mediadelivery.fi/img/230/7f0f9cabc7b3425d867b9aeb8b429430.jpg 230w,//is.mediadelivery.fi/img/320/7f0f9cabc7b3425d867b9aeb8b429430.jpg 320w,//is.mediadelivery.fi/img/468/7f0f9cabc7b3425d867b9aeb8b429430.jpg 468w,//is.mediadelivery.fi/img/658/7f0f9cabc7b3425d867b9aeb8b429430.jpg 658w,//is.mediadelivery.fi/img/978/7f0f9cabc7b3425d867b9aeb8b429430.jpg 978w,//is.mediadelivery.fi/img/1440/7f0f9cabc7b3425d867b9aeb8b429430.jpg 1440w,//is.mediadelivery.fi/img/1920/7f0f9cabc7b3425d867b9aeb8b429430.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1192928">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<div class="text">
<h3>
Nämä 17 kaunotarta taistelevat Suomen Bachelorin sydämestä – mukana Miss Helsinki -finalisti, filosofian tohtori ja hiihdon SM-voittaja
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Filosofian tohtori, opettaja, barista, kauneussalongin omistaja, matkaopas, mielenterveyshoitaja – muun muassa nämä naiset etsivät rakkautta tv:ssä. Kuka heistä hurmaa Bachelorin?</span>
<span class="updated">
<time title="11.2. 11:15" data-formatted-date="11.2. 11:15" >
11.2. 11:15
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
</ul>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006032076&sectionId=56&paid=free" aria-hidden="true"/>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006031566"><a href="/tv-ja-elokuvat/art-2000006031566.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-103809"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 115w,//is.mediadelivery.fi/img/230/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 230w,//is.mediadelivery.fi/img/320/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 320w,//is.mediadelivery.fi/img/468/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 468w,//is.mediadelivery.fi/img/658/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 658w,//is.mediadelivery.fi/img/978/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 978w,//is.mediadelivery.fi/img/1440/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 1440w,//is.mediadelivery.fi/img/1920/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-103809">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Tyrmäävä mysteerinainen vangitsi katseet M/S Romantic -sarjassa – pian helsinkiläisen Mia Sirenin puhelin alkoi laulaa</h3>
</a>
<li data-article-id="2000006031191"><a href="/ruokala/ajankohtaista/art-2000006031191.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9950456"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6e3096bf7bee48108abcd900743d1442.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6e3096bf7bee48108abcd900743d1442.jpg 115w,//is.mediadelivery.fi/img/230/6e3096bf7bee48108abcd900743d1442.jpg 230w,//is.mediadelivery.fi/img/320/6e3096bf7bee48108abcd900743d1442.jpg 320w,//is.mediadelivery.fi/img/468/6e3096bf7bee48108abcd900743d1442.jpg 468w,//is.mediadelivery.fi/img/658/6e3096bf7bee48108abcd900743d1442.jpg 658w,//is.mediadelivery.fi/img/978/6e3096bf7bee48108abcd900743d1442.jpg 978w,//is.mediadelivery.fi/img/1440/6e3096bf7bee48108abcd900743d1442.jpg 1440w,//is.mediadelivery.fi/img/1920/6e3096bf7bee48108abcd900743d1442.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9950456">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kari Aihisen nyrkkisääntö jauhelihan maustamiseen: ”Tulos on pomminvarma”</h3>
</a>
<li data-article-id="2000006031797"><a href="/kotimaa/art-2000006031797.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1166043"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fb0d3613502144d9b023d2043eb365f1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fb0d3613502144d9b023d2043eb365f1.jpg 115w,//is.mediadelivery.fi/img/230/fb0d3613502144d9b023d2043eb365f1.jpg 230w,//is.mediadelivery.fi/img/320/fb0d3613502144d9b023d2043eb365f1.jpg 320w,//is.mediadelivery.fi/img/468/fb0d3613502144d9b023d2043eb365f1.jpg 468w,//is.mediadelivery.fi/img/658/fb0d3613502144d9b023d2043eb365f1.jpg 658w,//is.mediadelivery.fi/img/978/fb0d3613502144d9b023d2043eb365f1.jpg 978w,//is.mediadelivery.fi/img/1440/fb0d3613502144d9b023d2043eb365f1.jpg 1440w,//is.mediadelivery.fi/img/1920/fb0d3613502144d9b023d2043eb365f1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1166043">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Ikätoverit kiusaavat Niklasta, 5, jolla on vaikea sairaus – kiusaajan vanhemman käsittämätön reaktio oli äidille kaikkein pahinta</h3>
</a>
<li data-article-id="2000006031569"><a href="/turun-seutu/art-2000006031569.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7780013"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/21182bf049e842b381fed84a0c755fce.jpg"
data-srcset="//is.mediadelivery.fi/img/115/21182bf049e842b381fed84a0c755fce.jpg 115w,//is.mediadelivery.fi/img/230/21182bf049e842b381fed84a0c755fce.jpg 230w,//is.mediadelivery.fi/img/320/21182bf049e842b381fed84a0c755fce.jpg 320w,//is.mediadelivery.fi/img/468/21182bf049e842b381fed84a0c755fce.jpg 468w,//is.mediadelivery.fi/img/658/21182bf049e842b381fed84a0c755fce.jpg 658w,//is.mediadelivery.fi/img/978/21182bf049e842b381fed84a0c755fce.jpg 978w,//is.mediadelivery.fi/img/1440/21182bf049e842b381fed84a0c755fce.jpg 1440w,//is.mediadelivery.fi/img/1920/21182bf049e842b381fed84a0c755fce.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7780013">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Ainutlaatuinen uutuusristeily myytiin hetkessä loppuun – yllätti järjestäjät täysin: ”Ei ollut vielä edes nettisivuilla”</h3>
</a>
<li data-article-id="2000006031472"><a href="/kotimaa/art-2000006031472.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2293199"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg 115w,//is.mediadelivery.fi/img/230/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg 230w,//is.mediadelivery.fi/img/320/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg 320w,//is.mediadelivery.fi/img/468/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg 468w,//is.mediadelivery.fi/img/658/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg 658w,//is.mediadelivery.fi/img/978/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg 978w,//is.mediadelivery.fi/img/1440/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg 1440w,//is.mediadelivery.fi/img/1920/ffc8d778ebdd432bb16cbbe43a4b41c2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2293199">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Syyte: mies surmasi ystävänsä ja paloitteli tätä päivä­kausia – selitti oikeudessa tekoaan Suomen vierailla tavoilla</h3>
</a>
<li data-article-id="2000006031454"><a href="/viihde/art-2000006031454.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.0%;" class="aspect"
>
<img id="image-2218193"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/00d3686d35754d52b32aa71b05f84ba5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/00d3686d35754d52b32aa71b05f84ba5.jpg 115w,//is.mediadelivery.fi/img/230/00d3686d35754d52b32aa71b05f84ba5.jpg 230w,//is.mediadelivery.fi/img/320/00d3686d35754d52b32aa71b05f84ba5.jpg 320w,//is.mediadelivery.fi/img/468/00d3686d35754d52b32aa71b05f84ba5.jpg 468w,//is.mediadelivery.fi/img/658/00d3686d35754d52b32aa71b05f84ba5.jpg 658w,//is.mediadelivery.fi/img/978/00d3686d35754d52b32aa71b05f84ba5.jpg 978w,//is.mediadelivery.fi/img/1440/00d3686d35754d52b32aa71b05f84ba5.jpg 1440w,//is.mediadelivery.fi/img/1920/00d3686d35754d52b32aa71b05f84ba5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2218193">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Suvi Pitkänen hävisi käräjillä, firma menee konkurssiin – taustalla ”iso ja likainen juttu”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006032076,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock" aria-hidden="true">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<span class="creator" itemprop="creator"><%-userNickname%></span>
<time datetime="<%-createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
<span class="votes" alt="Peukku ylös"><%- votes.upVotes %></span>
<span class="icon-three-dots">
<span class="icon-three-dots-image"></span>
</span>
</header>
<div class="comment-content" itemprop="commentText">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
return htmlPart.concat(comment.text);
};
if(replyTo && text.indexOf('<blockquote>') == -1) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<%= text %>
</div>
<footer>
<a href="#" class="quote">Lainaa</a>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</footer>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="abort abort-report-abuse">Peruuta</button>
<button class="send report-abuse">Lähetä</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<fieldset>
<div class="top">
<label class="required top-space">Viesti</label>
</div>
<span class="error"></span>
<textarea required name="text"><%=text%></textarea>
<div class="input-info">Maksimi merkkimäärä on 1000</div>
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Nimi tai nimimerkki</label>
<span class="error"></span>
<input type="text" required name="userNickname" maxlength="25" value="<%-userNickname%>" placeholder="Maksimipituus 25 merkkiä">
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
</li>
<li>
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
</ul>
<fieldset>
<label class="checkbox" id="chkb-label">
Olen lukenut kommentointiohjeet <span class="error"></span>
<input class="hidden-checkbox" type="checkbox" required name="commenting-rules-agreed">
<span class="checkmark" tabindex="0" role="checkbox" aria-labelledby="chkb-label" aria-checked="false" />
</label>
</fieldset>
</li>
</ul>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button type="button" class="abort abort-send-comment">Peruuta</button>
<button type="submit" class="send send-comment">Lähetä</button>
</div>
</div>
<p>
Lue <a href="/info/art-2000000726278.html" target="_blank">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.
</p>
<ul class="comment-links-list">
<li><a href="/uutisvihje/"><p>Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.</p></li>
<li><a href="/info/art-2000000726278.html"><p>Ilta-Sanomien keskustelu- ja kommentointisäännöt</a></p></li>
</ul>
</form>
</script>
<div id="ArticleComments-2000006032076" class="is-comments-widget" data-article-id="2000006032076" data-article-legacy-id="" >
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<header class="view-options">
<button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
<button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
<button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
</header>
<ul class="comments" id="comments-list"></ul>
<p class="loading-error"></p>
<a href="#" class="show-more-comments">Näytä lisää</a>
<div class="add-comment">
<button class="add-comment">Kirjoita kommentti</button>
</div>
<p class="success"></p>
<script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000006032076');</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006031742.html">
<div class="timestamp"><time title="12.3. 11:55" data-formatted-date="11:55" >
11:55
</time>
</div>
<div class="content">
Täällä päin Suomea senioreilla on hyvä olla – katso oman kuntasi sijoitus IS:n jättiselvityksessä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006032145.html">
<div class="timestamp"><time title="12.3. 11:47" data-formatted-date="11:47" >
11:47
</time>
</div>
<div class="content">
WSJ: Yhdysvallat painostaa Saksaa sulkemaan kiinalaisen Huawein pois 5g-verkoistaan
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006032140.html">
<div class="timestamp"><time title="12.3. 11:45" data-formatted-date="11:45" >
11:45
</time>
</div>
<div class="content">
Mies kuoli työtapaturmassa konepajassa Porin Kokemäellä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ravivihjeet/art-2000006032115.html">
<div class="timestamp"><time title="12.3. 11:28" data-formatted-date="11:28" >
11:28
</time>
</div>
<div class="content">
Ravivihje: Toto64 Axevalla 12.3.2019
</div>
<div class="category">Ravivihjeet</div>
</a>
</li>
<li class="list-item">
<a href="/perhe/art-2000006032113.html">
<div class="timestamp"><time title="12.3. 11:27" data-formatted-date="11:27" >
11:27
</time>
</div>
<div class="content">
Löytyykö lapsesi puhelimesta tämä sovellus? Sitä käytetään myös anonyymiin kiusaamiseen
</div>
<div class="category">Perhe</div>
</a>
</li>
<li class="list-item">
<a href="/ampumahiihto/art-2000006032098.html">
<div class="timestamp"><time title="12.3. 11:10" data-formatted-date="11:10" >
11:10
</time>
</div>
<div class="content">
Psykologian tohtori Kaisa Mäkäräisen arvokisamysteeristä: ratkaisu liittyy suoritusta edeltävään sekuntien kriittiseen hetkeen
</div>
<div class="category">Ampumahiihto</div>
</a>
</li>
<li class="list-item">
<a href="/digitoday/art-2000006032095.html">
<div class="timestamp"><time title="12.3. 11:08" data-formatted-date="11:08" >
11:08
</time>
</div>
<div class="content">
Pleikkarin ”Netflix-pelaaminen” tuli Suomeen – tällainen on Playstation Now
</div>
<div class="category">Digitoday</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/tv-ja-elokuvat/art-2000006032076.html">
<div class="timestamp"><time title="12.3. 10:55" data-formatted-date="10:55" >
10:55
</time>
</div>
<div class="content">
Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä
</div>
<div class="category">TV &amp; elokuvat</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/oma-raha/art-2000006032088.html">
<div class="timestamp"><time title="12.3. 10:54" data-formatted-date="10:54" >
10:54
</time>
</div>
<div class="content">
Suomalaiskodit piilovelkaantuvat salakavalasti – taustalla aggressiivisesti markkinoivat ulkomaiset digipankit
</div>
<div class="category">Oma raha</div>
</a>
</li>
<li class="list-item">
<a href="/valioliiga/art-2000006032086.html">
<div class="timestamp"><time title="12.3. 10:53" data-formatted-date="10:53" >
10:53
</time>
</div>
<div class="content">
Manchester City valmistautuu maksamaan isoja korvauksia seksuaalisen hyväksikäytön uhreille
</div>
<div class="category">Valioliiga</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9688462"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9688462', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list entertainment elokuvat">
<span class="vignette">
Tuoreimmat <span> TV & elokuvat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/tv-ja-elokuvat/art-2000006032076.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3192804"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Christoffer Forsman etsii rakkautta Bachelor Suomi -ohjelmassa."
data-simple-src="//is.mediadelivery.fi/img/320/e04512fdcf4342f6b308aae4fbd130f8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e04512fdcf4342f6b308aae4fbd130f8.jpg 115w,//is.mediadelivery.fi/img/230/e04512fdcf4342f6b308aae4fbd130f8.jpg 230w,//is.mediadelivery.fi/img/320/e04512fdcf4342f6b308aae4fbd130f8.jpg 320w,//is.mediadelivery.fi/img/468/e04512fdcf4342f6b308aae4fbd130f8.jpg 468w,//is.mediadelivery.fi/img/658/e04512fdcf4342f6b308aae4fbd130f8.jpg 658w,//is.mediadelivery.fi/img/978/e04512fdcf4342f6b308aae4fbd130f8.jpg 978w,//is.mediadelivery.fi/img/1440/e04512fdcf4342f6b308aae4fbd130f8.jpg 1440w,//is.mediadelivery.fi/img/1920/e04512fdcf4342f6b308aae4fbd130f8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3192804">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä
<time title="12.3. 10:55" data-formatted-date="10:55" >
10:55
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/tv-ja-elokuvat/art-2000006031725.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5485302"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/889523b764d849e3a7ddc3e5d66281c9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/889523b764d849e3a7ddc3e5d66281c9.jpg 115w,//is.mediadelivery.fi/img/230/889523b764d849e3a7ddc3e5d66281c9.jpg 230w,//is.mediadelivery.fi/img/320/889523b764d849e3a7ddc3e5d66281c9.jpg 320w,//is.mediadelivery.fi/img/468/889523b764d849e3a7ddc3e5d66281c9.jpg 468w,//is.mediadelivery.fi/img/658/889523b764d849e3a7ddc3e5d66281c9.jpg 658w,//is.mediadelivery.fi/img/978/889523b764d849e3a7ddc3e5d66281c9.jpg 978w,//is.mediadelivery.fi/img/1440/889523b764d849e3a7ddc3e5d66281c9.jpg 1440w,//is.mediadelivery.fi/img/1920/889523b764d849e3a7ddc3e5d66281c9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5485302">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kun Tuttu Jutun ensimmäinen jakso esitettiin tv:ssä 1992, Ylellä kävi karmea moka – juontajat heräsivät seuraavana iltapäivänä puhelinsoittoon
<time title="12.3. 6:57" data-formatted-date="6:57" >
6:57
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/tv-ja-elokuvat/art-2000006031566.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4618162"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 115w,//is.mediadelivery.fi/img/230/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 230w,//is.mediadelivery.fi/img/320/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 320w,//is.mediadelivery.fi/img/468/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 468w,//is.mediadelivery.fi/img/658/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 658w,//is.mediadelivery.fi/img/978/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 978w,//is.mediadelivery.fi/img/1440/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 1440w,//is.mediadelivery.fi/img/1920/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4618162">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Tyrmäävä mysteerinainen vangitsi katseet M/S Romantic -sarjassa – pian helsinkiläisen Mia Sirenin puhelin alkoi laulaa
<time title="11.3. 18:10" data-formatted-date="11.3. 18:10" >
11.3. 18:10
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/tv-ja-elokuvat/art-2000006031089.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6430549"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/8bb25d81463548f89e7b7fc4b4d640c3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8bb25d81463548f89e7b7fc4b4d640c3.jpg 115w,//is.mediadelivery.fi/img/230/8bb25d81463548f89e7b7fc4b4d640c3.jpg 230w,//is.mediadelivery.fi/img/320/8bb25d81463548f89e7b7fc4b4d640c3.jpg 320w,//is.mediadelivery.fi/img/468/8bb25d81463548f89e7b7fc4b4d640c3.jpg 468w,//is.mediadelivery.fi/img/658/8bb25d81463548f89e7b7fc4b4d640c3.jpg 658w,//is.mediadelivery.fi/img/978/8bb25d81463548f89e7b7fc4b4d640c3.jpg 978w,//is.mediadelivery.fi/img/1440/8bb25d81463548f89e7b7fc4b4d640c3.jpg 1440w,//is.mediadelivery.fi/img/1920/8bb25d81463548f89e7b7fc4b4d640c3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6430549">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Leppävirtalaiset Nita ja Harri lähtevät uutuussarjassa ”vieraisiin” – parinvaihdolle asetettu yksi selkeä sääntö: ”Se raja menee siinä!”
<time title="11.3. 12:33" data-formatted-date="11.3. 12:33" >
11.3. 12:33
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/tv-ja-elokuvat/art-2000006030864.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6732285"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c0f310e6a8714d09b201f6fd7e7a794b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c0f310e6a8714d09b201f6fd7e7a794b.jpg 115w,//is.mediadelivery.fi/img/230/c0f310e6a8714d09b201f6fd7e7a794b.jpg 230w,//is.mediadelivery.fi/img/320/c0f310e6a8714d09b201f6fd7e7a794b.jpg 320w,//is.mediadelivery.fi/img/468/c0f310e6a8714d09b201f6fd7e7a794b.jpg 468w,//is.mediadelivery.fi/img/658/c0f310e6a8714d09b201f6fd7e7a794b.jpg 658w,//is.mediadelivery.fi/img/978/c0f310e6a8714d09b201f6fd7e7a794b.jpg 978w,//is.mediadelivery.fi/img/1440/c0f310e6a8714d09b201f6fd7e7a794b.jpg 1440w,//is.mediadelivery.fi/img/1920/c0f310e6a8714d09b201f6fd7e7a794b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6732285">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Beverly Hills 90210 ja saippuasarjatähti Jed Allan on kuollut
<time title="11.3. 7:35" data-formatted-date="11.3. 7:35" >
11.3. 7:35
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6440364"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6440364', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006031742.html">
<div class="timestamp"><time title="12.3. 11:55" data-formatted-date="11:55" >
11:55
</time>
</div>
<div class="content">
Täällä päin Suomea senioreilla on hyvä olla – katso oman kuntasi sijoitus IS:n jättiselvityksessä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006032145.html">
<div class="timestamp"><time title="12.3. 11:47" data-formatted-date="11:47" >
11:47
</time>
</div>
<div class="content">
WSJ: Yhdysvallat painostaa Saksaa sulkemaan kiinalaisen Huawein pois 5g-verkoistaan
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006032140.html">
<div class="timestamp"><time title="12.3. 11:45" data-formatted-date="11:45" >
11:45
</time>
</div>
<div class="content">
Mies kuoli työtapaturmassa konepajassa Porin Kokemäellä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ravivihjeet/art-2000006032115.html">
<div class="timestamp"><time title="12.3. 11:28" data-formatted-date="11:28" >
11:28
</time>
</div>
<div class="content">
Ravivihje: Toto64 Axevalla 12.3.2019
</div>
<div class="category">Ravivihjeet</div>
</a>
</li>
<li class="list-item">
<a href="/perhe/art-2000006032113.html">
<div class="timestamp"><time title="12.3. 11:27" data-formatted-date="11:27" >
11:27
</time>
</div>
<div class="content">
Löytyykö lapsesi puhelimesta tämä sovellus? Sitä käytetään myös anonyymiin kiusaamiseen
</div>
<div class="category">Perhe</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6856889"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6856889', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-5791569" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-5791569');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kotimaa/art-2000006031742.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Täällä päin Suomea senioreilla on hyvä olla – katso oman kuntasi sijoitus IS:n jättiselvityksessä
</p>
<time title="12.3. 11:55" data-formatted-date="11:55" >
11:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031797.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Ikätoverit kiusaavat Niklasta, 5, jolla on vaikea sairaus – kiusaajan vanhemman käsittämätön reaktio oli äidille kaikkein pahinta
</p>
<time title="12.3. 7:12" data-formatted-date="7:12" >
7:12
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006031979.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Rakkautta etsivä saaristolaisisäntä Lauri, 31, pelmahti tv-ruutuihin – naiset hullaantuivat täysin: ”Kuin suloinen mies!”
</p>
<time title="12.3. 9:43" data-formatted-date="9:43" >
9:43
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/terveys/art-2000006031992.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Munuaissairaus löytyy lähes puolelta kakkostyypin diabeetikoista – tunnista oireet
</p>
<time title="12.3. 9:54" data-formatted-date="9:54" >
9:54
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031967.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Raju Venäjä-raportti ennustaa: Venäjä pysähtyy, voimistuu, heikkenee tai hajoaa – Suomea koetellaan aina
</p>
<time title="12.3. 9:30" data-formatted-date="9:30" >
9:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031960.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Parikymppinen mies puukotettiin kuoliaaksi kadulla Pohjois-Haagassa – epäilty löytyi roska-astiasta
</p>
<time title="12.3. 9:21" data-formatted-date="9:21" >
9:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006032065.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Suklaalevy poltti raskaana olevan naisen ja perheen suuta kuin chili – Fazer epäilee ”aromijauhetta”
</p>
<time title="12.3. 10:30" data-formatted-date="10:30" >
10:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006031518.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Taksiyrittäjä Osmo pettyi uudistukseen ja pani pillit pussiin: ”Meillä oli maailman paras järjestelmä”
</p>
<time title="12.3. 7:15" data-formatted-date="7:15" >
7:15
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/oma-raha/art-2000006032088.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Suomalaiskodit piilovelkaantuvat salakavalasti – taustalla aggressiivisesti markkinoivat ulkomaiset digipankit
</p>
<time title="12.3. 10:54" data-formatted-date="10:54" >
10:54
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006031566.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Tyrmäävä mysteerinainen vangitsi katseet M/S Romantic -sarjassa – pian helsinkiläisen Mia Sirenin puhelin alkoi laulaa
</p>
<time title="11.3. 18:10" data-formatted-date="11.3. 18:10" >
11.3. 18:10
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2467179"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2467179', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006031566.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Tyrmäävä mysteerinainen vangitsi katseet M/S Romantic -sarjassa – pian helsinkiläisen Mia Sirenin puhelin alkoi laulaa
</p>
<time title="11.3. 18:10" data-formatted-date="11.3. 18:10" >
11.3. 18:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruokala/ajankohtaista/art-2000006031191.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kari Aihisen nyrkkisääntö jauhelihan maustamiseen: ”Tulos on pomminvarma”
</p>
<time title="11.3. 18:58" data-formatted-date="11.3. 18:58" >
11.3. 18:58
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031797.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Ikätoverit kiusaavat Niklasta, 5, jolla on vaikea sairaus – kiusaajan vanhemman käsittämätön reaktio oli äidille kaikkein pahinta
</p>
<time title="12.3. 7:12" data-formatted-date="7:12" >
7:12
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/turun-seutu/art-2000006031569.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Ainutlaatuinen uutuusristeily myytiin hetkessä loppuun – yllätti järjestäjät täysin: ”Ei ollut vielä edes nettisivuilla”
</p>
<time title="11.3. 18:22" data-formatted-date="11.3. 18:22" >
11.3. 18:22
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031472.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Syyte: mies surmasi ystävänsä ja paloitteli tätä päivä­kausia – selitti oikeudessa tekoaan Suomen vierailla tavoilla
</p>
<time title="11.3. 16:42" data-formatted-date="11.3. 16:42" >
11.3. 16:42
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006031454.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Suvi Pitkänen hävisi käräjillä, firma menee konkurssiin – taustalla ”iso ja likainen juttu”
</p>
<time title="11.3. 16:39" data-formatted-date="11.3. 16:39" >
11.3. 16:39
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006031751.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Suurpetotutkija kiinnitti huomiota erikoiseen käyttäytymiseen Helsingin susivideolla – ”Se oli tosi kiinnostavaa”
</p>
<time title="11.3. 21:48" data-formatted-date="11.3. 21:48" >
11.3. 21:48
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006031089.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Leppävirtalaiset Nita ja Harri lähtevät uutuussarjassa ”vieraisiin” – parinvaihdolle asetettu yksi selkeä sääntö: ”Se raja menee siinä!”
</p>
<time title="11.3. 12:33" data-formatted-date="11.3. 12:33" >
11.3. 12:33
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/muutlajit/art-2000006031728.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Olympiamitalisti Kelly Catlin kuoli 23-vuotiaana – kolmoissisar kertoi uutta tietoa viimeisistä ajoista
</p>
<time title="11.3. 21:28" data-formatted-date="11.3. 21:28" >
11.3. 21:28
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006031329.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Joel Hallikainen kommentoi legendaarisen Tuttu Juttu Show’n paluuta – kertoo, miksi ei palaa Koivusalon rinnalle
</p>
<time title="11.3. 15:29" data-formatted-date="11.3. 15:29" >
11.3. 15:29
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1370219"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1370219', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/viihde/art-2000006026064.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Toni ja Heidi Nieminen: avioero! Raskaana oleva Heidi haki eroa salaa – ”Ei jumankauta! Siis mitä?”
</p>
<time title="7.3. 6:00" data-formatted-date="7.3. 6:00" >
7.3. 6:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/perhe/art-2000006026894.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Neea, 25, joutui lapsena todistamaan äitinsä seksihurjastelua – yksi kokemus oli pahempi kuin muut: ”Se oli hirveän pelottavaa”
</p>
<time title="7.3. 19:00" data-formatted-date="7.3. 19:00" >
7.3. 19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/perhe/art-2000006026766.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Lapsen pyyntö kaupassa puistatti äitiä – kului vain tunteja, ennen kuin pahaenteiset merkit kävivät toteen ja puhelin soi
</p>
<time title="7.3. 19:00" data-formatted-date="7.3. 19:00" >
7.3. 19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006031566.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Tyrmäävä mysteerinainen vangitsi katseet M/S Romantic -sarjassa – pian helsinkiläisen Mia Sirenin puhelin alkoi laulaa
</p>
<time title="11.3. 18:10" data-formatted-date="11.3. 18:10" >
11.3. 18:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matkat/art-2000006024546.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Turisti luuli suomalaisten tavallista, talvista tapaa taikauskoiseksi seremoniaksi – näitä asioita ulkomaalaiset ihmettelevät Suomessa
</p>
<time title="5.3. 16:20" data-formatted-date="5.3. 16:20" >
5.3. 16:20
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matkat/art-2000006024540.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Siististi pukeutunut mies yritti ovelaa kikkaa – hotellit paljastavat 4 tapaa, joilla ilmaiselle aamiaiselle yritetään ujuttautua
</p>
<time title="5.3. 19:00" data-formatted-date="5.3. 19:00" >
5.3. 19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006030442.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Olisitko tajunnut, että ananasta voi syödä näin yksinkertaisella tavalla? Video saa räpäyttämään silmiä kahdesti – ”Pakko lähteä ananaksen ostoon”
</p>
<time title="10.3. 16:10" data-formatted-date="10.3. 16:10" >
10.3. 16:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006026053.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Danny, 76, ja Erika, 26, paljastivat MTV:llä erikoisen tilanteen, jonka suuri ikäero aiheuttaa ulkomailla – piikittelivät viiltävästi toisiaan
</p>
<time title="6.3. 22:18" data-formatted-date="6.3. 22:18" >
6.3. 22:18
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/maastohiihto/art-2000006023699.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kari-Pekka Kyrö Ylelle: Dopingin käyttöön on yksinkertainen syy – astmalääkkeiden poikkeusluvat saavat veren kiehumaan: ”Toivon, ettei Frida Karlssonilla...”
</p>
<time title="5.3. 5:52" data-formatted-date="5.3. 5:52" >
5.3. 5:52
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006025141.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Toimittajat tapasivat ”Isis-vaimo” Sannan Syyriassa – haluaa palata takaisin Suomeen: ”Meitä pommitettiin niin, että näimme lasten kuolevan ”
</p>
<time title="6.3. 13:36" data-formatted-date="6.3. 13:36" >
6.3. 13:36
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6570429"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6570429', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list entertainment elokuvat">
<span class="vignette">
Tuoreimmat <span> TV & elokuvat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/tv-ja-elokuvat/art-2000006032076.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-147501"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Christoffer Forsman etsii rakkautta Bachelor Suomi -ohjelmassa."
data-simple-src="//is.mediadelivery.fi/img/320/e04512fdcf4342f6b308aae4fbd130f8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e04512fdcf4342f6b308aae4fbd130f8.jpg 115w,//is.mediadelivery.fi/img/230/e04512fdcf4342f6b308aae4fbd130f8.jpg 230w,//is.mediadelivery.fi/img/320/e04512fdcf4342f6b308aae4fbd130f8.jpg 320w,//is.mediadelivery.fi/img/468/e04512fdcf4342f6b308aae4fbd130f8.jpg 468w,//is.mediadelivery.fi/img/658/e04512fdcf4342f6b308aae4fbd130f8.jpg 658w,//is.mediadelivery.fi/img/978/e04512fdcf4342f6b308aae4fbd130f8.jpg 978w,//is.mediadelivery.fi/img/1440/e04512fdcf4342f6b308aae4fbd130f8.jpg 1440w,//is.mediadelivery.fi/img/1920/e04512fdcf4342f6b308aae4fbd130f8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-147501">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä
<time title="12.3. 10:55" data-formatted-date="10:55" >
10:55
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/tv-ja-elokuvat/art-2000006031725.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-340062"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/889523b764d849e3a7ddc3e5d66281c9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/889523b764d849e3a7ddc3e5d66281c9.jpg 115w,//is.mediadelivery.fi/img/230/889523b764d849e3a7ddc3e5d66281c9.jpg 230w,//is.mediadelivery.fi/img/320/889523b764d849e3a7ddc3e5d66281c9.jpg 320w,//is.mediadelivery.fi/img/468/889523b764d849e3a7ddc3e5d66281c9.jpg 468w,//is.mediadelivery.fi/img/658/889523b764d849e3a7ddc3e5d66281c9.jpg 658w,//is.mediadelivery.fi/img/978/889523b764d849e3a7ddc3e5d66281c9.jpg 978w,//is.mediadelivery.fi/img/1440/889523b764d849e3a7ddc3e5d66281c9.jpg 1440w,//is.mediadelivery.fi/img/1920/889523b764d849e3a7ddc3e5d66281c9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-340062">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kun Tuttu Jutun ensimmäinen jakso esitettiin tv:ssä 1992, Ylellä kävi karmea moka – juontajat heräsivät seuraavana iltapäivänä puhelinsoittoon
<time title="12.3. 6:57" data-formatted-date="6:57" >
6:57
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/tv-ja-elokuvat/art-2000006031566.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9519799"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 115w,//is.mediadelivery.fi/img/230/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 230w,//is.mediadelivery.fi/img/320/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 320w,//is.mediadelivery.fi/img/468/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 468w,//is.mediadelivery.fi/img/658/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 658w,//is.mediadelivery.fi/img/978/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 978w,//is.mediadelivery.fi/img/1440/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 1440w,//is.mediadelivery.fi/img/1920/6f44d77bf27c4bbc9c6c5f4082470c2b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9519799">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Tyrmäävä mysteerinainen vangitsi katseet M/S Romantic -sarjassa – pian helsinkiläisen Mia Sirenin puhelin alkoi laulaa
<time title="11.3. 18:10" data-formatted-date="11.3. 18:10" >
11.3. 18:10
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/tv-ja-elokuvat/art-2000006031089.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2965325"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/8bb25d81463548f89e7b7fc4b4d640c3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8bb25d81463548f89e7b7fc4b4d640c3.jpg 115w,//is.mediadelivery.fi/img/230/8bb25d81463548f89e7b7fc4b4d640c3.jpg 230w,//is.mediadelivery.fi/img/320/8bb25d81463548f89e7b7fc4b4d640c3.jpg 320w,//is.mediadelivery.fi/img/468/8bb25d81463548f89e7b7fc4b4d640c3.jpg 468w,//is.mediadelivery.fi/img/658/8bb25d81463548f89e7b7fc4b4d640c3.jpg 658w,//is.mediadelivery.fi/img/978/8bb25d81463548f89e7b7fc4b4d640c3.jpg 978w,//is.mediadelivery.fi/img/1440/8bb25d81463548f89e7b7fc4b4d640c3.jpg 1440w,//is.mediadelivery.fi/img/1920/8bb25d81463548f89e7b7fc4b4d640c3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2965325">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Leppävirtalaiset Nita ja Harri lähtevät uutuussarjassa ”vieraisiin” – parinvaihdolle asetettu yksi selkeä sääntö: ”Se raja menee siinä!”
<time title="11.3. 12:33" data-formatted-date="11.3. 12:33" >
11.3. 12:33
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/tv-ja-elokuvat/art-2000006030864.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2893055"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c0f310e6a8714d09b201f6fd7e7a794b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c0f310e6a8714d09b201f6fd7e7a794b.jpg 115w,//is.mediadelivery.fi/img/230/c0f310e6a8714d09b201f6fd7e7a794b.jpg 230w,//is.mediadelivery.fi/img/320/c0f310e6a8714d09b201f6fd7e7a794b.jpg 320w,//is.mediadelivery.fi/img/468/c0f310e6a8714d09b201f6fd7e7a794b.jpg 468w,//is.mediadelivery.fi/img/658/c0f310e6a8714d09b201f6fd7e7a794b.jpg 658w,//is.mediadelivery.fi/img/978/c0f310e6a8714d09b201f6fd7e7a794b.jpg 978w,//is.mediadelivery.fi/img/1440/c0f310e6a8714d09b201f6fd7e7a794b.jpg 1440w,//is.mediadelivery.fi/img/1920/c0f310e6a8714d09b201f6fd7e7a794b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2893055">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Beverly Hills 90210 ja saippuasarjatähti Jed Allan on kuollut
<time title="11.3. 7:35" data-formatted-date="11.3. 7:35" >
11.3. 7:35
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/tv-ja-elokuvat/art-2000006030461.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3758487"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4d8898c9f9a24b0790d44f1784f3bf56.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4d8898c9f9a24b0790d44f1784f3bf56.jpg 115w,//is.mediadelivery.fi/img/230/4d8898c9f9a24b0790d44f1784f3bf56.jpg 230w,//is.mediadelivery.fi/img/320/4d8898c9f9a24b0790d44f1784f3bf56.jpg 320w,//is.mediadelivery.fi/img/468/4d8898c9f9a24b0790d44f1784f3bf56.jpg 468w,//is.mediadelivery.fi/img/658/4d8898c9f9a24b0790d44f1784f3bf56.jpg 658w,//is.mediadelivery.fi/img/978/4d8898c9f9a24b0790d44f1784f3bf56.jpg 978w,//is.mediadelivery.fi/img/1440/4d8898c9f9a24b0790d44f1784f3bf56.jpg 1440w,//is.mediadelivery.fi/img/1920/4d8898c9f9a24b0790d44f1784f3bf56.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3758487">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Tampereen elokuvajuhlien Grand Prix ilmastonmuutosta sivuavalle dokumentille
<time title="10.3. 16:46" data-formatted-date="10.3. 16:46" >
10.3. 16:46
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/tv-ja-elokuvat/art-2000006030309.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6466000"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/00356c9168cd49468827022351b892ae.jpg"
data-srcset="//is.mediadelivery.fi/img/115/00356c9168cd49468827022351b892ae.jpg 115w,//is.mediadelivery.fi/img/230/00356c9168cd49468827022351b892ae.jpg 230w,//is.mediadelivery.fi/img/320/00356c9168cd49468827022351b892ae.jpg 320w,//is.mediadelivery.fi/img/468/00356c9168cd49468827022351b892ae.jpg 468w,//is.mediadelivery.fi/img/658/00356c9168cd49468827022351b892ae.jpg 658w,//is.mediadelivery.fi/img/978/00356c9168cd49468827022351b892ae.jpg 978w,//is.mediadelivery.fi/img/1440/00356c9168cd49468827022351b892ae.jpg 1440w,//is.mediadelivery.fi/img/1920/00356c9168cd49468827022351b892ae.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6466000">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Varo juonipaljastuksia! Katsojien rakastama hahmo kuolee Emmerdale-suosikkisarjassa – oli mukana ohjelmassa 23 vuotta
<time title="10.3. 12:16" data-formatted-date="10.3. 12:16" >
10.3. 12:16
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/tv-ja-elokuvat/art-2000006026556.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5787424"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/217c6cb1188c4d57b5f92b8394e3803f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/217c6cb1188c4d57b5f92b8394e3803f.jpg 115w,//is.mediadelivery.fi/img/230/217c6cb1188c4d57b5f92b8394e3803f.jpg 230w,//is.mediadelivery.fi/img/320/217c6cb1188c4d57b5f92b8394e3803f.jpg 320w,//is.mediadelivery.fi/img/468/217c6cb1188c4d57b5f92b8394e3803f.jpg 468w,//is.mediadelivery.fi/img/658/217c6cb1188c4d57b5f92b8394e3803f.jpg 658w,//is.mediadelivery.fi/img/978/217c6cb1188c4d57b5f92b8394e3803f.jpg 978w,//is.mediadelivery.fi/img/1440/217c6cb1188c4d57b5f92b8394e3803f.jpg 1440w,//is.mediadelivery.fi/img/1920/217c6cb1188c4d57b5f92b8394e3803f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5787424">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Maajussi-Tuomon elämä mullistui täysin: ”Niin täysi kolaus, että jalat menivät kerralla alta”
<time title="9.3. 9:02" data-formatted-date="9.3. 9:02" >
9.3. 9:02
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/tv-ja-elokuvat/art-2000006026533.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7553095"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c2f0cbe9594f4b54839ebf310e3b5f90.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c2f0cbe9594f4b54839ebf310e3b5f90.jpg 115w,//is.mediadelivery.fi/img/230/c2f0cbe9594f4b54839ebf310e3b5f90.jpg 230w,//is.mediadelivery.fi/img/320/c2f0cbe9594f4b54839ebf310e3b5f90.jpg 320w,//is.mediadelivery.fi/img/468/c2f0cbe9594f4b54839ebf310e3b5f90.jpg 468w,//is.mediadelivery.fi/img/658/c2f0cbe9594f4b54839ebf310e3b5f90.jpg 658w,//is.mediadelivery.fi/img/978/c2f0cbe9594f4b54839ebf310e3b5f90.jpg 978w,//is.mediadelivery.fi/img/1440/c2f0cbe9594f4b54839ebf310e3b5f90.jpg 1440w,//is.mediadelivery.fi/img/1920/c2f0cbe9594f4b54839ebf310e3b5f90.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7553095">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
100-vuotias Dagny meni tietokonekurssille: on nyt maailman vanhin bloggari, jolla on satoja tuhansia seuraajia
<time title="9.3. 8:02" data-formatted-date="9.3. 8:02" >
9.3. 8:02
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/tv-ja-elokuvat/art-2000006029212.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8021638"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/577cfdb44b764f3793bc6b259f4bd2b5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/577cfdb44b764f3793bc6b259f4bd2b5.jpg 115w,//is.mediadelivery.fi/img/230/577cfdb44b764f3793bc6b259f4bd2b5.jpg 230w,//is.mediadelivery.fi/img/320/577cfdb44b764f3793bc6b259f4bd2b5.jpg 320w,//is.mediadelivery.fi/img/468/577cfdb44b764f3793bc6b259f4bd2b5.jpg 468w,//is.mediadelivery.fi/img/658/577cfdb44b764f3793bc6b259f4bd2b5.jpg 658w,//is.mediadelivery.fi/img/978/577cfdb44b764f3793bc6b259f4bd2b5.jpg 978w,//is.mediadelivery.fi/img/1440/577cfdb44b764f3793bc6b259f4bd2b5.jpg 1440w,//is.mediadelivery.fi/img/1920/577cfdb44b764f3793bc6b259f4bd2b5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8021638">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
80-luvun hurmuritähti Jan-Michael Vincent on kuollut
<time title="8.3. 21:59" data-formatted-date="8.3. 21:59" >
8.3. 21:59
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6353688"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="202"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6353688', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list entertainment viihde">
<span class="vignette">
Tuoreimmat <span> Viihde </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/tv-ja-elokuvat/art-2000006032076.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2870004"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Christoffer Forsman etsii rakkautta Bachelor Suomi -ohjelmassa."
data-simple-src="//is.mediadelivery.fi/img/320/e04512fdcf4342f6b308aae4fbd130f8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e04512fdcf4342f6b308aae4fbd130f8.jpg 115w,//is.mediadelivery.fi/img/230/e04512fdcf4342f6b308aae4fbd130f8.jpg 230w,//is.mediadelivery.fi/img/320/e04512fdcf4342f6b308aae4fbd130f8.jpg 320w,//is.mediadelivery.fi/img/468/e04512fdcf4342f6b308aae4fbd130f8.jpg 468w,//is.mediadelivery.fi/img/658/e04512fdcf4342f6b308aae4fbd130f8.jpg 658w,//is.mediadelivery.fi/img/978/e04512fdcf4342f6b308aae4fbd130f8.jpg 978w,//is.mediadelivery.fi/img/1440/e04512fdcf4342f6b308aae4fbd130f8.jpg 1440w,//is.mediadelivery.fi/img/1920/e04512fdcf4342f6b308aae4fbd130f8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2870004">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Komea bachelor-Toffe saa sinkkunaisten jalat veteläksi – Tia, 27, on mätkähtää asfaltille hurmurin edessä
<time title="12.3. 10:55" data-formatted-date="10:55" >
10:55
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/viihde/art-2000006031979.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-4239871"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/8518433d8966452898713ab013f0b6f7.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8518433d8966452898713ab013f0b6f7.jpg 115w,//is.mediadelivery.fi/img/230/8518433d8966452898713ab013f0b6f7.jpg 230w,//is.mediadelivery.fi/img/320/8518433d8966452898713ab013f0b6f7.jpg 320w,//is.mediadelivery.fi/img/468/8518433d8966452898713ab013f0b6f7.jpg 468w,//is.mediadelivery.fi/img/658/8518433d8966452898713ab013f0b6f7.jpg 658w,//is.mediadelivery.fi/img/978/8518433d8966452898713ab013f0b6f7.jpg 978w,//is.mediadelivery.fi/img/1440/8518433d8966452898713ab013f0b6f7.jpg 1440w,//is.mediadelivery.fi/img/1920/8518433d8966452898713ab013f0b6f7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4239871">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Rakkautta etsivä saaristolaisisäntä Lauri, 31, pelmahti tv-ruutuihin – naiset hullaantuivat täysin: ”Kuin suloinen mies!”
<time title="12.3. 9:43" data-formatted-date="9:43" >
9:43
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/viihde/art-2000006031951.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-598208"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/935dcc4923764bfba4b20a48613ab856.jpg"
data-srcset="//is.mediadelivery.fi/img/115/935dcc4923764bfba4b20a48613ab856.jpg 115w,//is.mediadelivery.fi/img/230/935dcc4923764bfba4b20a48613ab856.jpg 230w,//is.mediadelivery.fi/img/320/935dcc4923764bfba4b20a48613ab856.jpg 320w,//is.mediadelivery.fi/img/468/935dcc4923764bfba4b20a48613ab856.jpg 468w,//is.mediadelivery.fi/img/658/935dcc4923764bfba4b20a48613ab856.jpg 658w,//is.mediadelivery.fi/img/978/935dcc4923764bfba4b20a48613ab856.jpg 978w,//is.mediadelivery.fi/img/1440/935dcc4923764bfba4b20a48613ab856.jpg 1440w,//is.mediadelivery.fi/img/1920/935dcc4923764bfba4b20a48613ab856.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-598208">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kim Kardashian ryhtyi hyväntekijäksi – maksaa viiden vuoden vuokran juuri vankilasta vapautuneelle miehelle
<time title="12.3. 9:02" data-formatted-date="9:02" >
9:02
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/kuninkaalliset/art-2000006031922.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7394969"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/effce20cf992489aa1b39af87992386e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/effce20cf992489aa1b39af87992386e.jpg 115w,//is.mediadelivery.fi/img/230/effce20cf992489aa1b39af87992386e.jpg 230w,//is.mediadelivery.fi/img/320/effce20cf992489aa1b39af87992386e.jpg 320w,//is.mediadelivery.fi/img/468/effce20cf992489aa1b39af87992386e.jpg 468w,//is.mediadelivery.fi/img/658/effce20cf992489aa1b39af87992386e.jpg 658w,//is.mediadelivery.fi/img/978/effce20cf992489aa1b39af87992386e.jpg 978w,//is.mediadelivery.fi/img/1440/effce20cf992489aa1b39af87992386e.jpg 1440w,//is.mediadelivery.fi/img/1920/effce20cf992489aa1b39af87992386e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7394969">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Victoria ja Sofia ovat olleet ystäviä 10 vuotta – näin kahdesta prinsessasta tuli vaikean alun jälkeen toistensa luottohenkilöt
<time title="12.3. 8:07" data-formatted-date="8:07" >
8:07
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/tv-ja-elokuvat/art-2000006031725.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3802350"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/889523b764d849e3a7ddc3e5d66281c9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/889523b764d849e3a7ddc3e5d66281c9.jpg 115w,//is.mediadelivery.fi/img/230/889523b764d849e3a7ddc3e5d66281c9.jpg 230w,//is.mediadelivery.fi/img/320/889523b764d849e3a7ddc3e5d66281c9.jpg 320w,//is.mediadelivery.fi/img/468/889523b764d849e3a7ddc3e5d66281c9.jpg 468w,//is.mediadelivery.fi/img/658/889523b764d849e3a7ddc3e5d66281c9.jpg 658w,//is.mediadelivery.fi/img/978/889523b764d849e3a7ddc3e5d66281c9.jpg 978w,//is.mediadelivery.fi/img/1440/889523b764d849e3a7ddc3e5d66281c9.jpg 1440w,//is.mediadelivery.fi/img/1920/889523b764d849e3a7ddc3e5d66281c9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3802350">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kun Tuttu Jutun ensimmäinen jakso esitettiin tv:ssä 1992, Ylellä kävi karmea moka – juontajat heräsivät seuraavana iltapäivänä puhelinsoittoon
<time title="12.3. 6:57" data-formatted-date="6:57" >
6:57
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/horoskooppi/art-2000006030993.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2035755"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/96199bd213f84d44b46997d6dd9a06e2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/96199bd213f84d44b46997d6dd9a06e2.jpg 115w,//is.mediadelivery.fi/img/230/96199bd213f84d44b46997d6dd9a06e2.jpg 230w,//is.mediadelivery.fi/img/320/96199bd213f84d44b46997d6dd9a06e2.jpg 320w,//is.mediadelivery.fi/img/468/96199bd213f84d44b46997d6dd9a06e2.jpg 468w,//is.mediadelivery.fi/img/658/96199bd213f84d44b46997d6dd9a06e2.jpg 658w,//is.mediadelivery.fi/img/978/96199bd213f84d44b46997d6dd9a06e2.jpg 978w,//is.mediadelivery.fi/img/1440/96199bd213f84d44b46997d6dd9a06e2.jpg 1440w,//is.mediadelivery.fi/img/1920/96199bd213f84d44b46997d6dd9a06e2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2035755">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Horoskooppi 12.3.2019
<time title="12.3. 2:30" data-formatted-date="2:30" >
2:30
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/viihde/art-2000006031718.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7072228"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Vieraissa-sarja on herättänyt ihmetystä katsojissa."
data-simple-src="//is.mediadelivery.fi/img/320/5b32222bc1b949feb911c83ed2376da4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5b32222bc1b949feb911c83ed2376da4.jpg 115w,//is.mediadelivery.fi/img/230/5b32222bc1b949feb911c83ed2376da4.jpg 230w,//is.mediadelivery.fi/img/320/5b32222bc1b949feb911c83ed2376da4.jpg 320w,//is.mediadelivery.fi/img/468/5b32222bc1b949feb911c83ed2376da4.jpg 468w,//is.mediadelivery.fi/img/658/5b32222bc1b949feb911c83ed2376da4.jpg 658w,//is.mediadelivery.fi/img/978/5b32222bc1b949feb911c83ed2376da4.jpg 978w,//is.mediadelivery.fi/img/1440/5b32222bc1b949feb911c83ed2376da4.jpg 1440w,//is.mediadelivery.fi/img/1920/5b32222bc1b949feb911c83ed2376da4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7072228">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Kohuttu Vieraissa-sarja alkoi: Tiina haluaa seksiä, mutta Niko ei – ja Timoa ärsyttää vaimon siivoaminen
<time title="11.3. 21:14" data-formatted-date="11.3. 21:14" >
11.3. 21:14
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/viihde/art-2000006031679.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7887193"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/1b70335577f44832964b85f6739da136.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1b70335577f44832964b85f6739da136.jpg 115w,//is.mediadelivery.fi/img/230/1b70335577f44832964b85f6739da136.jpg 230w,//is.mediadelivery.fi/img/320/1b70335577f44832964b85f6739da136.jpg 320w,//is.mediadelivery.fi/img/468/1b70335577f44832964b85f6739da136.jpg 468w,//is.mediadelivery.fi/img/658/1b70335577f44832964b85f6739da136.jpg 658w,//is.mediadelivery.fi/img/978/1b70335577f44832964b85f6739da136.jpg 978w,//is.mediadelivery.fi/img/1440/1b70335577f44832964b85f6739da136.jpg 1440w,//is.mediadelivery.fi/img/1920/1b70335577f44832964b85f6739da136.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7887193">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Bile-Danilta ja Eve-rakkaalta yllätysilmoitus: jättävät Suomen ja muuttavat Espanjan auringon alle – ”Irtisanoin itseni jo pari viikkoa sitten”
<time title="11.3. 20:40" data-formatted-date="11.3. 20:40" >
11.3. 20:40
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/viihde/art-2000006031624.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8015695"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg 115w,//is.mediadelivery.fi/img/230/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg 230w,//is.mediadelivery.fi/img/320/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg 320w,//is.mediadelivery.fi/img/468/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg 468w,//is.mediadelivery.fi/img/658/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg 658w,//is.mediadelivery.fi/img/978/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg 978w,//is.mediadelivery.fi/img/1440/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg 1440w,//is.mediadelivery.fi/img/1920/6e2e6ee987324b0bbf8d19fd02eda8f6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8015695">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
”Tee v*********na jotain!” – Vieraissa-sarja esittelee pariskuntien tyypillisimmät ongelmat – ”15 vuodessakin ehtii toiseen ihmiseen tympääntyä ihan kunnolla”
<time title="11.3. 19:17" data-formatted-date="11.3. 19:17" >
11.3. 19:17
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/viihde/art-2000006031605.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-786696"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e038f9e343ab403b9b8242f0ef695b19.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e038f9e343ab403b9b8242f0ef695b19.jpg 115w,//is.mediadelivery.fi/img/230/e038f9e343ab403b9b8242f0ef695b19.jpg 230w,//is.mediadelivery.fi/img/320/e038f9e343ab403b9b8242f0ef695b19.jpg 320w,//is.mediadelivery.fi/img/468/e038f9e343ab403b9b8242f0ef695b19.jpg 468w,//is.mediadelivery.fi/img/658/e038f9e343ab403b9b8242f0ef695b19.jpg 658w,//is.mediadelivery.fi/img/978/e038f9e343ab403b9b8242f0ef695b19.jpg 978w,//is.mediadelivery.fi/img/1440/e038f9e343ab403b9b8242f0ef695b19.jpg 1440w,//is.mediadelivery.fi/img/1920/e038f9e343ab403b9b8242f0ef695b19.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-786696">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Saara Aalto rikkoi hiljaisuuden Dancing on Ice -finaalin jälkeen – vuodatti herkistyneenä erityisesti siitä, millainen Britannia on ollut hänelle
<time title="11.3. 18:59" data-formatted-date="11.3. 18:59" >
11.3. 18:59
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7326890"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="203"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7326890', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list news uutiset">
<span class="vignette">
Tuoreimmat elokuva-arviot
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  old-article  ">
<span class="index">1</span>
<a href="/tv-ja-elokuvat/art-2000005876845.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6994840"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7547319ebd304be6807bffd677fda9d1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7547319ebd304be6807bffd677fda9d1.jpg 115w,//is.mediadelivery.fi/img/230/7547319ebd304be6807bffd677fda9d1.jpg 230w,//is.mediadelivery.fi/img/320/7547319ebd304be6807bffd677fda9d1.jpg 320w,//is.mediadelivery.fi/img/468/7547319ebd304be6807bffd677fda9d1.jpg 468w,//is.mediadelivery.fi/img/658/7547319ebd304be6807bffd677fda9d1.jpg 658w,//is.mediadelivery.fi/img/978/7547319ebd304be6807bffd677fda9d1.jpg 978w,//is.mediadelivery.fi/img/1440/7547319ebd304be6807bffd677fda9d1.jpg 1440w,//is.mediadelivery.fi/img/1920/7547319ebd304be6807bffd677fda9d1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6994840">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Sydäntäsärkevä rakkaustarina värisyttää sielussa asti: viettelevä laulaja tekee intohimonsa vuoksi isoja uhrauksia
<time title="26.10.2018 7:24" data-formatted-date="26.10.2018 7:24" >
26.10.2018 7:24
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">2</span>
<a href="/tv-ja-elokuvat/art-2000005876850.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7274148"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7d9e32d505eb4a00b75161a9a239f5df.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7d9e32d505eb4a00b75161a9a239f5df.jpg 115w,//is.mediadelivery.fi/img/230/7d9e32d505eb4a00b75161a9a239f5df.jpg 230w,//is.mediadelivery.fi/img/320/7d9e32d505eb4a00b75161a9a239f5df.jpg 320w,//is.mediadelivery.fi/img/468/7d9e32d505eb4a00b75161a9a239f5df.jpg 468w,//is.mediadelivery.fi/img/658/7d9e32d505eb4a00b75161a9a239f5df.jpg 658w,//is.mediadelivery.fi/img/978/7d9e32d505eb4a00b75161a9a239f5df.jpg 978w,//is.mediadelivery.fi/img/1440/7d9e32d505eb4a00b75161a9a239f5df.jpg 1440w,//is.mediadelivery.fi/img/1920/7d9e32d505eb4a00b75161a9a239f5df.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7274148">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Nuoripari raataa ja rakastaa – Markku Pölösen ensimmäinen elokuva lähes 10 vuoteen on sukua Olavi Virta -elokuvalle ja Mielensäpahoittajalle
<time title="26.10.2018 7:14" data-formatted-date="26.10.2018 7:14" >
26.10.2018 7:14
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">3</span>
<a href="/tv-ja-elokuvat/art-2000005869850.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8535303"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 115w,//is.mediadelivery.fi/img/230/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 230w,//is.mediadelivery.fi/img/320/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 320w,//is.mediadelivery.fi/img/468/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 468w,//is.mediadelivery.fi/img/658/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 658w,//is.mediadelivery.fi/img/978/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 978w,//is.mediadelivery.fi/img/1440/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 1440w,//is.mediadelivery.fi/img/1920/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8535303">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Elokuva Tunisiaan kaapatusta suomalaisnaisesta järkyttää – Marissa menetti sieppauksen jälkeen luottotietonsa ja ajautui velkakierteeseen
<time title="19.10.2018 14:19" data-formatted-date="19.10.2018 14:19" >
19.10.2018 14:19
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">4</span>
<a href="/tv-ja-elokuvat/art-2000005869846.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-3585540"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f4950ae6d2444a8e9ec31538562f79f5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f4950ae6d2444a8e9ec31538562f79f5.jpg 115w,//is.mediadelivery.fi/img/230/f4950ae6d2444a8e9ec31538562f79f5.jpg 230w,//is.mediadelivery.fi/img/320/f4950ae6d2444a8e9ec31538562f79f5.jpg 320w,//is.mediadelivery.fi/img/468/f4950ae6d2444a8e9ec31538562f79f5.jpg 468w,//is.mediadelivery.fi/img/658/f4950ae6d2444a8e9ec31538562f79f5.jpg 658w,//is.mediadelivery.fi/img/978/f4950ae6d2444a8e9ec31538562f79f5.jpg 978w,//is.mediadelivery.fi/img/1440/f4950ae6d2444a8e9ec31538562f79f5.jpg 1440w,//is.mediadelivery.fi/img/1920/f4950ae6d2444a8e9ec31538562f79f5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3585540">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Lady Gaga hämmästyttää ensimmäisellä suurella elokuvaroolillaan – meikin alta paljastuu yllättävän tavallisen näköinen nainen
<time title="19.10.2018 14:19" data-formatted-date="19.10.2018 14:19" >
19.10.2018 14:19
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">5</span>
<a href="/tv-ja-elokuvat/art-2000005866589.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-581820"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Mikko Nousiainen on Valmentaja-elokuvassa ilmetty Jari Sarasvuo, joka saa lietsottua työntekijänsä hurmokseen."
data-simple-src="//is.mediadelivery.fi/img/320/577663821a454ccfb52eb7287f9f9651.jpg"
data-srcset="//is.mediadelivery.fi/img/115/577663821a454ccfb52eb7287f9f9651.jpg 115w,//is.mediadelivery.fi/img/230/577663821a454ccfb52eb7287f9f9651.jpg 230w,//is.mediadelivery.fi/img/320/577663821a454ccfb52eb7287f9f9651.jpg 320w,//is.mediadelivery.fi/img/468/577663821a454ccfb52eb7287f9f9651.jpg 468w,//is.mediadelivery.fi/img/658/577663821a454ccfb52eb7287f9f9651.jpg 658w,//is.mediadelivery.fi/img/978/577663821a454ccfb52eb7287f9f9651.jpg 978w,//is.mediadelivery.fi/img/1440/577663821a454ccfb52eb7287f9f9651.jpg 1440w,//is.mediadelivery.fi/img/1920/577663821a454ccfb52eb7287f9f9651.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-581820">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Tuukka Temosen elokuvassa Jari Sarasvuo on karisman kaupittelija, bisnesnero, petkuttaja ja sankari
<time title="16.10.2018 19:53" data-formatted-date="16.10.2018 19:53" >
16.10.2018 19:53
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">6</span>
<a href="/tv-ja-elokuvat/art-2000005861207.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9555169"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5aecb706b11b472db5d35baac899659c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5aecb706b11b472db5d35baac899659c.jpg 115w,//is.mediadelivery.fi/img/230/5aecb706b11b472db5d35baac899659c.jpg 230w,//is.mediadelivery.fi/img/320/5aecb706b11b472db5d35baac899659c.jpg 320w,//is.mediadelivery.fi/img/468/5aecb706b11b472db5d35baac899659c.jpg 468w,//is.mediadelivery.fi/img/658/5aecb706b11b472db5d35baac899659c.jpg 658w,//is.mediadelivery.fi/img/978/5aecb706b11b472db5d35baac899659c.jpg 978w,//is.mediadelivery.fi/img/1440/5aecb706b11b472db5d35baac899659c.jpg 1440w,//is.mediadelivery.fi/img/1920/5aecb706b11b472db5d35baac899659c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9555169">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Oscar-ehdokkaaksi päässeen ohjaajan uutuus käsittelee suorasukaisesti teiniraskautta ja rasismia
<time title="12.10.2018 8:09" data-formatted-date="12.10.2018 8:09" >
12.10.2018 8:09
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">7</span>
<a href="/tv-ja-elokuvat/art-2000005861203.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9895655"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/36cceab96cf548c3877721a3854c03dc.jpg"
data-srcset="//is.mediadelivery.fi/img/115/36cceab96cf548c3877721a3854c03dc.jpg 115w,//is.mediadelivery.fi/img/230/36cceab96cf548c3877721a3854c03dc.jpg 230w,//is.mediadelivery.fi/img/320/36cceab96cf548c3877721a3854c03dc.jpg 320w,//is.mediadelivery.fi/img/468/36cceab96cf548c3877721a3854c03dc.jpg 468w,//is.mediadelivery.fi/img/658/36cceab96cf548c3877721a3854c03dc.jpg 658w,//is.mediadelivery.fi/img/978/36cceab96cf548c3877721a3854c03dc.jpg 978w,//is.mediadelivery.fi/img/1440/36cceab96cf548c3877721a3854c03dc.jpg 1440w,//is.mediadelivery.fi/img/1920/36cceab96cf548c3877721a3854c03dc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9895655">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ryan Goslingin alakulo ja avaruuden piina salpaavat hengen – lumoavassa elokuvassa suru vie Kuuhun asti
<time title="12.10.2018 7:02" data-formatted-date="12.10.2018 7:02" >
12.10.2018 7:02
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">8</span>
<a href="/tv-ja-elokuvat/art-2000005852521.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9626347"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Lauri Tilkasen esittämä Olavi Virta pysyy 1930-luvulta 1960-luvulle saakka yhtä puhtoisena kuin valkoinen esiintymisasunsa."
data-simple-src="//is.mediadelivery.fi/img/320/22b5f32e9166487ab0133cfb42773db5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/22b5f32e9166487ab0133cfb42773db5.jpg 115w,//is.mediadelivery.fi/img/230/22b5f32e9166487ab0133cfb42773db5.jpg 230w,//is.mediadelivery.fi/img/320/22b5f32e9166487ab0133cfb42773db5.jpg 320w,//is.mediadelivery.fi/img/468/22b5f32e9166487ab0133cfb42773db5.jpg 468w,//is.mediadelivery.fi/img/658/22b5f32e9166487ab0133cfb42773db5.jpg 658w,//is.mediadelivery.fi/img/978/22b5f32e9166487ab0133cfb42773db5.jpg 978w,//is.mediadelivery.fi/img/1440/22b5f32e9166487ab0133cfb42773db5.jpg 1440w,//is.mediadelivery.fi/img/1920/22b5f32e9166487ab0133cfb42773db5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9626347">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
IS:n kriitikko lyttää täysin uuden Olavi Virta -leffan – ”Tee mitä tahansa, mutta älä haaskaa aikaasi Koivusalon elokuvaan”
<time title="5.10.2018 10:47" data-formatted-date="5.10.2018 10:47" >
5.10.2018 10:47
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">9</span>
<a href="/tv-ja-elokuvat/art-2000005852468.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2529918"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/f607d43b30e64d7789baed279f3d5c6d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f607d43b30e64d7789baed279f3d5c6d.jpg 115w,//is.mediadelivery.fi/img/230/f607d43b30e64d7789baed279f3d5c6d.jpg 230w,//is.mediadelivery.fi/img/320/f607d43b30e64d7789baed279f3d5c6d.jpg 320w,//is.mediadelivery.fi/img/468/f607d43b30e64d7789baed279f3d5c6d.jpg 468w,//is.mediadelivery.fi/img/658/f607d43b30e64d7789baed279f3d5c6d.jpg 658w,//is.mediadelivery.fi/img/978/f607d43b30e64d7789baed279f3d5c6d.jpg 978w,//is.mediadelivery.fi/img/1440/f607d43b30e64d7789baed279f3d5c6d.jpg 1440w,//is.mediadelivery.fi/img/1920/f607d43b30e64d7789baed279f3d5c6d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2529918">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Spider-Manin väkivaltainen Venom-vastustaja kesytettiin tylysti – painajaisten möröstä tuli torahampainen skitsofreenikko
<time title="5.10.2018 7:36" data-formatted-date="5.10.2018 7:36" >
5.10.2018 7:36
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">10</span>
<a href="/tv-ja-elokuvat/art-2000005852471.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2802663"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6f70adca28374a2599c0732505b17c0a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6f70adca28374a2599c0732505b17c0a.jpg 115w,//is.mediadelivery.fi/img/230/6f70adca28374a2599c0732505b17c0a.jpg 230w,//is.mediadelivery.fi/img/320/6f70adca28374a2599c0732505b17c0a.jpg 320w,//is.mediadelivery.fi/img/468/6f70adca28374a2599c0732505b17c0a.jpg 468w,//is.mediadelivery.fi/img/658/6f70adca28374a2599c0732505b17c0a.jpg 658w,//is.mediadelivery.fi/img/978/6f70adca28374a2599c0732505b17c0a.jpg 978w,//is.mediadelivery.fi/img/1440/6f70adca28374a2599c0732505b17c0a.jpg 1440w,//is.mediadelivery.fi/img/1920/6f70adca28374a2599c0732505b17c0a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2802663">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Homojen kristillisestä eheytysleiristä kertova teinidraama on vuoden puhutuimpia elokuvia
<time title="4.10.2018 19:07" data-formatted-date="4.10.2018 19:07" >
4.10.2018 19:07
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6521305"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="132705"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6521305', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
<div class="lane footer-position">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="71">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</div>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-82"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-56">
<a href="/viihde/" itemprop="url">
<span itemprop="title">Viihde</span>
</a>
</li>
<li id="bc-56"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/tv-ja-elokuvat/" itemprop="url">
<span itemprop="title">TV &amp; elokuvat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.c484f4a882bab713.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_viihde -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006032076, 56);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
