
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle - TV &amp; elokuvat - Ilta-Sanomat</title>
<meta name="application-name" content="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle" />
<meta name="apple-mobile-web-app-title" content="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.b9188111388fc27e.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.b91f65249295a988.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return retVal;
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.5;
break;
default:
retVal = 0.2;
break;
}
return retVal;
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : initialSpeed;
} else {
return initialSpeed;
}
}
}
</script>
<script src="/assets/js/imageloader.925e69b15cdb190c.js"></script>
<script src="/assets/js/head.333a5bda337533e3.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "5b6a45f9",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.5b6a45f9.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/tv-ja-elokuvat/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="msapplication-tooltip" content="Ilta-Sanomat" />
<meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
<meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="msapplication-task" content="name=Digilehti;action-uri=/lehti/?ref=win7msie9;icon-uri=https://www.is.fi/assets/images/platform-icons/favicon.184139b769c46ce0.ico" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="– Matti Kassila oli minun ensimmäinen elokuva-ohjaajani, näyttelijä Satu Silvo kertoo." />
<meta property="og:title" content="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle" />
<meta property="og:type" content="article" />
<meta property="og:description" content="– Matti Kassila oli minun ensimmäinen elokuva-ohjaajani, näyttelijä Satu Silvo kertoo." />
<meta property="article:modified_time" content="2018-12-14" />
<meta property="article:published_time" content="2018-12-14" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="TV &amp; elokuvat" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/60e5f7aeeba54ce4a99f00f5c095a698.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/60e5f7aeeba54ce4a99f00f5c095a698.jpg"/>
<meta property="og:see_also" content="https://www.is.fi/viihde/art-2000005931957.html,https://www.is.fi/tv-ja-elokuvat/art-2000005932042.html" />
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005932156" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000005932156" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005932156" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000005932156" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000005932156" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005932156" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005932156" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005932156" />
<link rel="next" href="/tv-ja-elokuvat/art-2000005932042.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script>
LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var h="LUX_start";var j=window.performance;var k=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(j&&j.timing&&j.timing.navigationStart){k=j.timing.navigationStart}function e(){if(j){if(j.now){return j.now()}else{if(j.webkitNow){return j.now()}else{if(j.msNow){return j.now()}else{if(j.mozNow){return j.now()}}}}}var m=Date.now?Date.now():+(new Date());return m-k}function b(m){if(j){if(j.mark){return j.mark(m)}else{if(j.webkitMark){return j.webkitMark(m)}}}a.push({name:m,entryType:"mark",startTime:e(),duration:0});return}function l(o,s,m){if("undefined"===typeof(s)&&g(h)){s=h}if(j){if(j.measure){if(s){if(m){return j.measure(o,s,m)}else{return j.measure(o,s)}}else{return j.measure(o)}}else{if(j.webkitMeasure){return j.webkitMeasure(o,s,m)}}}var q=0,n=e();if(s){var r=g(s);if(r){q=r.startTime}else{if(j&&j.timing&&j.timing[s]){q=j.timing[s]-j.timing.navigationStart}else{return}}}if(m){var p=g(m);if(p){n=p.startTime}else{if(j&&j.timing&&j.timing[m]){n=j.timing[m]-j.timing.navigationStart}else{return}}}d.push({name:o,entryType:"measure",startTime:q,duration:(n-q)});return}function g(m){return c(m,f())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function f(){if(j){if(j.getEntriesByType){return j.getEntriesByType("mark")}else{if(j.webkitGetEntriesByType){return j.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:l,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};
LUX.samplerate=1;
</script>
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="56" class="entertainment elokuvat tv-&amp;-elokuvat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000005932156",
"contentlength": 1228,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1544783284000",
"modifieddate": "1544783284000",
"author": 'Suvi Kerttula',
"pagename": 'Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle',
"themetags": []
},
"category": {
"categoryid": "is/viihde",
"fullcategory": "/viihde/tv-ja-elokuvat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "viihde,tv-ja-elokuvat"; 
_sf_async_config.title = 'Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle';
_sf_async_config.authors = 'Suvi Kerttula';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "viihde",
ad_page_subcategory: "elokuvat",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000005932156","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Satu Silvo","Matti Kassila","Cinema & Motion Picture and Video Activities","Film Directors"],"kwIab2":["IAB1-5"],"brandsf":["lcs_eac","lcs_tam","lcs_caer","lcs_bsdn1","lcs_eco","lcs_cae","lcs_highc","lcs_fab","lcs_coo","lcs_rea","lcs_far","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation" aria-labelledby="Secondary">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /tv-ja-elokuvat/"><span>TV &amp; elokuvat</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="7585387" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('7585387');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/nemi/" tabindex="-1" class="0">
Nemi
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/kotimaa/art-2000005932176.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9363804"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/9f98a5423a134889b76cbd1de969abec.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9f98a5423a134889b76cbd1de969abec.jpg 115w,//is.mediadelivery.fi/img/230/9f98a5423a134889b76cbd1de969abec.jpg 230w,//is.mediadelivery.fi/img/320/9f98a5423a134889b76cbd1de969abec.jpg 320w,//is.mediadelivery.fi/img/468/9f98a5423a134889b76cbd1de969abec.jpg 468w,//is.mediadelivery.fi/img/658/9f98a5423a134889b76cbd1de969abec.jpg 658w,//is.mediadelivery.fi/img/978/9f98a5423a134889b76cbd1de969abec.jpg 978w,//is.mediadelivery.fi/img/1440/9f98a5423a134889b76cbd1de969abec.jpg 1440w,//is.mediadelivery.fi/img/1920/9f98a5423a134889b76cbd1de969abec.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9363804">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Turkulainen, kemijärveläinen ja raisiolainen yrittivät ostaa Joensuusta ruohonleikkurin – myyjä paljasti poliisiakin ällistyttäneen rikosvyyhdin</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000005932134.html" tabindex="-1" class="1">
<h4>Kiina liennyttää tullikiistaa: laskee USA:n autotullit 15 prosenttiin</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000005932078.html" tabindex="-1" class="2">
<h4>Perustuslakivaliokunta sai valmiiksi mietinnöt siviili- ja sotilastiedustelun valvonnasta</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/nemi/" tabindex="-1" class="0">
Nemi
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/viihde/art-2000005932188.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5748899"
class="lazyload lazyloadable-image"
data-alt="Minna Kaupista tehdään kirja."
data-simple-src="//is.mediadelivery.fi/img/320/429d6009dfd44582b32a6b7094a0e789.jpg"
data-srcset="//is.mediadelivery.fi/img/115/429d6009dfd44582b32a6b7094a0e789.jpg 115w,//is.mediadelivery.fi/img/230/429d6009dfd44582b32a6b7094a0e789.jpg 230w,//is.mediadelivery.fi/img/320/429d6009dfd44582b32a6b7094a0e789.jpg 320w,//is.mediadelivery.fi/img/468/429d6009dfd44582b32a6b7094a0e789.jpg 468w,//is.mediadelivery.fi/img/658/429d6009dfd44582b32a6b7094a0e789.jpg 658w,//is.mediadelivery.fi/img/978/429d6009dfd44582b32a6b7094a0e789.jpg 978w,//is.mediadelivery.fi/img/1440/429d6009dfd44582b32a6b7094a0e789.jpg 1440w,//is.mediadelivery.fi/img/1920/429d6009dfd44582b32a6b7094a0e789.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5748899">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Minna Kaupin elämästä kirja! Yhdeksänkertainen maailmanmestari kertoo viimein tarinansa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000005932156.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3274244"
class="lazyload lazyloadable-image"
data-alt="Satu Silvo muistelee edesmennyttä Matti Kassilaa."
data-simple-src="//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg"
data-srcset="//is.mediadelivery.fi/img/115/60e5f7aeeba54ce4a99f00f5c095a698.jpg 115w,//is.mediadelivery.fi/img/230/60e5f7aeeba54ce4a99f00f5c095a698.jpg 230w,//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg 320w,//is.mediadelivery.fi/img/468/60e5f7aeeba54ce4a99f00f5c095a698.jpg 468w,//is.mediadelivery.fi/img/658/60e5f7aeeba54ce4a99f00f5c095a698.jpg 658w,//is.mediadelivery.fi/img/978/60e5f7aeeba54ce4a99f00f5c095a698.jpg 978w,//is.mediadelivery.fi/img/1440/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1440w,//is.mediadelivery.fi/img/1920/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3274244">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000005932109.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9315942"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/361b08f8e05145049adf4d7039fd4785.jpg"
data-srcset="//is.mediadelivery.fi/img/115/361b08f8e05145049adf4d7039fd4785.jpg 115w,//is.mediadelivery.fi/img/230/361b08f8e05145049adf4d7039fd4785.jpg 230w,//is.mediadelivery.fi/img/320/361b08f8e05145049adf4d7039fd4785.jpg 320w,//is.mediadelivery.fi/img/468/361b08f8e05145049adf4d7039fd4785.jpg 468w,//is.mediadelivery.fi/img/658/361b08f8e05145049adf4d7039fd4785.jpg 658w,//is.mediadelivery.fi/img/978/361b08f8e05145049adf4d7039fd4785.jpg 978w,//is.mediadelivery.fi/img/1440/361b08f8e05145049adf4d7039fd4785.jpg 1440w,//is.mediadelivery.fi/img/1920/361b08f8e05145049adf4d7039fd4785.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9315942">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tämä Playboyn kansi sai Suomen sekaisin 30 vuotta sitten – Kata Kärkkäisestä tuli julkkis silmänräpäyksessä</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/jaakiekko/art-2000005932238.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1880488"
class="lazyload lazyloadable-image"
data-alt="Toni Söderholm pelasi 2015 päättyneellä liigaurallaan HIFK:n riveissä 463 ottelua."
data-simple-src="//is.mediadelivery.fi/img/320/fd0a9f4553264335a9a1aa33b3f844f4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fd0a9f4553264335a9a1aa33b3f844f4.jpg 115w,//is.mediadelivery.fi/img/230/fd0a9f4553264335a9a1aa33b3f844f4.jpg 230w,//is.mediadelivery.fi/img/320/fd0a9f4553264335a9a1aa33b3f844f4.jpg 320w,//is.mediadelivery.fi/img/468/fd0a9f4553264335a9a1aa33b3f844f4.jpg 468w,//is.mediadelivery.fi/img/658/fd0a9f4553264335a9a1aa33b3f844f4.jpg 658w,//is.mediadelivery.fi/img/978/fd0a9f4553264335a9a1aa33b3f844f4.jpg 978w,//is.mediadelivery.fi/img/1440/fd0a9f4553264335a9a1aa33b3f844f4.jpg 1440w,//is.mediadelivery.fi/img/1920/fd0a9f4553264335a9a1aa33b3f844f4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1880488">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Bild: HIFK:n entinen kapteeni Toni Söderholm neuvottelee Saksan maajoukkuevalmentajan paikasta</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/formula1/art-2000005932129.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1887408"
class="lazyload lazyloadable-image"
data-alt="Sebastian Vettel ja Kimi Räikkönen olivat pitkään tallitovereita Ferrarilla."
data-simple-src="//is.mediadelivery.fi/img/320/df2383970a2e4c3d8436e532d21ab9c7.jpg"
data-srcset="//is.mediadelivery.fi/img/115/df2383970a2e4c3d8436e532d21ab9c7.jpg 115w,//is.mediadelivery.fi/img/230/df2383970a2e4c3d8436e532d21ab9c7.jpg 230w,//is.mediadelivery.fi/img/320/df2383970a2e4c3d8436e532d21ab9c7.jpg 320w,//is.mediadelivery.fi/img/468/df2383970a2e4c3d8436e532d21ab9c7.jpg 468w,//is.mediadelivery.fi/img/658/df2383970a2e4c3d8436e532d21ab9c7.jpg 658w,//is.mediadelivery.fi/img/978/df2383970a2e4c3d8436e532d21ab9c7.jpg 978w,//is.mediadelivery.fi/img/1440/df2383970a2e4c3d8436e532d21ab9c7.jpg 1440w,//is.mediadelivery.fi/img/1920/df2383970a2e4c3d8436e532d21ab9c7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1887408">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Räikkönen muutti mieltään ja keräsi somessa miljoonayleisön – Vettel toi esiin raadollisen syyn</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ravivihjeet/art-2000005932111.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2456209"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg 115w,//is.mediadelivery.fi/img/230/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg 230w,//is.mediadelivery.fi/img/320/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg 320w,//is.mediadelivery.fi/img/468/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg 468w,//is.mediadelivery.fi/img/658/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg 658w,//is.mediadelivery.fi/img/978/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg 978w,//is.mediadelivery.fi/img/1440/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg 1440w,//is.mediadelivery.fi/img/1920/6a67df27e62041d6b1a1a66e5fb8d5f8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2456209">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ravivihje: Toto76 Kuopio 15.12.2018</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/porssiuutiset/art-2000005932249.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8188670"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f7bad47dd4714106b3755960f523e47e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f7bad47dd4714106b3755960f523e47e.jpg 115w,//is.mediadelivery.fi/img/230/f7bad47dd4714106b3755960f523e47e.jpg 230w,//is.mediadelivery.fi/img/320/f7bad47dd4714106b3755960f523e47e.jpg 320w,//is.mediadelivery.fi/img/468/f7bad47dd4714106b3755960f523e47e.jpg 468w,//is.mediadelivery.fi/img/658/f7bad47dd4714106b3755960f523e47e.jpg 658w,//is.mediadelivery.fi/img/978/f7bad47dd4714106b3755960f523e47e.jpg 978w,//is.mediadelivery.fi/img/1440/f7bad47dd4714106b3755960f523e47e.jpg 1440w,//is.mediadelivery.fi/img/1920/f7bad47dd4714106b3755960f523e47e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8188670">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Terveystalon Attendo-yrityskauppa sai hyväksynnän KKV:ltä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000005932157.html" tabindex="-1" class="1">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5028901"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e5e722c161c04958ad924a14efd0209f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e5e722c161c04958ad924a14efd0209f.jpg 115w,//is.mediadelivery.fi/img/230/e5e722c161c04958ad924a14efd0209f.jpg 230w,//is.mediadelivery.fi/img/320/e5e722c161c04958ad924a14efd0209f.jpg 320w,//is.mediadelivery.fi/img/468/e5e722c161c04958ad924a14efd0209f.jpg 468w,//is.mediadelivery.fi/img/658/e5e722c161c04958ad924a14efd0209f.jpg 658w,//is.mediadelivery.fi/img/978/e5e722c161c04958ad924a14efd0209f.jpg 978w,//is.mediadelivery.fi/img/1440/e5e722c161c04958ad924a14efd0209f.jpg 1440w,//is.mediadelivery.fi/img/1920/e5e722c161c04958ad924a14efd0209f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5028901">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Pärjäisitkö taksikuskina Helsingissä? Testaa 11 kysymyksellä, kuinka hyvin tunnet kaupunkia</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000005932127.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6659706"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fabfab2b27a64123bfe3659f923cbd67.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fabfab2b27a64123bfe3659f923cbd67.jpg 115w,//is.mediadelivery.fi/img/230/fabfab2b27a64123bfe3659f923cbd67.jpg 230w,//is.mediadelivery.fi/img/320/fabfab2b27a64123bfe3659f923cbd67.jpg 320w,//is.mediadelivery.fi/img/468/fabfab2b27a64123bfe3659f923cbd67.jpg 468w,//is.mediadelivery.fi/img/658/fabfab2b27a64123bfe3659f923cbd67.jpg 658w,//is.mediadelivery.fi/img/978/fabfab2b27a64123bfe3659f923cbd67.jpg 978w,//is.mediadelivery.fi/img/1440/fabfab2b27a64123bfe3659f923cbd67.jpg 1440w,//is.mediadelivery.fi/img/1920/fabfab2b27a64123bfe3659f923cbd67.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6659706">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kyläkauppias Mauri, 76, myy itsepintaisesti vanhoja elintarvikkeita – Kesko: Toimitukset katkaistiin jo syksyllä</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/ruokala/ajankohtaista/art-2000005932263.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9443575"
class="lazyload lazyloadable-image"
data-alt="Kankaisten kassien hinnan saa takaisin, jos sen palauttaa kauppaan."
data-simple-src="//is.mediadelivery.fi/img/320/0949021dbbea4b79b21495e407257128.png"
data-srcset="//is.mediadelivery.fi/img/115/0949021dbbea4b79b21495e407257128.png 115w,//is.mediadelivery.fi/img/230/0949021dbbea4b79b21495e407257128.png 230w,//is.mediadelivery.fi/img/320/0949021dbbea4b79b21495e407257128.png 320w,//is.mediadelivery.fi/img/468/0949021dbbea4b79b21495e407257128.png 468w,//is.mediadelivery.fi/img/658/0949021dbbea4b79b21495e407257128.png 658w,//is.mediadelivery.fi/img/978/0949021dbbea4b79b21495e407257128.png 978w,//is.mediadelivery.fi/img/1440/0949021dbbea4b79b21495e407257128.png 1440w,//is.mediadelivery.fi/img/1920/0949021dbbea4b79b21495e407257128.png 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9443575">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kauppias halusi vähentää muovia – helsinkiläisessä ruokakaupassa otetaan käyttöön ostoskassit, joiden palauttamisesta saa rahat takaisin</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ruokala/ajankohtaista/art-2000005932072.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-4200375"
class="lazyload lazyloadable-image"
data-alt="Suolaliemi on varmin tapa saada tasainen suola isompaan kalaan. Suolaamisen jälkeen kala huuhdellaan."
data-simple-src="//is.mediadelivery.fi/img/320/2e69af8f13274659839ce46f1238cee8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2e69af8f13274659839ce46f1238cee8.jpg 115w,//is.mediadelivery.fi/img/230/2e69af8f13274659839ce46f1238cee8.jpg 230w,//is.mediadelivery.fi/img/320/2e69af8f13274659839ce46f1238cee8.jpg 320w,//is.mediadelivery.fi/img/468/2e69af8f13274659839ce46f1238cee8.jpg 468w,//is.mediadelivery.fi/img/658/2e69af8f13274659839ce46f1238cee8.jpg 658w,//is.mediadelivery.fi/img/978/2e69af8f13274659839ce46f1238cee8.jpg 978w,//is.mediadelivery.fi/img/1440/2e69af8f13274659839ce46f1238cee8.jpg 1440w,//is.mediadelivery.fi/img/1920/2e69af8f13274659839ce46f1238cee8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4200375">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Paras tapa suolata kala – tasaisuus on taattu!</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/laihdutus/art-2000005932066.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5205819"
class="lazyload lazyloadable-image"
data-alt="Tortuissa ja muissa makeissa herkuissa on yllättävän paljon energiaa."
data-simple-src="//is.mediadelivery.fi/img/320/880c0725657d428fa6ac81ae21673357.jpg"
data-srcset="//is.mediadelivery.fi/img/115/880c0725657d428fa6ac81ae21673357.jpg 115w,//is.mediadelivery.fi/img/230/880c0725657d428fa6ac81ae21673357.jpg 230w,//is.mediadelivery.fi/img/320/880c0725657d428fa6ac81ae21673357.jpg 320w,//is.mediadelivery.fi/img/468/880c0725657d428fa6ac81ae21673357.jpg 468w,//is.mediadelivery.fi/img/658/880c0725657d428fa6ac81ae21673357.jpg 658w,//is.mediadelivery.fi/img/978/880c0725657d428fa6ac81ae21673357.jpg 978w,//is.mediadelivery.fi/img/1440/880c0725657d428fa6ac81ae21673357.jpg 1440w,//is.mediadelivery.fi/img/1920/880c0725657d428fa6ac81ae21673357.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5205819">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Nyt sitä on tutkittukin – tällä keinolla joulukilot voivat pysyä kurissa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/art-2000005932256.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7589120"
class="lazyload lazyloadable-image"
data-alt="Lego The Hobbitin saa ilmaiseksi lauantain iltakahdeksaan asti."
data-simple-src="//is.mediadelivery.fi/img/320/167e9a0a938649ec879d77cb03de3610.jpg"
data-srcset="//is.mediadelivery.fi/img/115/167e9a0a938649ec879d77cb03de3610.jpg 115w,//is.mediadelivery.fi/img/230/167e9a0a938649ec879d77cb03de3610.jpg 230w,//is.mediadelivery.fi/img/320/167e9a0a938649ec879d77cb03de3610.jpg 320w,//is.mediadelivery.fi/img/468/167e9a0a938649ec879d77cb03de3610.jpg 468w,//is.mediadelivery.fi/img/658/167e9a0a938649ec879d77cb03de3610.jpg 658w,//is.mediadelivery.fi/img/978/167e9a0a938649ec879d77cb03de3610.jpg 978w,//is.mediadelivery.fi/img/1440/167e9a0a938649ec879d77cb03de3610.jpg 1440w,//is.mediadelivery.fi/img/1920/167e9a0a938649ec879d77cb03de3610.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7589120">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kaksi huippupeliä tarjolla ilmaiseksi – toimi nopeasti</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000005932058.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4799770"
class="lazyload lazyloadable-image"
data-alt="Jani ”Aerial” Jussila ja ENCE nähdään toista kertaa peräkkäin Minor-turnauksessa."
data-simple-src="//is.mediadelivery.fi/img/320/9360f5d954ca437ea621338dbb3c303f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9360f5d954ca437ea621338dbb3c303f.jpg 115w,//is.mediadelivery.fi/img/230/9360f5d954ca437ea621338dbb3c303f.jpg 230w,//is.mediadelivery.fi/img/320/9360f5d954ca437ea621338dbb3c303f.jpg 320w,//is.mediadelivery.fi/img/468/9360f5d954ca437ea621338dbb3c303f.jpg 468w,//is.mediadelivery.fi/img/658/9360f5d954ca437ea621338dbb3c303f.jpg 658w,//is.mediadelivery.fi/img/978/9360f5d954ca437ea621338dbb3c303f.jpg 978w,//is.mediadelivery.fi/img/1440/9360f5d954ca437ea621338dbb3c303f.jpg 1440w,//is.mediadelivery.fi/img/1920/9360f5d954ca437ea621338dbb3c303f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4799770">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jättipotti CS-karsinnasta – kaikki suomalaiset jatkavat arvoturnaukseen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/tietoturva/art-2000005931894.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8463132"
class="lazyload lazyloadable-image"
data-alt="Mainostajat ovat kiinnostuneita paikantamaan älypuhelinten omistajat."
data-simple-src="//is.mediadelivery.fi/img/320/1cc180e79ce2499c992adfbc9bbfc0da.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1cc180e79ce2499c992adfbc9bbfc0da.jpg 115w,//is.mediadelivery.fi/img/230/1cc180e79ce2499c992adfbc9bbfc0da.jpg 230w,//is.mediadelivery.fi/img/320/1cc180e79ce2499c992adfbc9bbfc0da.jpg 320w,//is.mediadelivery.fi/img/468/1cc180e79ce2499c992adfbc9bbfc0da.jpg 468w,//is.mediadelivery.fi/img/658/1cc180e79ce2499c992adfbc9bbfc0da.jpg 658w,//is.mediadelivery.fi/img/978/1cc180e79ce2499c992adfbc9bbfc0da.jpg 978w,//is.mediadelivery.fi/img/1440/1cc180e79ce2499c992adfbc9bbfc0da.jpg 1440w,//is.mediadelivery.fi/img/1920/1cc180e79ce2499c992adfbc9bbfc0da.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8463132">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Näin puhelin paljastaa liikkeesi kymmenille tahoille</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000005931688.html" tabindex="-1" class="0">
<h4>Trafin palvelut kiinni jo melkein viikon – Autokauppias Ville kärsii joka hetkestä: ”Autoja ei saada liikennekäyttöön”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000005932159.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7343310"
class="lazyload lazyloadable-image"
data-alt="Raportin laskelmat Suomen autokannan mahdollisesta kehittymisestä on laatinut VTT:n johtava tutkija, tekniikan tohtori Juhani Laurikko."
data-simple-src="//is.mediadelivery.fi/img/320/470a6359b9fd432fbc8c068aca2b37ab.jpg"
data-srcset="//is.mediadelivery.fi/img/115/470a6359b9fd432fbc8c068aca2b37ab.jpg 115w,//is.mediadelivery.fi/img/230/470a6359b9fd432fbc8c068aca2b37ab.jpg 230w,//is.mediadelivery.fi/img/320/470a6359b9fd432fbc8c068aca2b37ab.jpg 320w,//is.mediadelivery.fi/img/468/470a6359b9fd432fbc8c068aca2b37ab.jpg 468w,//is.mediadelivery.fi/img/658/470a6359b9fd432fbc8c068aca2b37ab.jpg 658w,//is.mediadelivery.fi/img/978/470a6359b9fd432fbc8c068aca2b37ab.jpg 978w,//is.mediadelivery.fi/img/1440/470a6359b9fd432fbc8c068aca2b37ab.jpg 1440w,//is.mediadelivery.fi/img/1920/470a6359b9fd432fbc8c068aca2b37ab.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7343310">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ministeriön papereista löytyi laskelma: Aikomus koko autokannan vaihtamisesta sähköautoihin perustuu yhteen oletukseen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000005931853.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6176408"
class="lazyload lazyloadable-image"
data-alt="Škoda Kodiaq RS."
data-simple-src="//is.mediadelivery.fi/img/320/9d9e8972188b4cbd9710ebff20fc77c5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9d9e8972188b4cbd9710ebff20fc77c5.jpg 115w,//is.mediadelivery.fi/img/230/9d9e8972188b4cbd9710ebff20fc77c5.jpg 230w,//is.mediadelivery.fi/img/320/9d9e8972188b4cbd9710ebff20fc77c5.jpg 320w,//is.mediadelivery.fi/img/468/9d9e8972188b4cbd9710ebff20fc77c5.jpg 468w,//is.mediadelivery.fi/img/658/9d9e8972188b4cbd9710ebff20fc77c5.jpg 658w,//is.mediadelivery.fi/img/978/9d9e8972188b4cbd9710ebff20fc77c5.jpg 978w,//is.mediadelivery.fi/img/1440/9d9e8972188b4cbd9710ebff20fc77c5.jpg 1440w,//is.mediadelivery.fi/img/1920/9d9e8972188b4cbd9710ebff20fc77c5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6176408">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Škoda uudistaa tunnetun logonsa – tiedätkö, mistä nämä kirjaimet ovat saaneet alkunsa?</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /tv-ja-elokuvat/"><span>TV &amp; elokuvat</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
</div>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000005932156"
data-article-path="/tv-ja-elokuvat"
data-section-id="56"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">TV &amp; elokuvat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" />
<div class="hidden" itemprop="headline">Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"
},
"headline": "Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotk",
"image": "https://is.mediadelivery.fi/img/978/60e5f7aeeba54ce4a99f00f5c095a698.jpg"
,
"datePublished": "2018-12-14T12:28:04.000+02:00",
"dateModified": "2018-12-14T12:28:04.000+02:00",
"author": {
"@type": "Person",
"name": "Suvi Kerttula"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "– Matti Kassila oli minun ensimmäinen elokuva-ohjaajani, näyttelijä Satu Silvo kertoo.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000005932156" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/tv-ja-elokuvat/art-2000005932042.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-main-content" class="article-title">Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle</h1>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" data-image="https://is.mediadelivery.fi/img/978/60e5f7aeeba54ce4a99f00f5c095a698.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle"  data-url="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:56.2%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1080.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/60e5f7aeeba54ce4a99f00f5c095a698.jpg 
>
<img id="image-2597578"
class="lazyload lazyloadable-image"
data-alt="Satu Silvo muistelee edesmennyttä Matti Kassilaa."
data-simple-src="//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg"
data-srcset="//is.mediadelivery.fi/img/115/60e5f7aeeba54ce4a99f00f5c095a698.jpg 115w,//is.mediadelivery.fi/img/230/60e5f7aeeba54ce4a99f00f5c095a698.jpg 230w,//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg 320w,//is.mediadelivery.fi/img/468/60e5f7aeeba54ce4a99f00f5c095a698.jpg 468w,//is.mediadelivery.fi/img/658/60e5f7aeeba54ce4a99f00f5c095a698.jpg 658w,//is.mediadelivery.fi/img/978/60e5f7aeeba54ce4a99f00f5c095a698.jpg 978w,//is.mediadelivery.fi/img/1440/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1440w,//is.mediadelivery.fi/img/1920/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2597578">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Satu Silvo muistelee edesmennyttä Matti Kassilaa.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Leena Koskela, Lehtikuva</span>)</span>
</figcaption>
</div>
</figure>
</div>
<p class="updated">
Julkaistu: <time title="14.12. 12:28" data-formatted-date="12:28"  itemprop="datePublished" content="2018-12-14T12:28" >
14.12. 12:28
</time>
<p class="hidden">
<time title="14.12. 12:28" data-formatted-date="12:28"  itemprop="dateModified" content="2018-12-14T12:28" >
14.12. 12:28
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-8669462" class="share-buttons" data-article-id="2000005932156">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000005932156.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000005932156.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ASatu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle%0Ahttps%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000005932156.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtons-8669462');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<div itemprop="description">– Matti Kassila oli minun ensimmäinen elokuva-ohjaajani, näyttelijä Satu Silvo kertoo.</div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-63779" class="body" itemprop="articleBody">
Näyttelijä <a href="/haku/?query=satu+silvo" class="person sndp-a">Satu Silvo <span class="hidden print-url">https://www.is.fi/haku/?query=satu+silvo</span></a>näytteli 22-vuotiaana <a href="/haku/?query=matti+kassilan" class="person sndp-a">Matti Kassilan <span class="hidden print-url">https://www.is.fi/haku/?query=matti+kassilan</span></a>ohjaamassa elokuvassa <em>Niskavuori</em>. Oli vuosi 1984.<br><br>–Matti oli minun ensimmäinen elokuvaohjaajani, Satu Silvo kertoo Niskavuoren Ilonan roolistaan.<br><br>–Meillä on jatkunut ystävyys läpi elämän. Hän oli pitkän elokuvan ensimmäinen ohjaajani ja tutustui vanhempiini ja tutustuin hänen vaimoonsa <a href="/haku/?query=christinaan" class="person sndp-a">Christinaan<span class="hidden print-url">https://www.is.fi/haku/?query=christinaan</span></a> ja <a href="/haku/?query=matti" class="person sndp-a">Matti<span class="hidden print-url">https://www.is.fi/haku/?query=matti</span></a>-poikaansa.<br><br>Satu Silvo näytteli vuonna 1994 myös Kassilan viimeisessä elokuvassa <em>Kaikki pelissä</em>.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br>–Matti oli tosi tarkka. Hän oli myös hyvin lempeä. Hänellä oli tarkka käsinpiirretty kuvakäsikirja, jossa jokainen kuvattava hetki oli tehty erikseen.<br><br>
<figure class="image
inline inline-fullwidth
portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share sndp-ul">
<li class="facebook sndp-li"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" data-image="https://is.mediadelivery.fi/img/978/40aee54642424a52804b3f66c65d2207.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter sndp-li"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:149.9%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="2880.0" data-pswipe-src="https://is.mediadelivery.fi/img/1920/40aee54642424a52804b3f66c65d2207.jpg">
<img id="image-9010362" class="lazyload lazyloadable-image" data-alt="–Meillä on jatkunut ystävyys läpi elämän, Satu Silvo muistelee Matti Kassilaa." data-simple-src="//is.mediadelivery.fi/img/320/40aee54642424a52804b3f66c65d2207.jpg" data-srcset="//is.mediadelivery.fi/img/115/40aee54642424a52804b3f66c65d2207.jpg 115w,//is.mediadelivery.fi/img/230/40aee54642424a52804b3f66c65d2207.jpg 230w,//is.mediadelivery.fi/img/320/40aee54642424a52804b3f66c65d2207.jpg 320w,//is.mediadelivery.fi/img/468/40aee54642424a52804b3f66c65d2207.jpg 468w,//is.mediadelivery.fi/img/658/40aee54642424a52804b3f66c65d2207.jpg 658w,//is.mediadelivery.fi/img/978/40aee54642424a52804b3f66c65d2207.jpg 978w,//is.mediadelivery.fi/img/1440/40aee54642424a52804b3f66c65d2207.jpg 1440w,//is.mediadelivery.fi/img/1920/40aee54642424a52804b3f66c65d2207.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-9010362">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
–Meillä on jatkunut ystävyys läpi elämän, Satu Silvo muistelee Matti Kassilaa.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Pete Aarre-Ahtio</span>)</span>
</figcaption>
</div>
</figure>
<br>Kassilalla oli suunnitelma tehdä elokuva <a href="/haku/?query=hella+wuolijoen" class="person sndp-a">Hella Wuolijoen <span class="hidden print-url">https://www.is.fi/haku/?query=hella+wuolijoen</span></a>ja desantti <a href="/haku/?query=kerttu+nuortevan" class="person sndp-a">Kerttu Nuortevan <span class="hidden print-url">https://www.is.fi/haku/?query=kerttu+nuortevan</span></a>tarinasta, jossa oli tarkoitus olla <a href="/haku/?query=ritva+valkama" class="person sndp-a">Ritva Valkama <span class="hidden print-url">https://www.is.fi/haku/?query=ritva+valkama</span></a>ja Satu Silvo.<br><br>– Muistaakseni rahoitus ei onnistunut.<br><br>– Hän oli gentleman. Hän oli tavattoman hauska ja älykäs. Tunsin oppivani elokuvan tekemisen periaatteet perusteellisesti heti urani alussa 22-vuotiaana.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block">
<div class="ad-border">Mainos (Teksti jatkuu alla)</div>
<div data-ad-position="contentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border">Mainos päättyy</div>
</div>
<br>– Ihailin hänen ammattitaitoaan ja kykyä hoitaa kokonaisuutta rauhallisesti ja tarkasti. Hän myös osasi kannustaa nuorta näyttelijän alkua.<br><br>– Hyvin kauniita asioita häneltä kuulin. Hän sanoi, että jos Satu olisit Amerikassa, sinulle olisi jo käsikirjoitettu oma elokuva.<br><br>
<figure class="image
inline inline-fullwidth
portrait" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share sndp-ul">
<li class="facebook sndp-li"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" data-image="https://is.mediadelivery.fi/img/978/3668209cea504775b2ab77f214665f36.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter sndp-li"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:192.9%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="3704.9246" data-pswipe-src="https://is.mediadelivery.fi/img/1920/3668209cea504775b2ab77f214665f36.jpg">
<img id="image-2301789" class="lazyload lazyloadable-image" data-alt="Satu Silvo 1994. Samana vuonna hän näytteli Matti Kassilan viimeisessä elokuvassa Kaikki pelissä." data-simple-src="//is.mediadelivery.fi/img/320/3668209cea504775b2ab77f214665f36.jpg" data-srcset="//is.mediadelivery.fi/img/115/3668209cea504775b2ab77f214665f36.jpg 115w,//is.mediadelivery.fi/img/230/3668209cea504775b2ab77f214665f36.jpg 230w,//is.mediadelivery.fi/img/320/3668209cea504775b2ab77f214665f36.jpg 320w,//is.mediadelivery.fi/img/468/3668209cea504775b2ab77f214665f36.jpg 468w,//is.mediadelivery.fi/img/658/3668209cea504775b2ab77f214665f36.jpg 658w,//is.mediadelivery.fi/img/978/3668209cea504775b2ab77f214665f36.jpg 978w,//is.mediadelivery.fi/img/1440/3668209cea504775b2ab77f214665f36.jpg 1440w,//is.mediadelivery.fi/img/1920/3668209cea504775b2ab77f214665f36.jpg 1920w">
<div class="image-placeholder" data-placeholder-for="image-2301789">
<span class="image-placeholder-icon"></span>
</div>
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Satu Silvo 1994. Samana vuonna hän näytteli Matti Kassilan viimeisessä elokuvassa Kaikki pelissä.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Timo Hämäläinen</span>)</span>
</figcaption>
</div>
</figure>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle"  data-url="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Suvi%20Kerttula" itemprop="name" content="Suvi Kerttula">Suvi Kerttula</a>
</p>
<ul id="skip-links">
<li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
</ul>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-1752776" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" alt="Printtaa"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-1752776');
});
</script>
</div>
<div id="ShareButtons-1752776" class="share-buttons" data-article-id="2000005932156">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle" data-url="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000005932156.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000005932156.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ASatu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle%0Ahttps%3A%2F%2Fwww.is.fi%2Ftv-ja-elokuvat%2Fart-2000005932156.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/tv-ja-elokuvat/art-2000005932156.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.init('#ShareButtons-1752776');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/viihde/art-2000005931957.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-521686"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6445fd6ed1c9481caeda51b8efbc46d5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6445fd6ed1c9481caeda51b8efbc46d5.jpg 115w,//is.mediadelivery.fi/img/230/6445fd6ed1c9481caeda51b8efbc46d5.jpg 230w,//is.mediadelivery.fi/img/320/6445fd6ed1c9481caeda51b8efbc46d5.jpg 320w,//is.mediadelivery.fi/img/468/6445fd6ed1c9481caeda51b8efbc46d5.jpg 468w,//is.mediadelivery.fi/img/658/6445fd6ed1c9481caeda51b8efbc46d5.jpg 658w,//is.mediadelivery.fi/img/978/6445fd6ed1c9481caeda51b8efbc46d5.jpg 978w,//is.mediadelivery.fi/img/1440/6445fd6ed1c9481caeda51b8efbc46d5.jpg 1440w,//is.mediadelivery.fi/img/1920/6445fd6ed1c9481caeda51b8efbc46d5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-521686">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Ohjaaja Matti Kassila on kuollut
</h3>
<span class="ingress-wrapper ingress-block">
<span class="ingress">Elokuvaohjaaja Matti Kassila on kuollut perjantaina.</span>
<span class="updated">
<time title="14.12. 10:08" data-formatted-date="10:08" >
10:08
</time>
</span>
<span class="read-more">Lue lisää ›</span>
</span>
</div>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/art-2000005932042.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-6857708"
class="lazyload lazyloadable-image"
data-alt="Näyttelijä Esko Salminen (oik.) kehuu Matti Kassilan olleen hieno elokuvaohjaaja."
data-simple-src="//is.mediadelivery.fi/img/320/4cea03de37b9496abb418a18c1a3d0b3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4cea03de37b9496abb418a18c1a3d0b3.jpg 115w,//is.mediadelivery.fi/img/230/4cea03de37b9496abb418a18c1a3d0b3.jpg 230w,//is.mediadelivery.fi/img/320/4cea03de37b9496abb418a18c1a3d0b3.jpg 320w,//is.mediadelivery.fi/img/468/4cea03de37b9496abb418a18c1a3d0b3.jpg 468w,//is.mediadelivery.fi/img/658/4cea03de37b9496abb418a18c1a3d0b3.jpg 658w,//is.mediadelivery.fi/img/978/4cea03de37b9496abb418a18c1a3d0b3.jpg 978w,//is.mediadelivery.fi/img/1440/4cea03de37b9496abb418a18c1a3d0b3.jpg 1440w,//is.mediadelivery.fi/img/1920/4cea03de37b9496abb418a18c1a3d0b3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6857708">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Esko Salminen muistelee elokuvaohjaaja Matti Kassilaa: ”Hieno mies”
</h3>
<span class="ingress-wrapper ingress-block">
<span class="ingress">Esko Salminen Matti Kassilasta: ”Matti tajusi elokuvan luonteen”</span>
<span class="updated">
<time title="14.12. 10:52" data-formatted-date="10:52" >
10:52
</time>
</span>
<span class="read-more">Lue lisää ›</span>
</span>
</div>
</a>
</li>
</ul>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005932156&sectionId=56&paid=free"/>
<div class="block  visible-narrow-only">
<article class="teaser full-width external is-advertorial visible-narrow-only">
<a href="https://www.is.fi/mainos/art-2000005902169.html"
class="teaser-main-article  block-link "
draggable="false"
name="">
<span class="is-advertorial-top-indicator">MAINOS 
<span class="vignette">Nicotinell</span>
</span>
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-8558631"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/d9f56828b2674a9e923c5f8a41b4808c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d9f56828b2674a9e923c5f8a41b4808c.jpg 115w,//is.mediadelivery.fi/img/230/d9f56828b2674a9e923c5f8a41b4808c.jpg 230w,//is.mediadelivery.fi/img/320/d9f56828b2674a9e923c5f8a41b4808c.jpg 320w,//is.mediadelivery.fi/img/468/d9f56828b2674a9e923c5f8a41b4808c.jpg 468w,//is.mediadelivery.fi/img/658/d9f56828b2674a9e923c5f8a41b4808c.jpg 658w,//is.mediadelivery.fi/img/978/d9f56828b2674a9e923c5f8a41b4808c.jpg 978w,//is.mediadelivery.fi/img/1440/d9f56828b2674a9e923c5f8a41b4808c.jpg 1440w,//is.mediadelivery.fi/img/1920/d9f56828b2674a9e923c5f8a41b4808c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8558631">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="teaser-heading heading-on-bottom">
<h2 class="svg-fitted-heading">
<div style="padding-top: 7.295516%; margin-top: -0.7295516%"><svg width="90.0%" viewBox="0 0 1480.0 119.9707">
<text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"   fill="#000">Oletko lopettanut tupakoinnin? Näin</text>
</svg></div>
<div style="padding-top: 7.295516%; margin-top: -0.7295516%"><svg width="90.0%" viewBox="0 0 1480.0 119.9707">
<text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1480.0" lengthAdjust="spacing"   fill="#000">selviät pikkujoulukaudesta retkahtamatta</text>
</svg></div>
</h2>
</div>
<div class="details">
<span class="ingress">
Päätös savuttomuudesta pitää kyllä, kun ottaa avuksi fiksun ennakoinnin taktiikan.
</span>
</div>
</a>
</article>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000005931689"><a href="/kotimaa/art-2000005931689.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-297020"
class="lazyload lazyloadable-image"
data-alt="Kauppias pitää pientä kyläkauppaa Kouvolaan kuuluvassa Kimolan kylässä. Kuvituskuva."
data-simple-src="//is.mediadelivery.fi/img/320/9851405410794c0c8192f326b3dce55a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9851405410794c0c8192f326b3dce55a.jpg 115w,//is.mediadelivery.fi/img/230/9851405410794c0c8192f326b3dce55a.jpg 230w,//is.mediadelivery.fi/img/320/9851405410794c0c8192f326b3dce55a.jpg 320w,//is.mediadelivery.fi/img/468/9851405410794c0c8192f326b3dce55a.jpg 468w,//is.mediadelivery.fi/img/658/9851405410794c0c8192f326b3dce55a.jpg 658w,//is.mediadelivery.fi/img/978/9851405410794c0c8192f326b3dce55a.jpg 978w,//is.mediadelivery.fi/img/1440/9851405410794c0c8192f326b3dce55a.jpg 1440w,//is.mediadelivery.fi/img/1920/9851405410794c0c8192f326b3dce55a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-297020">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kyläkauppias Mauri, 76, myy jääräpäisesti vanhentuneita elintarvikkeita – ”Nytten ne rävähytti kunnon sakon”</h3>
</a>
<li data-article-id="2000005931528"><a href="/kuninkaalliset/art-2000005931528.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1311097"
class="lazyload lazyloadable-image"
data-alt="Videoartikkeli, Buckinghamin palatsiin etsitään kodinhoitajaa. Työntantajana toimisi kukas muukaan kuin brittihovi ja kuningatar Elisabet."
data-simple-src="//is.mediadelivery.fi/img/320/4fdd7be3c58547cd969adf0ecaced05a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4fdd7be3c58547cd969adf0ecaced05a.jpg 115w,//is.mediadelivery.fi/img/230/4fdd7be3c58547cd969adf0ecaced05a.jpg 230w,//is.mediadelivery.fi/img/320/4fdd7be3c58547cd969adf0ecaced05a.jpg 320w,//is.mediadelivery.fi/img/468/4fdd7be3c58547cd969adf0ecaced05a.jpg 468w,//is.mediadelivery.fi/img/658/4fdd7be3c58547cd969adf0ecaced05a.jpg 658w,//is.mediadelivery.fi/img/978/4fdd7be3c58547cd969adf0ecaced05a.jpg 978w,//is.mediadelivery.fi/img/1440/4fdd7be3c58547cd969adf0ecaced05a.jpg 1440w,//is.mediadelivery.fi/img/1920/4fdd7be3c58547cd969adf0ecaced05a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1311097">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Työtä tarjolla! Kuningatar Elisabet etsii kodinhoitajaa Buckinghamin palatsiin – lähtisitkö tällä palkalla?</h3>
</a>
<li data-article-id="2000005931382"><a href="/viihde/art-2000005931382.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8798167"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/40c6755ea56e41be9077e7cff66c589b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/40c6755ea56e41be9077e7cff66c589b.jpg 115w,//is.mediadelivery.fi/img/230/40c6755ea56e41be9077e7cff66c589b.jpg 230w,//is.mediadelivery.fi/img/320/40c6755ea56e41be9077e7cff66c589b.jpg 320w,//is.mediadelivery.fi/img/468/40c6755ea56e41be9077e7cff66c589b.jpg 468w,//is.mediadelivery.fi/img/658/40c6755ea56e41be9077e7cff66c589b.jpg 658w,//is.mediadelivery.fi/img/978/40c6755ea56e41be9077e7cff66c589b.jpg 978w,//is.mediadelivery.fi/img/1440/40c6755ea56e41be9077e7cff66c589b.jpg 1440w,//is.mediadelivery.fi/img/1920/40c6755ea56e41be9077e7cff66c589b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8798167">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Amanda Harkimo paljasti meikittömät kasvonsa – Jethro Rostedilta välitön kuitti: ”Mulla on meikkiä, mutta aidot tissit”</h3>
</a>
<li data-article-id="2000005931591"><a href="/taloussanomat/art-2000005931591.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7344178"
class="lazyload lazyloadable-image"
data-alt="Leluauton hintaero yllätti jouluostoksilla olleen isän."
data-simple-src="//is.mediadelivery.fi/img/320/64e81b7d633743398f7d0c06d4967d8d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/64e81b7d633743398f7d0c06d4967d8d.jpg 115w,//is.mediadelivery.fi/img/230/64e81b7d633743398f7d0c06d4967d8d.jpg 230w,//is.mediadelivery.fi/img/320/64e81b7d633743398f7d0c06d4967d8d.jpg 320w,//is.mediadelivery.fi/img/468/64e81b7d633743398f7d0c06d4967d8d.jpg 468w,//is.mediadelivery.fi/img/658/64e81b7d633743398f7d0c06d4967d8d.jpg 658w,//is.mediadelivery.fi/img/978/64e81b7d633743398f7d0c06d4967d8d.jpg 978w,//is.mediadelivery.fi/img/1440/64e81b7d633743398f7d0c06d4967d8d.jpg 1440w,//is.mediadelivery.fi/img/1920/64e81b7d633743398f7d0c06d4967d8d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7344178">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Perheenisä ihmettelee tätä näkyä tavaratalossa: Miten sama lelu voi maksaa Seinäjoella 69 euroa ja Tampereella 179 euroa?</h3>
</a>
<li data-article-id="2000005931682"><a href="/viihde/art-2000005931682.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3394592"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 115w,//is.mediadelivery.fi/img/230/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 230w,//is.mediadelivery.fi/img/320/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 320w,//is.mediadelivery.fi/img/468/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 468w,//is.mediadelivery.fi/img/658/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 658w,//is.mediadelivery.fi/img/978/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 978w,//is.mediadelivery.fi/img/1440/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 1440w,//is.mediadelivery.fi/img/1920/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3394592">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Mitä kaunottaria! Miss Universum -kilpailijat häikäisivät bikinikierroksella – Alina Voronkova asteli lavalle kaksivärisessä asussa</h3>
</a>
<li data-article-id="2000005931422"><a href="/viihde/art-2000005931422.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3850345"
class="lazyload lazyloadable-image"
data-alt="Inger Nilsson kuvattuna vuonna 1969 Peppi Pitkätossu -tv-sarjassa."
data-simple-src="//is.mediadelivery.fi/img/320/de13fb6eb2c14407901d03cc59bb6cf3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/de13fb6eb2c14407901d03cc59bb6cf3.jpg 115w,//is.mediadelivery.fi/img/230/de13fb6eb2c14407901d03cc59bb6cf3.jpg 230w,//is.mediadelivery.fi/img/320/de13fb6eb2c14407901d03cc59bb6cf3.jpg 320w,//is.mediadelivery.fi/img/468/de13fb6eb2c14407901d03cc59bb6cf3.jpg 468w,//is.mediadelivery.fi/img/658/de13fb6eb2c14407901d03cc59bb6cf3.jpg 658w,//is.mediadelivery.fi/img/978/de13fb6eb2c14407901d03cc59bb6cf3.jpg 978w,//is.mediadelivery.fi/img/1440/de13fb6eb2c14407901d03cc59bb6cf3.jpg 1440w,//is.mediadelivery.fi/img/1920/de13fb6eb2c14407901d03cc59bb6cf3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3850345">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Peppi Pitkätossuna hurmannut ex-lapsitähti tilittää kauheista kokemuksistaan – rooli tuhosi koko uran: ”Olen oppinut elämään asian kanssa”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000005932156,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<span class="creator" itemprop="creator"><%=userNickname%></span>
<time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
<span class="votes" alt="Peukku ylös"><%= votes.upVotes %></span>
<span class="icon-three-dots">
<span class="icon-three-dots-image"></span>
</span>
</header>
<div class="comment-content" itemprop="commentText">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
return htmlPart.concat(comment.text);
};
if(replyTo && text.indexOf('<blockquote>') == -1) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<%=text %>
</div>
<footer>
<a href="#" class="quote">Lainaa</a>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</footer>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="abort abort-report-abuse">Peruuta</button>
<button class="send report-abuse">Lähetä</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<fieldset>
<div class="top">
<label class="required top-space">Viesti</label>
</div>
<span class="error"></span>
<textarea required name="text"><%=text%></textarea>
<div class="input-info">Maksimi merkkimäärä on 1000</div>
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Nimi tai nimimerkki</label>
<span class="error"></span>
<input type="text" required name="userNickname" maxlength="25" value="<%=userNickname%>" placeholder="Maksimipituus 25 merkkiä">
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
</li>
<li>
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
</ul>
<fieldset>
<label class="checkbox">
Olen lukenut kommentointiohjeet <span class="error"></span>
<input type="checkbox" required name="commenting-rules-agreed">
<span class="checkmark" />
</label>
</fieldset>
</li>
</ul>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button type="button" class="abort abort-send-comment">Peruuta</button>
<button type="submit" class="send send-comment">Lähetä</button>
</div>
</div>
<p>
Lue <a href="/info/art-2000000726278.html" target="_blank">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.
</p>
<ul class="comment-links-list">
<li><a href="/uutisvihje/"><p>Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.</p></li>
<li><a href="/info/art-2000000726278.html"><p>Ilta-Sanomien keskustelu- ja kommentointisäännöt</a></p></li>
</ul>
</form>
</script>
<div id="ArticleComments-2000005932156" class="is-comments-widget" data-article-id="2000005932156" data-article-legacy-id="" >
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<header class="view-options">
<button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
<button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
<button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
</header>
<ul class="comments" id="comments-list"></ul>
<p class="loading-error"></p>
<a href="#" class="show-more-comments">Näytä lisää</a>
<div class="add-comment">
<button class="add-comment">Kirjoita kommentti</button>
</div>
<p class="success"></p>
<script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000005932156');</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ruokala/ajankohtaista/art-2000005932263.html">
<div class="timestamp"><time title="14.12. 13:18" data-formatted-date="13:18" >
13:18
</time>
</div>
<div class="content">
Kauppias halusi vähentää muovia – helsinkiläisessä ruokakaupassa otetaan käyttöön ostoskassit, joiden palauttamisesta saa rahat takaisin
</div>
<div class="category">Ajankohtaista</div>
</a>
</li>
<li class="list-item">
<a href="/digitoday/art-2000005932256.html">
<div class="timestamp"><time title="14.12. 13:15" data-formatted-date="13:15" >
13:15
</time>
</div>
<div class="content">
Kaksi huippupeliä tarjolla ilmaiseksi – toimi nopeasti
</div>
<div class="category">Digitoday</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/porssiuutiset/art-2000005932249.html">
<div class="timestamp"><time title="14.12. 13:12" data-formatted-date="13:12" >
13:12
</time>
</div>
<div class="content">
Terveystalon Attendo-yrityskauppa sai hyväksynnän KKV:ltä
</div>
<div class="category">Pörssiuutiset</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000005932157.html">
<div class="timestamp"><time title="14.12. 13:04" data-formatted-date="13:04" >
13:04
</time>
</div>
<div class="content">
Pärjäisitkö taksikuskina Helsingissä? Testaa 11 kysymyksellä, kuinka hyvin tunnet kaupunkia
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/jaakiekko/art-2000005932238.html">
<div class="timestamp"><time title="14.12. 13:03" data-formatted-date="13:03" >
13:03
</time>
</div>
<div class="content">
Bild: HIFK:n entinen kapteeni Toni Söderholm neuvottelee Saksan maajoukkuevalmentajan paikasta
</div>
<div class="category">Jääkiekko</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000005932188.html">
<div class="timestamp"><time title="14.12. 12:46" data-formatted-date="12:46" >
12:46
</time>
</div>
<div class="content">
Minna Kaupin elämästä kirja! Yhdeksänkertainen maailmanmestari kertoo viimein tarinansa
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/autot/art-2000005931688.html">
<div class="timestamp"><time title="14.12. 12:46" data-formatted-date="12:46" >
12:46
</time>
</div>
<div class="content">
Trafin palvelut kiinni jo melkein viikon – Autokauppias Ville kärsii joka hetkestä: ”Autoja ei saada liikennekäyttöön”
</div>
<div class="category">Autot</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000005932176.html">
<div class="timestamp"><time title="14.12. 12:41" data-formatted-date="12:41" >
12:41
</time>
</div>
<div class="content">
Turkulainen, kemijärveläinen ja raisiolainen yrittivät ostaa Joensuusta ruohonleikkurin – myyjä paljasti poliisiakin ällistyttäneen rikosvyyhdin
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/autot/art-2000005932159.html">
<div class="timestamp"><time title="14.12. 12:37" data-formatted-date="12:37" >
12:37
</time>
</div>
<div class="content">
Ministeriön papereista löytyi laskelma: Aikomus koko autokannan vaihtamisesta sähköautoihin perustuu yhteen oletukseen
</div>
<div class="category">Autot</div>
</a>
</li>
<li class="list-item">
<a href="/tv-ja-elokuvat/art-2000005932156.html">
<div class="timestamp"><time title="14.12. 12:28" data-formatted-date="12:28" >
12:28
</time>
</div>
<div class="content">
Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle
</div>
<div class="category">TV &amp; elokuvat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6237765"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6237765', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list entertainment elokuvat">
<span class="vignette">
Tuoreimmat <span> TV & elokuvat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/tv-ja-elokuvat/art-2000005932156.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4779471"
class="lazyload lazyloadable-image"
data-alt="Satu Silvo muistelee edesmennyttä Matti Kassilaa."
data-simple-src="//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg"
data-srcset="//is.mediadelivery.fi/img/115/60e5f7aeeba54ce4a99f00f5c095a698.jpg 115w,//is.mediadelivery.fi/img/230/60e5f7aeeba54ce4a99f00f5c095a698.jpg 230w,//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg 320w,//is.mediadelivery.fi/img/468/60e5f7aeeba54ce4a99f00f5c095a698.jpg 468w,//is.mediadelivery.fi/img/658/60e5f7aeeba54ce4a99f00f5c095a698.jpg 658w,//is.mediadelivery.fi/img/978/60e5f7aeeba54ce4a99f00f5c095a698.jpg 978w,//is.mediadelivery.fi/img/1440/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1440w,//is.mediadelivery.fi/img/1920/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4779471">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle
<time title="14.12. 12:28" data-formatted-date="12:28" >
12:28
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/tv-ja-elokuvat/art-2000005932042.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4387629"
class="lazyload lazyloadable-image"
data-alt="Näyttelijä Esko Salminen (oik.) kehuu Matti Kassilan olleen hieno elokuvaohjaaja."
data-simple-src="//is.mediadelivery.fi/img/320/4cea03de37b9496abb418a18c1a3d0b3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4cea03de37b9496abb418a18c1a3d0b3.jpg 115w,//is.mediadelivery.fi/img/230/4cea03de37b9496abb418a18c1a3d0b3.jpg 230w,//is.mediadelivery.fi/img/320/4cea03de37b9496abb418a18c1a3d0b3.jpg 320w,//is.mediadelivery.fi/img/468/4cea03de37b9496abb418a18c1a3d0b3.jpg 468w,//is.mediadelivery.fi/img/658/4cea03de37b9496abb418a18c1a3d0b3.jpg 658w,//is.mediadelivery.fi/img/978/4cea03de37b9496abb418a18c1a3d0b3.jpg 978w,//is.mediadelivery.fi/img/1440/4cea03de37b9496abb418a18c1a3d0b3.jpg 1440w,//is.mediadelivery.fi/img/1920/4cea03de37b9496abb418a18c1a3d0b3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4387629">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Esko Salminen muistelee elokuvaohjaaja Matti Kassilaa: ”Hieno mies”
<time title="14.12. 10:52" data-formatted-date="10:52" >
10:52
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/tv-ja-elokuvat/art-2000005931623.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-2403578"
class="lazyload lazyloadable-image"
data-alt="Mansfieldin rohkeat kohtaukset Promises..... Promises! -elokuvassa kuohuttivat Yhdysvalloissa vuonna 1963."
data-simple-src="//is.mediadelivery.fi/img/320/720f9ea155644cd2b68872a986b538b6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/720f9ea155644cd2b68872a986b538b6.jpg 115w,//is.mediadelivery.fi/img/230/720f9ea155644cd2b68872a986b538b6.jpg 230w,//is.mediadelivery.fi/img/320/720f9ea155644cd2b68872a986b538b6.jpg 320w,//is.mediadelivery.fi/img/468/720f9ea155644cd2b68872a986b538b6.jpg 468w,//is.mediadelivery.fi/img/658/720f9ea155644cd2b68872a986b538b6.jpg 658w,//is.mediadelivery.fi/img/978/720f9ea155644cd2b68872a986b538b6.jpg 978w,//is.mediadelivery.fi/img/1440/720f9ea155644cd2b68872a986b538b6.jpg 1440w,//is.mediadelivery.fi/img/1920/720f9ea155644cd2b68872a986b538b6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2403578">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Hollywoodin ensimmäinen alastonkohtaus sensuroitiin liian riettaana – aikansa seksisymboli Jayne Mansfield piehtaroi kylvyssä ja paljasti kaiken
<time title="14.12. 8:01" data-formatted-date="8:01" >
8:01
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/tv-ja-elokuvat/art-2000005930457.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1504821"
class="lazyload lazyloadable-image"
data-alt="Jasper Pääkkönen teki ensimmäisen ison Hollywood-roolinsa Blackkklansmanissa."
data-simple-src="//is.mediadelivery.fi/img/320/5ba63b4dd30149b8a6d2bf866ed46b41.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 115w,//is.mediadelivery.fi/img/230/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 230w,//is.mediadelivery.fi/img/320/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 320w,//is.mediadelivery.fi/img/468/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 468w,//is.mediadelivery.fi/img/658/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 658w,//is.mediadelivery.fi/img/978/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 978w,//is.mediadelivery.fi/img/1440/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 1440w,//is.mediadelivery.fi/img/1920/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1504821">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Jasper Pääkkösen tähdittämälle Blackkklansmanille sateli ehdokkuuksia arvostetussa palkintogaalassa
<time title="12.12. 21:18" data-formatted-date="12.12. 21:18" >
12.12. 21:18
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/tv-ja-elokuvat/art-2000005929130.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6508211"
class="lazyload lazyloadable-image"
data-alt="Babylon Berlin -sarjaa voi katsella Yle Areenassa ja TV1:llä lauantaisin klo 22.00."
data-simple-src="//is.mediadelivery.fi/img/320/b3a6c571a54846eca6b322d0b95023bc.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b3a6c571a54846eca6b322d0b95023bc.jpg 115w,//is.mediadelivery.fi/img/230/b3a6c571a54846eca6b322d0b95023bc.jpg 230w,//is.mediadelivery.fi/img/320/b3a6c571a54846eca6b322d0b95023bc.jpg 320w,//is.mediadelivery.fi/img/468/b3a6c571a54846eca6b322d0b95023bc.jpg 468w,//is.mediadelivery.fi/img/658/b3a6c571a54846eca6b322d0b95023bc.jpg 658w,//is.mediadelivery.fi/img/978/b3a6c571a54846eca6b322d0b95023bc.jpg 978w,//is.mediadelivery.fi/img/1440/b3a6c571a54846eca6b322d0b95023bc.jpg 1440w,//is.mediadelivery.fi/img/1920/b3a6c571a54846eca6b322d0b95023bc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6508211">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Näin syntyy Saksan kallein tv-sarja: 700 työntekijää, 20 räätäliä, 2 500 pukua...
<time title="12.12. 7:04" data-formatted-date="12.12. 7:04" >
12.12. 7:04
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3406576"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3406576', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ruokala/ajankohtaista/art-2000005932263.html">
<div class="timestamp"><time title="14.12. 13:18" data-formatted-date="13:18" >
13:18
</time>
</div>
<div class="content">
Kauppias halusi vähentää muovia – helsinkiläisessä ruokakaupassa otetaan käyttöön ostoskassit, joiden palauttamisesta saa rahat takaisin
</div>
<div class="category">Ajankohtaista</div>
</a>
</li>
<li class="list-item">
<a href="/digitoday/art-2000005932256.html">
<div class="timestamp"><time title="14.12. 13:15" data-formatted-date="13:15" >
13:15
</time>
</div>
<div class="content">
Kaksi huippupeliä tarjolla ilmaiseksi – toimi nopeasti
</div>
<div class="category">Digitoday</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/porssiuutiset/art-2000005932249.html">
<div class="timestamp"><time title="14.12. 13:12" data-formatted-date="13:12" >
13:12
</time>
</div>
<div class="content">
Terveystalon Attendo-yrityskauppa sai hyväksynnän KKV:ltä
</div>
<div class="category">Pörssiuutiset</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000005932157.html">
<div class="timestamp"><time title="14.12. 13:04" data-formatted-date="13:04" >
13:04
</time>
</div>
<div class="content">
Pärjäisitkö taksikuskina Helsingissä? Testaa 11 kysymyksellä, kuinka hyvin tunnet kaupunkia
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/jaakiekko/art-2000005932238.html">
<div class="timestamp"><time title="14.12. 13:03" data-formatted-date="13:03" >
13:03
</time>
</div>
<div class="content">
Bild: HIFK:n entinen kapteeni Toni Söderholm neuvottelee Saksan maajoukkuevalmentajan paikasta
</div>
<div class="category">Jääkiekko</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-52254"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-52254', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<article class="teaser full-width external is-advertorial">
<a href="https://www.is.fi/mainos/art-2000005902169.html"
class="teaser-main-article  block-link "
draggable="false"
name="">
<span class="is-advertorial-top-indicator">MAINOS 
<span class="vignette">Nicotinell</span>
</span>
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-4879941"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/d9f56828b2674a9e923c5f8a41b4808c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d9f56828b2674a9e923c5f8a41b4808c.jpg 115w,//is.mediadelivery.fi/img/230/d9f56828b2674a9e923c5f8a41b4808c.jpg 230w,//is.mediadelivery.fi/img/320/d9f56828b2674a9e923c5f8a41b4808c.jpg 320w,//is.mediadelivery.fi/img/468/d9f56828b2674a9e923c5f8a41b4808c.jpg 468w,//is.mediadelivery.fi/img/658/d9f56828b2674a9e923c5f8a41b4808c.jpg 658w,//is.mediadelivery.fi/img/978/d9f56828b2674a9e923c5f8a41b4808c.jpg 978w,//is.mediadelivery.fi/img/1440/d9f56828b2674a9e923c5f8a41b4808c.jpg 1440w,//is.mediadelivery.fi/img/1920/d9f56828b2674a9e923c5f8a41b4808c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4879941">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="teaser-heading heading-on-bottom">
<h2 class="svg-fitted-heading">
<div style="padding-top: 8.106129%; margin-top: -0.81061286%"><svg width="100.0%" viewBox="0 0 1480.0 119.9707">
<text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"   fill="#000">Oletko lopettanut tupakoinnin?  Näin</text>
</svg></div>
<div style="padding-top: 8.106129%; margin-top: -0.81061286%"><svg width="100.0%" viewBox="0 0 1480.0 119.9707">
<text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1480.0" lengthAdjust="spacing"   fill="#000">selviät pikkujoulukaudesta retkahtamatta</text>
</svg></div>
</h2>
</div>
<div class="details">
<span class="ingress">
Päätös savuttomuudesta pitää kyllä, kun ottaa avuksi fiksun ennakoinnin taktiikan.
</span>
</div>
</a>
</article>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-5915603" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-5915603');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kotimaa/art-2000005932176.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Turkulainen, kemijärveläinen ja raisiolainen yrittivät ostaa Joensuusta ruohonleikkurin – myyjä paljasti poliisiakin ällistyttäneen rikosvyyhdin
</p>
<time title="14.12. 12:41" data-formatted-date="12:41" >
12:41
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000005932159.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Ministeriön papereista löytyi laskelma: Aikomus koko autokannan vaihtamisesta sähköautoihin perustuu yhteen oletukseen
</p>
<time title="14.12. 12:37" data-formatted-date="12:37" >
12:37
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005931955.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kauppias-Tomi näki, että etsintäkuulutetun miehen housuihin sujahti jotain – tilanne eteni nopeasti pystypainiksi: ”Ehdin jo huolestua”
</p>
<time title="14.12. 10:06" data-formatted-date="10:06" >
10:06
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/formula1/art-2000005932129.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Räikkönen muutti mieltään ja keräsi somessa miljoonayleisön – Vettel toi esiin raadollisen syyn
</p>
<time title="14.12. 12:08" data-formatted-date="12:08" >
12:08
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000005932127.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Kyläkauppias Mauri, 76, myy itsepintaisesti vanhoja elintarvikkeita – Kesko: Toimitukset katkaistiin jo syksyllä
</p>
<time title="14.12. 12:02" data-formatted-date="12:02" >
12:02
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000005932156.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle
</p>
<time title="14.12. 12:28" data-formatted-date="12:28" >
12:28
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005932109.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Tämä Playboyn kansi sai Suomen sekaisin 30 vuotta sitten – Kata Kärkkäisestä tuli julkkis silmänräpäyksessä
</p>
<time title="14.12. 11:37" data-formatted-date="11:37" >
11:37
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000005932157.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Pärjäisitkö taksikuskina Helsingissä? Testaa 11 kysymyksellä, kuinka hyvin tunnet kaupunkia
</p>
<time title="14.12. 13:04" data-formatted-date="13:04" >
13:04
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000005932030.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Timo Soini MT:ssa: Ilmaston varjolla tehdään raakaa rahan uusjakoa – ”En halua maksaa Punavuoren punaviininjuojien ratikkakyytejä”
</p>
<time title="14.12. 10:49" data-formatted-date="10:49" >
10:49
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005931888.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Tampereella kaksi aikuista on saanut tuhkarokon – sh-piiri: Saaneet taudin rokottamattomalta seurakunnan messussa
</p>
<time title="14.12. 9:07" data-formatted-date="9:07" >
9:07
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-1643028"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-1643028', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/kotimaa/art-2000005931689.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Kyläkauppias Mauri, 76, myy jääräpäisesti vanhentuneita elintarvikkeita – ”Nytten ne rävähytti kunnon sakon”
</p>
<time title="13.12. 22:21" data-formatted-date="13.12. 22:21" >
13.12. 22:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuninkaalliset/art-2000005931528.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Työtä tarjolla! Kuningatar Elisabet etsii kodinhoitajaa Buckinghamin palatsiin – lähtisitkö tällä palkalla?
</p>
<time title="13.12. 19:38" data-formatted-date="13.12. 19:38" >
13.12. 19:38
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005931382.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Amanda Harkimo paljasti meikittömät kasvonsa – Jethro Rostedilta välitön kuitti: ”Mulla on meikkiä, mutta aidot tissit”
</p>
<time title="13.12. 17:26" data-formatted-date="13.12. 17:26" >
13.12. 17:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000005931591.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Perheenisä ihmettelee tätä näkyä tavaratalossa: Miten sama lelu voi maksaa Seinäjoella 69 euroa ja Tampereella 179 euroa?
</p>
<time title="13.12. 20:32" data-formatted-date="13.12. 20:32" >
13.12. 20:32
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005931682.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Mitä kaunottaria! Miss Universum -kilpailijat häikäisivät bikinikierroksella – Alina Voronkova asteli lavalle kaksivärisessä asussa
</p>
<time title="13.12. 21:59" data-formatted-date="13.12. 21:59" >
13.12. 21:59
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005931422.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Peppi Pitkätossuna hurmannut ex-lapsitähti tilittää kauheista kokemuksistaan – rooli tuhosi koko uran: ”Olen oppinut elämään asian kanssa”
</p>
<time title="13.12. 18:40" data-formatted-date="13.12. 18:40" >
13.12. 18:40
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuninkaalliset/art-2000005931324.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Hovissa muhii ennennäkemätön suhdesoppa: joulusta muodostumassa painajainen – pakotetaanko Catherine viettämään pyhät Meghanin kanssa?
</p>
<time title="13.12. 16:27" data-formatted-date="13.12. 16:27" >
13.12. 16:27
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005930681.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Yli kaksimetrisen takapuolen kanssa elävä ruotsalainen Natasha, 24, anelee jälleen kirurgien apua: ”Olen rikkonut sänkyjä ja jopa ihmisiä”
</p>
<time title="13.12. 9:14" data-formatted-date="13.12. 9:14" >
13.12. 9:14
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000005931727.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kiinalaisen ravintolan rasvahormista kuului vaikerrusta – viranomaiset saapuivat paikalle viime hetkellä
</p>
<time title="13.12. 23:36" data-formatted-date="13.12. 23:36" >
13.12. 23:36
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005930970.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Brittiläinen Kevin tyrmistyi suomalaisten suosikkijoululaulusta: ”Mitä oikein ajattelette?”
</p>
<time title="13.12. 13:15" data-formatted-date="13.12. 13:15" >
13.12. 13:15
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7464911"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7464911', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/kotimaa/art-2000005928599.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Veljekset löytyivät kuolleena kotoaan Tuusniemellä – taustalta paljastui surullinen tarina
</p>
<time title="11.12. 11:57" data-formatted-date="11.12. 11:57" >
11.12. 11:57
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005917323.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kotiäitinä ollut vaimo pyöritti härskiä harrastusta, kun Pekka oli tienaamassa rahaa perheelleen
</p>
<time title="8.12. 8:39" data-formatted-date="8.12. 8:39" >
8.12. 8:39
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000005921029.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Aviomies ilmoitti jouluaattona lähtevänsä kylään äidin luokse – anoppi paljasti lopulta karun totuuden
</p>
<time title="9.12. 8:01" data-formatted-date="9.12. 8:01" >
9.12. 8:01
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kotimaa/art-2000005924909.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Käsirysyssä Linnan juhlissa ollut Eemeli Mäkinen kertoo IS:lle: ”Toukon kanssa olen keskustellut asiasta”
</p>
<time title="7.12. 13:21" data-formatted-date="7.12. 13:21" >
7.12. 13:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005926764.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Suosikkikoomikko mykisti puhelinmyyjän nerokkaalla kysymyksellä – seurasi hiljaisuus ja tunnustus
</p>
<time title="9.12. 12:02" data-formatted-date="9.12. 12:02" >
9.12. 12:02
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/linnanjuhlat/art-2000005924944.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Laulaja Sannin esiintyminen Linnan jatkoilla suututti tv-katsojat – show haukuttiin täydeksi flopiksi: Katso video
</p>
<time title="7.12. 13:44" data-formatted-date="7.12. 13:44" >
7.12. 13:44
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/linnanjuhlat/art-2000005925860.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Jenni Haukio esitti Sinuhe Wallinheimon vaimolle poikkeuksellisen huomion kesken kättelyn – kamerat ikuistivat Kaisan häkeltyneen olemuksen
</p>
<time title="7.12. 22:26" data-formatted-date="7.12. 22:26" >
7.12. 22:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000005926043.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Kun Arttu Wiskari tapasi anoppinsa ensi kertaa, avasi oven Jaajo Linnonmaa pelkissä boksereissa – yllättävä totuus vaimoista paljastui
</p>
<time title="8.12. 11:02" data-formatted-date="8.12. 11:02" >
8.12. 11:02
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kuninkaalliset/art-2000005927148.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kuninkaallinen suhdesoppa syvenee – Catherinen tiimi suivaantui Meghanin vaatteista: ”Epäsopivaa etenkin nyt”
</p>
<time title="9.12. 20:35" data-formatted-date="9.12. 20:35" >
9.12. 20:35
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/linnanjuhlat/art-2000005924480.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Huomasitko, mitä tapahtui kesken kättelyn? Elina Kiikko selittää nyt erikoista välikohtausta
</p>
<time title="7.12. 1:40" data-formatted-date="7.12. 1:40" >
7.12. 1:40
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4626263"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4626263', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list entertainment elokuvat">
<span class="vignette">
Tuoreimmat <span> TV & elokuvat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/tv-ja-elokuvat/art-2000005932156.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6525210"
class="lazyload lazyloadable-image"
data-alt="Satu Silvo muistelee edesmennyttä Matti Kassilaa."
data-simple-src="//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg"
data-srcset="//is.mediadelivery.fi/img/115/60e5f7aeeba54ce4a99f00f5c095a698.jpg 115w,//is.mediadelivery.fi/img/230/60e5f7aeeba54ce4a99f00f5c095a698.jpg 230w,//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg 320w,//is.mediadelivery.fi/img/468/60e5f7aeeba54ce4a99f00f5c095a698.jpg 468w,//is.mediadelivery.fi/img/658/60e5f7aeeba54ce4a99f00f5c095a698.jpg 658w,//is.mediadelivery.fi/img/978/60e5f7aeeba54ce4a99f00f5c095a698.jpg 978w,//is.mediadelivery.fi/img/1440/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1440w,//is.mediadelivery.fi/img/1920/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6525210">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle
<time title="14.12. 12:28" data-formatted-date="12:28" >
12:28
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/tv-ja-elokuvat/art-2000005932042.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7446613"
class="lazyload lazyloadable-image"
data-alt="Näyttelijä Esko Salminen (oik.) kehuu Matti Kassilan olleen hieno elokuvaohjaaja."
data-simple-src="//is.mediadelivery.fi/img/320/4cea03de37b9496abb418a18c1a3d0b3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4cea03de37b9496abb418a18c1a3d0b3.jpg 115w,//is.mediadelivery.fi/img/230/4cea03de37b9496abb418a18c1a3d0b3.jpg 230w,//is.mediadelivery.fi/img/320/4cea03de37b9496abb418a18c1a3d0b3.jpg 320w,//is.mediadelivery.fi/img/468/4cea03de37b9496abb418a18c1a3d0b3.jpg 468w,//is.mediadelivery.fi/img/658/4cea03de37b9496abb418a18c1a3d0b3.jpg 658w,//is.mediadelivery.fi/img/978/4cea03de37b9496abb418a18c1a3d0b3.jpg 978w,//is.mediadelivery.fi/img/1440/4cea03de37b9496abb418a18c1a3d0b3.jpg 1440w,//is.mediadelivery.fi/img/1920/4cea03de37b9496abb418a18c1a3d0b3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7446613">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Esko Salminen muistelee elokuvaohjaaja Matti Kassilaa: ”Hieno mies”
<time title="14.12. 10:52" data-formatted-date="10:52" >
10:52
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/tv-ja-elokuvat/art-2000005931623.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-9186572"
class="lazyload lazyloadable-image"
data-alt="Mansfieldin rohkeat kohtaukset Promises..... Promises! -elokuvassa kuohuttivat Yhdysvalloissa vuonna 1963."
data-simple-src="//is.mediadelivery.fi/img/320/720f9ea155644cd2b68872a986b538b6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/720f9ea155644cd2b68872a986b538b6.jpg 115w,//is.mediadelivery.fi/img/230/720f9ea155644cd2b68872a986b538b6.jpg 230w,//is.mediadelivery.fi/img/320/720f9ea155644cd2b68872a986b538b6.jpg 320w,//is.mediadelivery.fi/img/468/720f9ea155644cd2b68872a986b538b6.jpg 468w,//is.mediadelivery.fi/img/658/720f9ea155644cd2b68872a986b538b6.jpg 658w,//is.mediadelivery.fi/img/978/720f9ea155644cd2b68872a986b538b6.jpg 978w,//is.mediadelivery.fi/img/1440/720f9ea155644cd2b68872a986b538b6.jpg 1440w,//is.mediadelivery.fi/img/1920/720f9ea155644cd2b68872a986b538b6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9186572">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Hollywoodin ensimmäinen alastonkohtaus sensuroitiin liian riettaana – aikansa seksisymboli Jayne Mansfield piehtaroi kylvyssä ja paljasti kaiken
<time title="14.12. 8:01" data-formatted-date="8:01" >
8:01
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/tv-ja-elokuvat/art-2000005930457.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9883622"
class="lazyload lazyloadable-image"
data-alt="Jasper Pääkkönen teki ensimmäisen ison Hollywood-roolinsa Blackkklansmanissa."
data-simple-src="//is.mediadelivery.fi/img/320/5ba63b4dd30149b8a6d2bf866ed46b41.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 115w,//is.mediadelivery.fi/img/230/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 230w,//is.mediadelivery.fi/img/320/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 320w,//is.mediadelivery.fi/img/468/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 468w,//is.mediadelivery.fi/img/658/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 658w,//is.mediadelivery.fi/img/978/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 978w,//is.mediadelivery.fi/img/1440/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 1440w,//is.mediadelivery.fi/img/1920/5ba63b4dd30149b8a6d2bf866ed46b41.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9883622">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Jasper Pääkkösen tähdittämälle Blackkklansmanille sateli ehdokkuuksia arvostetussa palkintogaalassa
<time title="12.12. 21:18" data-formatted-date="12.12. 21:18" >
12.12. 21:18
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/tv-ja-elokuvat/art-2000005929130.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-605974"
class="lazyload lazyloadable-image"
data-alt="Babylon Berlin -sarjaa voi katsella Yle Areenassa ja TV1:llä lauantaisin klo 22.00."
data-simple-src="//is.mediadelivery.fi/img/320/b3a6c571a54846eca6b322d0b95023bc.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b3a6c571a54846eca6b322d0b95023bc.jpg 115w,//is.mediadelivery.fi/img/230/b3a6c571a54846eca6b322d0b95023bc.jpg 230w,//is.mediadelivery.fi/img/320/b3a6c571a54846eca6b322d0b95023bc.jpg 320w,//is.mediadelivery.fi/img/468/b3a6c571a54846eca6b322d0b95023bc.jpg 468w,//is.mediadelivery.fi/img/658/b3a6c571a54846eca6b322d0b95023bc.jpg 658w,//is.mediadelivery.fi/img/978/b3a6c571a54846eca6b322d0b95023bc.jpg 978w,//is.mediadelivery.fi/img/1440/b3a6c571a54846eca6b322d0b95023bc.jpg 1440w,//is.mediadelivery.fi/img/1920/b3a6c571a54846eca6b322d0b95023bc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-605974">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Näin syntyy Saksan kallein tv-sarja: 700 työntekijää, 20 räätäliä, 2 500 pukua...
<time title="12.12. 7:04" data-formatted-date="12.12. 7:04" >
12.12. 7:04
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/tv-ja-elokuvat/art-2000005925388.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9767499"
class="lazyload lazyloadable-image"
data-alt="Aki Huhtanen (vas.) myöntää nauraen, että hän ja Emilia Laitinen ovat Eränkävijät-sarjassa jääneet sivuhenkilöiksi. – Äijän ehdoilla mennään."
data-simple-src="//is.mediadelivery.fi/img/320/060e92c7fd8440d9b0325dffb8c535c8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/060e92c7fd8440d9b0325dffb8c535c8.jpg 115w,//is.mediadelivery.fi/img/230/060e92c7fd8440d9b0325dffb8c535c8.jpg 230w,//is.mediadelivery.fi/img/320/060e92c7fd8440d9b0325dffb8c535c8.jpg 320w,//is.mediadelivery.fi/img/468/060e92c7fd8440d9b0325dffb8c535c8.jpg 468w,//is.mediadelivery.fi/img/658/060e92c7fd8440d9b0325dffb8c535c8.jpg 658w,//is.mediadelivery.fi/img/978/060e92c7fd8440d9b0325dffb8c535c8.jpg 978w,//is.mediadelivery.fi/img/1440/060e92c7fd8440d9b0325dffb8c535c8.jpg 1440w,//is.mediadelivery.fi/img/1920/060e92c7fd8440d9b0325dffb8c535c8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9767499">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Äijä-koirasta tulee kohta maailmantähti! Eränkävijöiden kansainvälistä versiota kuvataan vauhdilla
<time title="9.12. 7:17" data-formatted-date="9.12. 7:17" >
9.12. 7:17
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/tv-ja-elokuvat/art-2000005926509.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-558216"
class="lazyload lazyloadable-image"
data-alt="Taika-Pasi vei voiton Putouksessa."
data-simple-src="//is.mediadelivery.fi/img/320/418e32d765c949599ca7b351dd98d8f9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/418e32d765c949599ca7b351dd98d8f9.jpg 115w,//is.mediadelivery.fi/img/230/418e32d765c949599ca7b351dd98d8f9.jpg 230w,//is.mediadelivery.fi/img/320/418e32d765c949599ca7b351dd98d8f9.jpg 320w,//is.mediadelivery.fi/img/468/418e32d765c949599ca7b351dd98d8f9.jpg 468w,//is.mediadelivery.fi/img/658/418e32d765c949599ca7b351dd98d8f9.jpg 658w,//is.mediadelivery.fi/img/978/418e32d765c949599ca7b351dd98d8f9.jpg 978w,//is.mediadelivery.fi/img/1440/418e32d765c949599ca7b351dd98d8f9.jpg 1440w,//is.mediadelivery.fi/img/1920/418e32d765c949599ca7b351dd98d8f9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-558216">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Putouksen voittaja selvisi – Mikko Penttilän hahmo vei voiton
<time title="8.12. 21:08" data-formatted-date="8.12. 21:08" >
8.12. 21:08
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/tv-ja-elokuvat/art-2000005925986.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9547969"
class="lazyload lazyloadable-image"
data-alt="Videoartikkeli, –Kun halvaannuin kymmenen vuotta sitten, en halunnut antaa periksi. Tahdonvoimalla ja sisulla tervehdyin, mutta toki ajattelin myös, että haluan taistella lasteni puolesta, Piia Koriseva sanoo."
data-simple-src="//is.mediadelivery.fi/img/320/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg 115w,//is.mediadelivery.fi/img/230/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg 230w,//is.mediadelivery.fi/img/320/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg 320w,//is.mediadelivery.fi/img/468/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg 468w,//is.mediadelivery.fi/img/658/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg 658w,//is.mediadelivery.fi/img/978/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg 978w,//is.mediadelivery.fi/img/1440/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg 1440w,//is.mediadelivery.fi/img/1920/9c7ceecf8b0a4ad69453a4ceaec054a8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9547969">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Piia Koriseva sai lääkäriltä musertavan diagnoosin 10 vuotta sitten – ”Jatkoajallani on jokin tarkoitus”
<time title="8.12. 9:22" data-formatted-date="8.12. 9:22" >
8.12. 9:22
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/tv-ja-elokuvat/art-2000005924586.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7111706"
class="lazyload lazyloadable-image"
data-alt="Kevin Hart luopuu Oscar-gaalan juontamisesta."
data-simple-src="//is.mediadelivery.fi/img/320/529158064cc24b83a2bb076886c5f135.jpg"
data-srcset="//is.mediadelivery.fi/img/115/529158064cc24b83a2bb076886c5f135.jpg 115w,//is.mediadelivery.fi/img/230/529158064cc24b83a2bb076886c5f135.jpg 230w,//is.mediadelivery.fi/img/320/529158064cc24b83a2bb076886c5f135.jpg 320w,//is.mediadelivery.fi/img/468/529158064cc24b83a2bb076886c5f135.jpg 468w,//is.mediadelivery.fi/img/658/529158064cc24b83a2bb076886c5f135.jpg 658w,//is.mediadelivery.fi/img/978/529158064cc24b83a2bb076886c5f135.jpg 978w,//is.mediadelivery.fi/img/1440/529158064cc24b83a2bb076886c5f135.jpg 1440w,//is.mediadelivery.fi/img/1920/529158064cc24b83a2bb076886c5f135.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7111706">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kevin Hart luopuu Oscar-gaalan juontamisesta vanhojen homovastaisten twiittien vuoksi – hänelle annettiin vaihtoehto: ”Jätän anteeksipyynnön väliin”
<time title="7.12. 9:10" data-formatted-date="7.12. 9:10" >
7.12. 9:10
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/tv-ja-elokuvat/art-2000005923461.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8096834"
class="lazyload lazyloadable-image"
data-alt="BlackKklansman tuli ensi-iltaan elokuussa. Kuvat myös kahdesta muusta parhaan elokuvan palkinnosta kilpailijasta: Bohemian Rhapsody ja A star is Born"
data-simple-src="//is.mediadelivery.fi/img/320/cda24b149a8b47459f37e6ce0f8d22b0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cda24b149a8b47459f37e6ce0f8d22b0.jpg 115w,//is.mediadelivery.fi/img/230/cda24b149a8b47459f37e6ce0f8d22b0.jpg 230w,//is.mediadelivery.fi/img/320/cda24b149a8b47459f37e6ce0f8d22b0.jpg 320w,//is.mediadelivery.fi/img/468/cda24b149a8b47459f37e6ce0f8d22b0.jpg 468w,//is.mediadelivery.fi/img/658/cda24b149a8b47459f37e6ce0f8d22b0.jpg 658w,//is.mediadelivery.fi/img/978/cda24b149a8b47459f37e6ce0f8d22b0.jpg 978w,//is.mediadelivery.fi/img/1440/cda24b149a8b47459f37e6ce0f8d22b0.jpg 1440w,//is.mediadelivery.fi/img/1920/cda24b149a8b47459f37e6ce0f8d22b0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8096834">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Jasper Pääkkösen tähdittämä Blackkklansman kilpailee parhaan elokuvan Golden Globe -palkinnosta
<time title="6.12. 17:13" data-formatted-date="6.12. 17:13" >
6.12. 17:13
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9461415"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="202"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9461415', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list entertainment viihde">
<span class="vignette">
Tuoreimmat <span> Viihde </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/viihde/art-2000005932188.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9483761"
class="lazyload lazyloadable-image"
data-alt="Minna Kaupista tehdään kirja."
data-simple-src="//is.mediadelivery.fi/img/320/429d6009dfd44582b32a6b7094a0e789.jpg"
data-srcset="//is.mediadelivery.fi/img/115/429d6009dfd44582b32a6b7094a0e789.jpg 115w,//is.mediadelivery.fi/img/230/429d6009dfd44582b32a6b7094a0e789.jpg 230w,//is.mediadelivery.fi/img/320/429d6009dfd44582b32a6b7094a0e789.jpg 320w,//is.mediadelivery.fi/img/468/429d6009dfd44582b32a6b7094a0e789.jpg 468w,//is.mediadelivery.fi/img/658/429d6009dfd44582b32a6b7094a0e789.jpg 658w,//is.mediadelivery.fi/img/978/429d6009dfd44582b32a6b7094a0e789.jpg 978w,//is.mediadelivery.fi/img/1440/429d6009dfd44582b32a6b7094a0e789.jpg 1440w,//is.mediadelivery.fi/img/1920/429d6009dfd44582b32a6b7094a0e789.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9483761">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Minna Kaupin elämästä kirja! Yhdeksänkertainen maailmanmestari kertoo viimein tarinansa
<time title="14.12. 12:46" data-formatted-date="12:46" >
12:46
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/tv-ja-elokuvat/art-2000005932156.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-272895"
class="lazyload lazyloadable-image"
data-alt="Satu Silvo muistelee edesmennyttä Matti Kassilaa."
data-simple-src="//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg"
data-srcset="//is.mediadelivery.fi/img/115/60e5f7aeeba54ce4a99f00f5c095a698.jpg 115w,//is.mediadelivery.fi/img/230/60e5f7aeeba54ce4a99f00f5c095a698.jpg 230w,//is.mediadelivery.fi/img/320/60e5f7aeeba54ce4a99f00f5c095a698.jpg 320w,//is.mediadelivery.fi/img/468/60e5f7aeeba54ce4a99f00f5c095a698.jpg 468w,//is.mediadelivery.fi/img/658/60e5f7aeeba54ce4a99f00f5c095a698.jpg 658w,//is.mediadelivery.fi/img/978/60e5f7aeeba54ce4a99f00f5c095a698.jpg 978w,//is.mediadelivery.fi/img/1440/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1440w,//is.mediadelivery.fi/img/1920/60e5f7aeeba54ce4a99f00f5c095a698.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-272895">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Satu Silvo oli mukana Matti Kassilan viimeisessä elokuvassa – muistaa edelleen tavattoman kauniit sanat, jotka ohjaaja lausui nuorelle näyttelijänalulle
<time title="14.12. 12:28" data-formatted-date="12:28" >
12:28
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/viihde/art-2000005932109.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-172659"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/361b08f8e05145049adf4d7039fd4785.jpg"
data-srcset="//is.mediadelivery.fi/img/115/361b08f8e05145049adf4d7039fd4785.jpg 115w,//is.mediadelivery.fi/img/230/361b08f8e05145049adf4d7039fd4785.jpg 230w,//is.mediadelivery.fi/img/320/361b08f8e05145049adf4d7039fd4785.jpg 320w,//is.mediadelivery.fi/img/468/361b08f8e05145049adf4d7039fd4785.jpg 468w,//is.mediadelivery.fi/img/658/361b08f8e05145049adf4d7039fd4785.jpg 658w,//is.mediadelivery.fi/img/978/361b08f8e05145049adf4d7039fd4785.jpg 978w,//is.mediadelivery.fi/img/1440/361b08f8e05145049adf4d7039fd4785.jpg 1440w,//is.mediadelivery.fi/img/1920/361b08f8e05145049adf4d7039fd4785.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-172659">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Tämä Playboyn kansi sai Suomen sekaisin 30 vuotta sitten – Kata Kärkkäisestä tuli julkkis silmänräpäyksessä
<time title="14.12. 11:37" data-formatted-date="11:37" >
11:37
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/tv-ja-elokuvat/art-2000005932042.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4523320"
class="lazyload lazyloadable-image"
data-alt="Näyttelijä Esko Salminen (oik.) kehuu Matti Kassilan olleen hieno elokuvaohjaaja."
data-simple-src="//is.mediadelivery.fi/img/320/4cea03de37b9496abb418a18c1a3d0b3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4cea03de37b9496abb418a18c1a3d0b3.jpg 115w,//is.mediadelivery.fi/img/230/4cea03de37b9496abb418a18c1a3d0b3.jpg 230w,//is.mediadelivery.fi/img/320/4cea03de37b9496abb418a18c1a3d0b3.jpg 320w,//is.mediadelivery.fi/img/468/4cea03de37b9496abb418a18c1a3d0b3.jpg 468w,//is.mediadelivery.fi/img/658/4cea03de37b9496abb418a18c1a3d0b3.jpg 658w,//is.mediadelivery.fi/img/978/4cea03de37b9496abb418a18c1a3d0b3.jpg 978w,//is.mediadelivery.fi/img/1440/4cea03de37b9496abb418a18c1a3d0b3.jpg 1440w,//is.mediadelivery.fi/img/1920/4cea03de37b9496abb418a18c1a3d0b3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4523320">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Esko Salminen muistelee elokuvaohjaaja Matti Kassilaa: ”Hieno mies”
<time title="14.12. 10:52" data-formatted-date="10:52" >
10:52
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/viihde/art-2000005931957.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4074048"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6445fd6ed1c9481caeda51b8efbc46d5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6445fd6ed1c9481caeda51b8efbc46d5.jpg 115w,//is.mediadelivery.fi/img/230/6445fd6ed1c9481caeda51b8efbc46d5.jpg 230w,//is.mediadelivery.fi/img/320/6445fd6ed1c9481caeda51b8efbc46d5.jpg 320w,//is.mediadelivery.fi/img/468/6445fd6ed1c9481caeda51b8efbc46d5.jpg 468w,//is.mediadelivery.fi/img/658/6445fd6ed1c9481caeda51b8efbc46d5.jpg 658w,//is.mediadelivery.fi/img/978/6445fd6ed1c9481caeda51b8efbc46d5.jpg 978w,//is.mediadelivery.fi/img/1440/6445fd6ed1c9481caeda51b8efbc46d5.jpg 1440w,//is.mediadelivery.fi/img/1920/6445fd6ed1c9481caeda51b8efbc46d5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4074048">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ohjaaja Matti Kassila on kuollut
<time title="14.12. 10:08" data-formatted-date="10:08" >
10:08
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/viihde/art-2000005931937.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6196824"
class="lazyload lazyloadable-image"
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/4dd41dab943f4cffa45fb6b95930f060.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4dd41dab943f4cffa45fb6b95930f060.jpg 115w,//is.mediadelivery.fi/img/230/4dd41dab943f4cffa45fb6b95930f060.jpg 230w,//is.mediadelivery.fi/img/320/4dd41dab943f4cffa45fb6b95930f060.jpg 320w,//is.mediadelivery.fi/img/468/4dd41dab943f4cffa45fb6b95930f060.jpg 468w,//is.mediadelivery.fi/img/658/4dd41dab943f4cffa45fb6b95930f060.jpg 658w,//is.mediadelivery.fi/img/978/4dd41dab943f4cffa45fb6b95930f060.jpg 978w,//is.mediadelivery.fi/img/1440/4dd41dab943f4cffa45fb6b95930f060.jpg 1440w,//is.mediadelivery.fi/img/1920/4dd41dab943f4cffa45fb6b95930f060.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6196824">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Melania Trump asteli julkisuuteen uudessa hiustyylissä – taustalla taktinen syy? ”Näyttää täysin eri ihmiseltä”
<time title="14.12. 9:33" data-formatted-date="9:33" >
9:33
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/tv-ja-elokuvat/art-2000005931623.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-3308619"
class="lazyload lazyloadable-image"
data-alt="Mansfieldin rohkeat kohtaukset Promises..... Promises! -elokuvassa kuohuttivat Yhdysvalloissa vuonna 1963."
data-simple-src="//is.mediadelivery.fi/img/320/720f9ea155644cd2b68872a986b538b6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/720f9ea155644cd2b68872a986b538b6.jpg 115w,//is.mediadelivery.fi/img/230/720f9ea155644cd2b68872a986b538b6.jpg 230w,//is.mediadelivery.fi/img/320/720f9ea155644cd2b68872a986b538b6.jpg 320w,//is.mediadelivery.fi/img/468/720f9ea155644cd2b68872a986b538b6.jpg 468w,//is.mediadelivery.fi/img/658/720f9ea155644cd2b68872a986b538b6.jpg 658w,//is.mediadelivery.fi/img/978/720f9ea155644cd2b68872a986b538b6.jpg 978w,//is.mediadelivery.fi/img/1440/720f9ea155644cd2b68872a986b538b6.jpg 1440w,//is.mediadelivery.fi/img/1920/720f9ea155644cd2b68872a986b538b6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3308619">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Hollywoodin ensimmäinen alastonkohtaus sensuroitiin liian riettaana – aikansa seksisymboli Jayne Mansfield piehtaroi kylvyssä ja paljasti kaiken
<time title="14.12. 8:01" data-formatted-date="8:01" >
8:01
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/viihde/art-2000005930275.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6815877"
class="lazyload lazyloadable-image"
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/68688f16904c4bce992c4fa7aee2a6fa.jpg"
data-srcset="//is.mediadelivery.fi/img/115/68688f16904c4bce992c4fa7aee2a6fa.jpg 115w,//is.mediadelivery.fi/img/230/68688f16904c4bce992c4fa7aee2a6fa.jpg 230w,//is.mediadelivery.fi/img/320/68688f16904c4bce992c4fa7aee2a6fa.jpg 320w,//is.mediadelivery.fi/img/468/68688f16904c4bce992c4fa7aee2a6fa.jpg 468w,//is.mediadelivery.fi/img/658/68688f16904c4bce992c4fa7aee2a6fa.jpg 658w,//is.mediadelivery.fi/img/978/68688f16904c4bce992c4fa7aee2a6fa.jpg 978w,//is.mediadelivery.fi/img/1440/68688f16904c4bce992c4fa7aee2a6fa.jpg 1440w,//is.mediadelivery.fi/img/1920/68688f16904c4bce992c4fa7aee2a6fa.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6815877">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Mielensäpahoittajan joulukalenteri – luukku 14
<time title="14.12. 6:06" data-formatted-date="6:06" >
6:06
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/horoskooppi/art-2000005930563.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-482105"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/1972ac2576c44839a525a07314f028e2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1972ac2576c44839a525a07314f028e2.jpg 115w,//is.mediadelivery.fi/img/230/1972ac2576c44839a525a07314f028e2.jpg 230w,//is.mediadelivery.fi/img/320/1972ac2576c44839a525a07314f028e2.jpg 320w,//is.mediadelivery.fi/img/468/1972ac2576c44839a525a07314f028e2.jpg 468w,//is.mediadelivery.fi/img/658/1972ac2576c44839a525a07314f028e2.jpg 658w,//is.mediadelivery.fi/img/978/1972ac2576c44839a525a07314f028e2.jpg 978w,//is.mediadelivery.fi/img/1440/1972ac2576c44839a525a07314f028e2.jpg 1440w,//is.mediadelivery.fi/img/1920/1972ac2576c44839a525a07314f028e2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-482105">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Horoskooppi 14.12.2018
<time title="14.12. 3:49" data-formatted-date="3:49" >
3:49
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/viihde/art-2000005931682.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5608189"
class="lazyload lazyloadable-image"
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 115w,//is.mediadelivery.fi/img/230/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 230w,//is.mediadelivery.fi/img/320/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 320w,//is.mediadelivery.fi/img/468/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 468w,//is.mediadelivery.fi/img/658/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 658w,//is.mediadelivery.fi/img/978/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 978w,//is.mediadelivery.fi/img/1440/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 1440w,//is.mediadelivery.fi/img/1920/df63f10cf7fa46e0aaa58aa9a6384ae0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5608189">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Mitä kaunottaria! Miss Universum -kilpailijat häikäisivät bikinikierroksella – Alina Voronkova asteli lavalle kaksivärisessä asussa
<time title="13.12. 21:59" data-formatted-date="13.12. 21:59" >
13.12. 21:59
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6651999"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="203"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6651999', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list news uutiset">
<span class="vignette">
Tuoreimmat elokuva-arviot
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  old-article  ">
<span class="index">1</span>
<a href="/tv-ja-elokuvat/art-2000005876845.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9742979"
class="lazyload lazyloadable-image"
data-alt="Puolalainen Joanna Kulig näyttelee Zulaa, joka rakastuu intohimoisesti kuoronsa johtajaan."
data-simple-src="//is.mediadelivery.fi/img/320/7547319ebd304be6807bffd677fda9d1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7547319ebd304be6807bffd677fda9d1.jpg 115w,//is.mediadelivery.fi/img/230/7547319ebd304be6807bffd677fda9d1.jpg 230w,//is.mediadelivery.fi/img/320/7547319ebd304be6807bffd677fda9d1.jpg 320w,//is.mediadelivery.fi/img/468/7547319ebd304be6807bffd677fda9d1.jpg 468w,//is.mediadelivery.fi/img/658/7547319ebd304be6807bffd677fda9d1.jpg 658w,//is.mediadelivery.fi/img/978/7547319ebd304be6807bffd677fda9d1.jpg 978w,//is.mediadelivery.fi/img/1440/7547319ebd304be6807bffd677fda9d1.jpg 1440w,//is.mediadelivery.fi/img/1920/7547319ebd304be6807bffd677fda9d1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9742979">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Sydäntäsärkevä rakkaustarina värisyttää sielussa asti: viettelevä laulaja tekee intohimonsa vuoksi isoja uhrauksia
<time title="26.10. 7:24" data-formatted-date="26.10. 7:24" >
26.10. 7:24
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">2</span>
<a href="/tv-ja-elokuvat/art-2000005876850.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-647376"
class="lazyload lazyloadable-image"
data-alt="Markku Pölösen ohjaamassa Oma maa -elokuvassa Veikko (Konsta Laakso) ja Anni (Oona Airola) raivaavat umpimetsästä paikan omalle kodille."
data-simple-src="//is.mediadelivery.fi/img/320/7d9e32d505eb4a00b75161a9a239f5df.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7d9e32d505eb4a00b75161a9a239f5df.jpg 115w,//is.mediadelivery.fi/img/230/7d9e32d505eb4a00b75161a9a239f5df.jpg 230w,//is.mediadelivery.fi/img/320/7d9e32d505eb4a00b75161a9a239f5df.jpg 320w,//is.mediadelivery.fi/img/468/7d9e32d505eb4a00b75161a9a239f5df.jpg 468w,//is.mediadelivery.fi/img/658/7d9e32d505eb4a00b75161a9a239f5df.jpg 658w,//is.mediadelivery.fi/img/978/7d9e32d505eb4a00b75161a9a239f5df.jpg 978w,//is.mediadelivery.fi/img/1440/7d9e32d505eb4a00b75161a9a239f5df.jpg 1440w,//is.mediadelivery.fi/img/1920/7d9e32d505eb4a00b75161a9a239f5df.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-647376">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Nuoripari raataa ja rakastaa – Markku Pölösen ensimmäinen elokuva lähes 10 vuoteen on sukua Olavi Virta -elokuvalle ja Mielensäpahoittajalle
<time title="26.10. 7:14" data-formatted-date="26.10. 7:14" >
26.10. 7:14
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">3</span>
<a href="/tv-ja-elokuvat/art-2000005869850.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2448652"
class="lazyload lazyloadable-image"
data-alt="Marissa Jaakola siepattiin vuonna 2007."
data-simple-src="//is.mediadelivery.fi/img/320/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 115w,//is.mediadelivery.fi/img/230/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 230w,//is.mediadelivery.fi/img/320/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 320w,//is.mediadelivery.fi/img/468/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 468w,//is.mediadelivery.fi/img/658/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 658w,//is.mediadelivery.fi/img/978/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 978w,//is.mediadelivery.fi/img/1440/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 1440w,//is.mediadelivery.fi/img/1920/af3f57d3071d49e8a2107fb7cb5b8ff4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2448652">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Elokuva Tunisiaan kaapatusta suomalaisnaisesta järkyttää – Marissa menetti sieppauksen jälkeen luottotietonsa ja ajautui velkakierteeseen
<time title="19.10. 14:19" data-formatted-date="19.10. 14:19" >
19.10. 14:19
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">4</span>
<a href="/tv-ja-elokuvat/art-2000005869846.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-7681644"
class="lazyload lazyloadable-image"
data-alt="Bradley Cooper näyttelee itse ohjaamassaan A Star Is Born -elokuvassa roolin parkkiintuneena kantrirocklaulajana. Toista pääroolia näyttelee Lady Gaga."
data-simple-src="//is.mediadelivery.fi/img/320/f4950ae6d2444a8e9ec31538562f79f5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f4950ae6d2444a8e9ec31538562f79f5.jpg 115w,//is.mediadelivery.fi/img/230/f4950ae6d2444a8e9ec31538562f79f5.jpg 230w,//is.mediadelivery.fi/img/320/f4950ae6d2444a8e9ec31538562f79f5.jpg 320w,//is.mediadelivery.fi/img/468/f4950ae6d2444a8e9ec31538562f79f5.jpg 468w,//is.mediadelivery.fi/img/658/f4950ae6d2444a8e9ec31538562f79f5.jpg 658w,//is.mediadelivery.fi/img/978/f4950ae6d2444a8e9ec31538562f79f5.jpg 978w,//is.mediadelivery.fi/img/1440/f4950ae6d2444a8e9ec31538562f79f5.jpg 1440w,//is.mediadelivery.fi/img/1920/f4950ae6d2444a8e9ec31538562f79f5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7681644">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Lady Gaga hämmästyttää ensimmäisellä suurella elokuvaroolillaan – meikin alta paljastuu yllättävän tavallisen näköinen nainen
<time title="19.10. 14:19" data-formatted-date="19.10. 14:19" >
19.10. 14:19
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">5</span>
<a href="/tv-ja-elokuvat/art-2000005866589.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7659259"
class="lazyload lazyloadable-image"
data-alt="Videoartikkeli, Mikko Nousiainen on Valmentaja-elokuvassa ilmetty Jari Sarasvuo, joka saa lietsottua työntekijänsä hurmokseen."
data-simple-src="//is.mediadelivery.fi/img/320/577663821a454ccfb52eb7287f9f9651.jpg"
data-srcset="//is.mediadelivery.fi/img/115/577663821a454ccfb52eb7287f9f9651.jpg 115w,//is.mediadelivery.fi/img/230/577663821a454ccfb52eb7287f9f9651.jpg 230w,//is.mediadelivery.fi/img/320/577663821a454ccfb52eb7287f9f9651.jpg 320w,//is.mediadelivery.fi/img/468/577663821a454ccfb52eb7287f9f9651.jpg 468w,//is.mediadelivery.fi/img/658/577663821a454ccfb52eb7287f9f9651.jpg 658w,//is.mediadelivery.fi/img/978/577663821a454ccfb52eb7287f9f9651.jpg 978w,//is.mediadelivery.fi/img/1440/577663821a454ccfb52eb7287f9f9651.jpg 1440w,//is.mediadelivery.fi/img/1920/577663821a454ccfb52eb7287f9f9651.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7659259">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Tuukka Temosen elokuvassa Jari Sarasvuo on karisman kaupittelija, bisnesnero, petkuttaja ja sankari
<time title="16.10. 19:53" data-formatted-date="16.10. 19:53" >
16.10. 19:53
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">6</span>
<a href="/tv-ja-elokuvat/art-2000005861207.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5955749"
class="lazyload lazyloadable-image"
data-alt="Lennillä (Jere Ristseppä) ja Kiiralla (Rosa Honkonen) on yhteinen salaisuus."
data-simple-src="//is.mediadelivery.fi/img/320/5aecb706b11b472db5d35baac899659c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5aecb706b11b472db5d35baac899659c.jpg 115w,//is.mediadelivery.fi/img/230/5aecb706b11b472db5d35baac899659c.jpg 230w,//is.mediadelivery.fi/img/320/5aecb706b11b472db5d35baac899659c.jpg 320w,//is.mediadelivery.fi/img/468/5aecb706b11b472db5d35baac899659c.jpg 468w,//is.mediadelivery.fi/img/658/5aecb706b11b472db5d35baac899659c.jpg 658w,//is.mediadelivery.fi/img/978/5aecb706b11b472db5d35baac899659c.jpg 978w,//is.mediadelivery.fi/img/1440/5aecb706b11b472db5d35baac899659c.jpg 1440w,//is.mediadelivery.fi/img/1920/5aecb706b11b472db5d35baac899659c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5955749">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Oscar-ehdokkaaksi päässeen ohjaajan uutuus käsittelee suorasukaisesti teiniraskautta ja rasismia
<time title="12.10. 8:09" data-formatted-date="12.10. 8:09" >
12.10. 8:09
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">7</span>
<a href="/tv-ja-elokuvat/art-2000005861203.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9721552"
class="lazyload lazyloadable-image"
data-alt="Neil Armstrongista (Ryan Gosling) tuli vuonna 1969 ensimmäinen Kuussa kävellyt ihminen. Matka sinne ei ollut helppo."
data-simple-src="//is.mediadelivery.fi/img/320/36cceab96cf548c3877721a3854c03dc.jpg"
data-srcset="//is.mediadelivery.fi/img/115/36cceab96cf548c3877721a3854c03dc.jpg 115w,//is.mediadelivery.fi/img/230/36cceab96cf548c3877721a3854c03dc.jpg 230w,//is.mediadelivery.fi/img/320/36cceab96cf548c3877721a3854c03dc.jpg 320w,//is.mediadelivery.fi/img/468/36cceab96cf548c3877721a3854c03dc.jpg 468w,//is.mediadelivery.fi/img/658/36cceab96cf548c3877721a3854c03dc.jpg 658w,//is.mediadelivery.fi/img/978/36cceab96cf548c3877721a3854c03dc.jpg 978w,//is.mediadelivery.fi/img/1440/36cceab96cf548c3877721a3854c03dc.jpg 1440w,//is.mediadelivery.fi/img/1920/36cceab96cf548c3877721a3854c03dc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9721552">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ryan Goslingin alakulo ja avaruuden piina salpaavat hengen – lumoavassa elokuvassa suru vie Kuuhun asti
<time title="12.10. 7:02" data-formatted-date="12.10. 7:02" >
12.10. 7:02
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">8</span>
<a href="/tv-ja-elokuvat/art-2000005852521.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9502986"
class="lazyload lazyloadable-image"
data-alt="Videoartikkeli, Lauri Tilkasen esittämä Olavi Virta pysyy 1930-luvulta 1960-luvulle saakka yhtä puhtoisena kuin valkoinen esiintymisasunsa."
data-simple-src="//is.mediadelivery.fi/img/320/22b5f32e9166487ab0133cfb42773db5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/22b5f32e9166487ab0133cfb42773db5.jpg 115w,//is.mediadelivery.fi/img/230/22b5f32e9166487ab0133cfb42773db5.jpg 230w,//is.mediadelivery.fi/img/320/22b5f32e9166487ab0133cfb42773db5.jpg 320w,//is.mediadelivery.fi/img/468/22b5f32e9166487ab0133cfb42773db5.jpg 468w,//is.mediadelivery.fi/img/658/22b5f32e9166487ab0133cfb42773db5.jpg 658w,//is.mediadelivery.fi/img/978/22b5f32e9166487ab0133cfb42773db5.jpg 978w,//is.mediadelivery.fi/img/1440/22b5f32e9166487ab0133cfb42773db5.jpg 1440w,//is.mediadelivery.fi/img/1920/22b5f32e9166487ab0133cfb42773db5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9502986">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
IS:n kriitikko lyttää täysin uuden Olavi Virta -leffan – ”Tee mitä tahansa, mutta älä haaskaa aikaasi Koivusalon elokuvaan”
<time title="5.10. 10:47" data-formatted-date="5.10. 10:47" >
5.10. 10:47
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">9</span>
<a href="/tv-ja-elokuvat/art-2000005852468.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2162955"
class="lazyload lazyloadable-image"
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/f607d43b30e64d7789baed279f3d5c6d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f607d43b30e64d7789baed279f3d5c6d.jpg 115w,//is.mediadelivery.fi/img/230/f607d43b30e64d7789baed279f3d5c6d.jpg 230w,//is.mediadelivery.fi/img/320/f607d43b30e64d7789baed279f3d5c6d.jpg 320w,//is.mediadelivery.fi/img/468/f607d43b30e64d7789baed279f3d5c6d.jpg 468w,//is.mediadelivery.fi/img/658/f607d43b30e64d7789baed279f3d5c6d.jpg 658w,//is.mediadelivery.fi/img/978/f607d43b30e64d7789baed279f3d5c6d.jpg 978w,//is.mediadelivery.fi/img/1440/f607d43b30e64d7789baed279f3d5c6d.jpg 1440w,//is.mediadelivery.fi/img/1920/f607d43b30e64d7789baed279f3d5c6d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2162955">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Spider-Manin väkivaltainen Venom-vastustaja kesytettiin tylysti – painajaisten möröstä tuli torahampainen skitsofreenikko
<time title="5.10. 7:36" data-formatted-date="5.10. 7:36" >
5.10. 7:36
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">10</span>
<a href="/tv-ja-elokuvat/art-2000005852471.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5303220"
class="lazyload lazyloadable-image"
data-alt="The Miseducation of Cameron Post kertoo teinitytöstä, joka pakotetaan kristilliselle eheytysleirille sen jälkeen, kun tämä yllätetään tyttöystävänsä kanssa."
data-simple-src="//is.mediadelivery.fi/img/320/6f70adca28374a2599c0732505b17c0a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6f70adca28374a2599c0732505b17c0a.jpg 115w,//is.mediadelivery.fi/img/230/6f70adca28374a2599c0732505b17c0a.jpg 230w,//is.mediadelivery.fi/img/320/6f70adca28374a2599c0732505b17c0a.jpg 320w,//is.mediadelivery.fi/img/468/6f70adca28374a2599c0732505b17c0a.jpg 468w,//is.mediadelivery.fi/img/658/6f70adca28374a2599c0732505b17c0a.jpg 658w,//is.mediadelivery.fi/img/978/6f70adca28374a2599c0732505b17c0a.jpg 978w,//is.mediadelivery.fi/img/1440/6f70adca28374a2599c0732505b17c0a.jpg 1440w,//is.mediadelivery.fi/img/1920/6f70adca28374a2599c0732505b17c0a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5303220">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Homojen kristillisestä eheytysleiristä kertova teinidraama on vuoden puhutuimpia elokuvia
<time title="4.10. 19:07" data-formatted-date="4.10. 19:07" >
4.10. 19:07
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-52617"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="132705"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-52617', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
<div class="lane footer-position">
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="71">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</div>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-82"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-56">
<a href="/viihde/" itemprop="url">
<span itemprop="title">Viihde</span>
</a>
</li>
<li id="bc-56"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/tv-ja-elokuvat/" itemprop="url">
<span itemprop="title">TV &amp; elokuvat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.0f16152d4dfa5af6.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_viihde -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000005932156, 56);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
