<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/is-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P8C4WQ2');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8C4WQ2" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="is" data-stylesheet-version="static/chunks/is.d38fb4e8.chunk.css">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</style><title>”Loppuelämä pilalla” – Yrittäjä Jaana kompastui lähi­kaupassa ja sai polvi­vamman: Alkoi vuosien taistelu kipujen ja vakuutus­yhtiön kanssa - Taloussanomat - Ilta-Sanomat</title><link rel="canonical" href="https://www.is.fi/taloussanomat/art-2000006572137.html"/><link rel="manifest" href="/taloussanomat/manifest.json"/><link href="/_next/static/images/taloussanomat-favicon-97d116f01b9ea49b62ec9d3a188e4e6b.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/taloussanomat-favicon-32x32-6daeb61f913f81564f2e0d31ade09d9c.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/taloussanomat-favicon-240x240-f688c9859fd31b90ae7b8d9040e40be7.png" rel="icon" type="image/png" sizes="240x240"/><link href="/_next/static/images/taloussanomat-favicon-180x180-6093b5ea8011d386dd917f1dd81763e6.png" rel="apple-touch-icon" type="image/png" sizes="180x180"/><link href="/_next/static/images/taloussanomat-favicon-167x167-3a6f80f6aa954a3a4a1189b7fff90b24.png" rel="apple-touch-icon" type="image/png" sizes="167x167"/><link href="/_next/static/images/taloussanomat-favicon-152x152-09c571f997e15c3844c6788ebe8fcb67.png" rel="apple-touch-icon" type="image/png" sizes="152x152"/><link href="/_next/static/images/taloussanomat-favicon-120x120-dda43d56ec2564ee48cf90a744d1c541.png" rel="apple-touch-icon" type="image/png" sizes="120x120"/><meta property="og:url" content="https://www.is.fi/taloussanomat/art-2000006572137.html"/><meta name="msapplication-config" content="/taloussanomat/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Ilta-Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@iltasanomat"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Ilta-Sanomat"/><meta name="twitter:app:name:ipad" content="Ilta-Sanomat"/><meta name="twitter:app:id:iphone" content="368549037"/><meta name="twitter:app:id:ipad" content="368549037"/><meta name="twitter:app:id:googleplay" content="fi.iltasanomat"/><meta name="twitter:app:name:googleplay" content="Ilta-Sanomat"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:app_store_id" content="368549037"/><meta property="al:ios:app_name" content="Ilta-Sanomat"/><meta property="al:android:package" content="fi.iltasanomat"/><meta property="al:android:app_name" content="Ilta-Sanomat"/><meta property="og:site_name" content="Ilta-Sanomat"/><meta name="description" content="”Minun tapauksessani juuri yrittäjyys kostautui. Jos olisin ollut normaali palkansaaja, palkkakuitista olisi nähnyt minun ansiotasoni. Yrittäjä kun olin, niin jäin aivan tyhjän päälle”, Jaana Ayata kertoo."/><meta property="og:description" content="”Minun tapauksessani juuri yrittäjyys kostautui. Jos olisin ollut normaali palkansaaja, palkkakuitista olisi nähnyt minun ansiotasoni. Yrittäjä kun olin, niin jäin aivan tyhjän päälle”, Jaana Ayata kertoo."/><meta name="article:modified_time" content="2020-07-20T06:28:00.000+03:00"/><meta name="article:published_time" content="2020-07-20T06:28:00.000+03:00"/><meta property="og:title" content="”Loppuelämä pilalla” – Yrittäjä Jaana kompastui lähikaupassa ja sai polvivamman: Alkoi vuosien taistelu kipujen ja vakuutusyhtiön kanssa"/><meta name="twitter:title" content="”Loppuelämä pilalla” – Yrittäjä Jaana kompastui lähikaupassa ja sai polvivamman: Alkoi vuosien taistelu kipujen ja vakuutusyhtiön kanssa"/><meta name="application-name" content="”Loppuelämä pilalla” – Yrittäjä Jaana kompastui lähikaupassa ja sai polvivamman: Alkoi vuosien taistelu kipujen ja vakuutusyhtiön kanssa"/><meta name="apple-mobile-web-app-title" content="”Loppuelämä pilalla” – Yrittäjä Jaana kompastui lähikaupassa ja sai polvivamman: Alkoi vuosien taistelu kipujen ja vakuutusyhtiön kanssa"/><meta property="article:section" content="Taloussanomat"/><meta property="og:image" content="https://is.mediadelivery.fi/img/some/taloussanomat/190671b8be10495da3dc565575928535.jpg"/><meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/taloussanomat/190671b8be10495da3dc565575928535.jpg"/><meta property="fb:app_id" content="952582654768968"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="47"/><link rel="preload" href="/_next/static/_kijG9GPZvnGXXQpXLbKP/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/_kijG9GPZvnGXXQpXLbKP/pages/dynamicPage.js" as="script"/><style id="__jsx-537060172">a.jsx-537060172{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-537060172:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;}</style><style id="__jsx-2304372316">.active.jsx-2304372316{border-bottom-width:6px;padding-bottom:10px;}</style><style id="__jsx-2494752167">span.jsx-2494752167{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTQuODkgNy4xN0wxMiAxMi40M2w3LjExLTUuMjYgMS43OCAyLjQyTDEyIDE2LjE3IDMuMTEgOS41OWwxLjc4LTIuNDJ6Ii8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2494752167{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2494752167{width:24px;height:24px;}}</style><style id="__jsx-3396021876">span.jsx-3396021876{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNiAxNiI+PHBhdGggZmlsbD0ibm9uZSIgZD0iTTAgMGgxNnYxNkgweiIvPjxwYXRoIGQ9Ik0xNiAxMy40NmwtMy44MS0yLjgyQTYuNTQgNi41NCAwIDEwMTEgMTIuMjJsMy44NSAyLjg1ek02LjUgMTJBNC41IDQuNSAwIDExMTEgNy41IDQuNTEgNC41MSAwIDAxNi41IDEyeiIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-3396021876{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-3396021876{width:24px;height:24px;}}</style><style id="__jsx-3937841317">.header-icon-text.jsx-3937841317{max-width:74px;}</style><style id="__jsx-2677610956">.inner-top.jsx-2677610956{height:48px;}.logo.jsx-2677610956{max-width:initial;}@media only screen and (min-width:768px){.is-header-top-left.jsx-2677610956{min-width:218px;}.inner-top.jsx-2677610956{height:72px;}}@media only screen and (min-width:980px){.is-header-top-left.jsx-2677610956{min-width:291px;}.logo.jsx-2677610956{width:267px;height:38px;}}input.jsx-2677610956{-webkit-appearance:none;}</style><style id="__jsx-3435648361">span.jsx-3435648361{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTE2IDMuODhMNSAxMi4wMlYyOGgyMlYxMi4wMnoiLz48cGF0aCBkPSJNMCAwaDMydjMySDB6IiBmaWxsPSJub25lIi8+PHBhdGggZD0iTTEzIDE5aDZ2OWgtNnoiIGZpbGw9IiNmZmYiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-3435648361{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3435648361{width:32px;height:32px;}}</style><style id="__jsx-1052047237">span.jsx-1052047237{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZGF0YS1uYW1lPSJMYXllciAyIj48cGF0aCBmaWxsPSJub25lIiBkPSJNMCAwaDMydjMySDB6Ii8+PGNpcmNsZSBjeD0iMTYiIGN5PSIxNiIgcj0iMTIiLz48cGF0aCBmaWxsPSIjZmZmIiBkPSJNMTUgOHY3aC00djNoN1Y4aC0zeiIvPjwvZz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-1052047237{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1052047237{width:32px;height:32px;}}</style><style id="__jsx-1743176861">span.jsx-1743176861{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgMGgzMnYzMkgweiIgZmlsbD0ibm9uZSIvPjxwYXRoIGQ9Ik0wIDBoMzJ2MzJIMHoiIGZpbGw9IiNmZmYiLz48cGF0aCBkPSJNNSAyMmg2djZINXptNy01aDZ2MTFoLTZ6Ii8+PHBhdGggZD0iTTI4IDEybC02LTguMTFMMTYgMTJoM3YxNmg2VjEyeiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-1743176861{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1743176861{width:32px;height:32px;}}</style><style id="__jsx-4230179794">span.jsx-4230179794{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgLjAxaDMydjMxLjU0SDB6IiBmaWxsPSJub25lIi8+PHBhdGggZD0iTTAgMGgzMnYzMkgweiIgZmlsbD0iI2ZmZiIvPjxwYXRoIGQ9Ik0xMyAyMmE4IDggMCAwMTE2IDBtLTE2IDBhOCA4IDAgMDExNiAwTTEyLjA4IDcuOTQ5bC40NDMtMi45NjcgMS45NzguMjk1LS40NDMgMi45Njd6bS02LjA5MS0uNjkybDEuNjA3LTEuMTlMOS4zODEgOC40OCA3Ljc3MyA5LjY3ek0yLjk4IDEzLjQ3OGwuMjk2LTEuOTc4IDIuOTY3LjQ0My0uMjk2IDEuOTc5em0xLjA4NSA0LjkyNWwyLjQxMi0xLjc4NCAxLjE5IDEuNjA4LTIuNDEyIDEuNzg0em0xMi4yNjYtOC42MjdsMi40MTItMS43ODUgMS4xOSAxLjYwOC0yLjQxMiAxLjc4NHoiLz48cGF0aCBkPSJNMjEgMTRhOCA4IDAgMDAtNy44MiA2LjMxQTcuODEgNy44MSAwIDAwMTEgMjBhOCA4IDAgMDAtOCA4aDI2di02YTggOCAwIDAwLTgtOHoiLz48cGF0aCBkPSJNNy41OCAxMy40M2E0LjY0IDQuNjQgMCAwMDMuOSA1LjI3aC4wOWExMC4wOSAxMC4wOSAwIDAxNS4wOS01LjcgNC42MyA0LjYzIDAgMDAtOS4wOC40M3oiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-4230179794{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-4230179794{width:32px;height:32px;}}</style><style id="__jsx-3104967938">span.jsx-3104967938{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTAgMGgzMnYzMkgweiIvPjxwYXRoIGQ9Ik01IDExaDIydjNINXptMCA1aDIydjNINXptMCA1aDIydjNINXoiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-3104967938{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3104967938{width:32px;height:32px;}}</style><style id="__jsx-356108992">.scrollable.jsx-356108992::after{content:'';pointer-events:none;position:absolute;right:0;top:0;width:40px;height:100%;background:linear-gradient( 90deg, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100% );}</style><style id="__jsx-2603609303">.logo.jsx-2603609303{background-image:url(/_next/static/images/taloussanomat-logo-8be72cb1f28e6325c416fcef771e9131.svg);width:136px;height:35px;}@media only screen and (min-width:768px){.logo.jsx-2603609303{width:182px;height:42px;}}</style><style id="__jsx-3240297797">.aspect-ratio-container.jsx-3240297797{padding-top:56.35416666666666%;}</style><style id="__jsx-3249220935">.clearing-container.jsx-3249220935{clear:both;}</style><style id="__jsx-2395494956">span.jsx-2395494956{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iSWx0YS1TYW5vbWF0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGRlZnM+PHN0eWxlPi5jbHMtMntmaWxsOiM4ZjhmOGZ9PC9zdHlsZT48L2RlZnM+PHBhdGggZmlsbD0ibm9uZSIgZD0iTS0uMDYgMGgzMnYzMmgtMzJ6Ii8+PHBhdGggY2xhc3M9ImNscy0yIiBkPSJNMjMgMjFIOVYxMWg0VjhINnYxNmgyMHYtN2gtM3Y0eiIvPjxwYXRoIGNsYXNzPSJjbHMtMiIgZD0iTTE3Ljg1IDEyLjI5QTEuNTggMS41OCAwIDAxMTkuMzIgMTFIMjF2NGw3LjQzLTUuNUwyMSA0djRoLTEuNjhhNC41OCA0LjU4IDAgMDAtNC40NCAzLjg1TDEzLjgxIDE5aDN6Ii8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2395494956{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2395494956{width:24px;height:24px;}}</style><style id="__jsx-1158227455">span.jsx-1158227455{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTAgMGgyNHYyNEgweiIvPjxwYXRoIGQ9Ik0yMy4wNyAxMi4wN0ExMS4wNyAxMS4wNyAwIDEwMTAuMjcgMjN2LTcuNzNINy40NnYtMy4yaDIuODFWOS42M2MwLTIuNzcgMS42NS00LjMxIDQuMTgtNC4zMWExNi44IDE2LjggMCAwMTIuNDguMjJ2Mi43MmgtMS40YTEuNiAxLjYgMCAwMC0xLjggMS43NHYyLjA4aDMuMDdsLS40OSAzLjJoLTIuNThWMjNhMTEuMDcgMTEuMDcgMCAwMDkuMzQtMTAuOTN6IiBmaWxsPSIjMTg3N2YyIi8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-1158227455{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1158227455{width:32px;height:32px;}}</style><style id="__jsx-582195763">span.jsx-582195763{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iSWx0YS1TYW5vbWF0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMCAwaDI0djI0SDB6Ii8+PGNpcmNsZSBjeD0iMTIiIGN5PSIxMiIgcj0iMTEiIGZpbGw9IiMxZGExZjIiLz48ZyBpZD0iTG9nb19GSVhFRCIgZGF0YS1uYW1lPSJMb2dvIEZJWEVEIj48cGF0aCBjbGFzcz0iY2xzLTEiIGQ9Ik05LjIyIDE4LjFBOC42OSA4LjY5IDAgMDAxOCA5LjM0di0uNGE2IDYgMCAwMDEuNS0xLjU5IDYgNiAwIDAxLTEuNzcuNDggMy4xIDMuMSAwIDAwMS4zNi0xLjcgNi4zMiA2LjMyIDAgMDEtMiAuNzUgMy4wOCAzLjA4IDAgMDAtNS4yNCAyLjggOC43NSA4Ljc1IDAgMDEtNi4zMS0zLjIxIDMuMDkgMy4wOSAwIDAwMSA0LjExIDMuMTMgMy4xMyAwIDAxLTEuNC0uMzkgMy4wNyAzLjA3IDAgMDAyLjQ3IDMgMy4xMSAzLjExIDAgMDEtMS4zOS4wNSAzLjA5IDMuMDkgMCAwMDIuODcgMi4xNCA2LjIxIDYuMjEgMCAwMS0zLjgyIDEuMzIgNiA2IDAgMDEtLjczLS4wNSA4LjU5IDguNTkgMCAwMDQuNzIgMS4zOCIvPjxwYXRoIGZpbGw9Im5vbmUiIGQ9Ik0wIDBoMjR2MjRIMHoiLz48L2c+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-582195763{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-582195763{width:32px;height:32px;}}</style><style id="__jsx-2124214410">span.jsx-2124214410{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,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);}@media only screen and (min-width:768px){span.jsx-2124214410{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-2124214410{width:32px;height:32px;}}</style><style id="__jsx-3845437227">span.jsx-3845437227{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iSWx0YS1TYW5vbWF0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMCAwaDI0djI0SDB6Ii8+PGNpcmNsZSBjeD0iMTIiIGN5PSIxMiIgcj0iMTEiIGZpbGw9IiNkYTIxMjgiLz48cGF0aCBjbGFzcz0iY2xzLTEiIGQ9Ik0xOC4wNSA1LjVMNS4wNCAxMi40MSA5IDE0bDcuMzgtNi4yNkwxMSAxNC45MXYzLjU5bDEuNTMtMi4yOSAyLjk1IDEuMzkgMi41Ny0xMi4xeiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-3845437227{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3845437227{width:32px;height:32px;}}</style><style id="__jsx-1704550962">span.jsx-1704550962{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,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);}@media only screen and (min-width:768px){span.jsx-1704550962{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1704550962{width:32px;height:32px;}}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-1388292261">.aspect-ratio-container.jsx-1388292261{padding-top:66.66666666666666%;}</style><style id="__jsx-2260155576">@media only screen and (min-width:768px){.image-wrapper-giant.jsx-2260155576{width:100vw;margin-left:calc( -1 * ( 100vw - 640px - 2 * 8px ) / 2 );}}@media only screen and (min-width:980px){.image-wrapper-giant.jsx-2260155576{width:calc(980px - 2 * 8px);margin-left:calc( -1 * ( 980px - 640px - 2 * 8px ) / 2 );}}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-1666662990">.aspect-ratio-container.jsx-1666662990{padding-top:50%;}</style><style id="__jsx-2447991433">span.jsx-2447991433{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTE5LjExIDE2LjE3TDEyIDEwLjkxbC03LjExIDUuMjYtMS43OC0yLjQyTDEyIDcuMTdsOC44OSA2LjU4LTEuNzggMi40MnoiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-2447991433{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2447991433{width:24px;height:24px;}}</style><style id="__jsx-3071749522">footer.jsx-3071749522{height:64px;}@media only screen and (min-width:768px){footer.jsx-3071749522{height:72px;}}</style></head><body class="overflow-x-hidden overflow-y-scroll max-w-full min-w-minSiteWidth bg-main"><div id="__next"><div class="bg-white absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-537060172 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-537060172 border-b border-divider-2" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><header id="header" class="flex flex-col"><div class="jsx-2677610956 bg-brand-2"><div class="jsx-2677610956 mx-auto max-w-wide xl:max-w-wider xl:pr-sideAdOffset"><div class="jsx-2677610956 inner-top px-8 xs:pl-16 xs:pr-0 flex justify-between w-full relative"><div class="jsx-2677610956 inner-top flex items-center"><a class="text-white md:mr-16 lg:mr-24 inline-block" aria-label="Siirry etusivulle" href="/"><img width="173" height="30" src="data:image/svg+xml;base64,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" alt="" class="jsx-2677610956 logo hidden md:block"/><img width="30" height="30" src="data:image/svg+xml;base64,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" alt="" class="jsx-2677610956 block md:hidden"/></a><div class="jsx-2677610956 flex items-center"><ul class="jsx-2677610956 hidden md:flex"><li class="jsx-2304372316 text-text-40 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Tuoreimmat" href="/tuoreimmat/">Tuoreimmat</a></li><li class="jsx-2304372316 text-text-40 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Luetuimmat" href="/luetuimmat/">Luetuimmat</a></li><li class="jsx-2304372316 text-text-40 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Sää" href="https://www.supersaa.fi">Sää</a></li><li class="block px-8 py-16"><button class="flex items-center flex items-center ui-text-20-neg main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="desktop-header-main-menu-button" type="button"><span class="self-center">Osastot</span><span role="presentation" class="jsx-2494752167 ml-4 block bg-center bg-no-repeat bg-contain"></span></button></li></ul></div></div><div class="jsx-2677610956 flex justify-end items-center w-full mx-16"><form action="." role="search" class="jsx-2677610956 flex items-center justify-end"><label hidden="" for="header-search" class="jsx-2677610956 visually-hidden">Haku</label><input type="search" value="" id="header-search" hidden="" data-testid="header-search-input" class="jsx-2677610956 py-4 px-8 md:py-8 w-full rounded-none flex flex-grow"/><button type="button" aria-label="Haku" aria-expanded="false" class="jsx-2677610956 ml-8 md:ml-16"><span class="jsx-3937841317 flex items-center md:flex-col"><span role="presentation" class="jsx-3396021876 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-40 label-generic header-icon-text truncate ml-8 md:ml-4 md:ml-none md:mt-4">Hae</span></span></button></form></div></div></div></div><div class="bg-white border-b border-divider-2 md:hidden"><ul class="flex justify-between py-4 px-8 xs:px-16"><li><a data-testid="mobile-header-main-link-Etusivu" href="/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3435648361 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-10 label-generic header-icon-text truncate">etusivu</span></span></a></li><li><a data-testid="mobile-header-main-link-Tuoreimmat" href="/tuoreimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-1052047237 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-10 label-generic header-icon-text truncate">tuoreimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Luetuimmat" href="/luetuimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-1743176861 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-10 label-generic header-icon-text truncate">luetuimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Sää" href="https://www.supersaa.fi"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-4230179794 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-generic header-icon-text truncate">sää</span></span></a></li><li><button class="main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="mobile-header-main-menu-button"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3104967938 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-generic header-icon-text truncate">osastot</span></span></button></li></ul></div><div class="hidden bg-white border-b border-divider-2 md:block"><div class="jsx-356108992 max-w-wide mx-auto xl:max-w-wider xl:pr-sideAdOffset scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2304372316 hidden md:block block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Etusivu" href="/">Etusivu</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Uutiset" href="/uutiset/">Uutiset</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Viihde" href="/viihde/">Viihde</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Urheilu" href="/urheilu/">Urheilu</a></li><li class="jsx-2304372316 hidden md:block block px-8 py-16 ui-text-20 active border-brand-2"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" aria-current="true" href="/taloussanomat/">Talous</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 ui-text-20 active border-brand-2"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" aria-current="true" href="/taloussanomat/">Talous</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Autot" href="/autot/">Autot</a></li><li class="jsx-2304372316 hidden md:block block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digi" href="/digitoday/">Digi</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digitoday" href="/digitoday/">Digitoday</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Hyvä olo" href="/hyvaolo/">Hyvä olo</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-MyStyle" href="/mystyle/">MyStyle</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Ruokala" href="/ruokala/">Ruokala</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Asuminen" href="/asuminen/">Asuminen</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Matkat" href="/matkat/">Matkat</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Perhe" href="/perhe/">Perhe</a></li></ul></div></div><div class="bg-white w-full border-b border-divider-2"><nav aria-label="Alaosastot" class="jsx-2603609303 max-w-wide items-center mx-auto xl:max-w-wider"><h2 class="section-heading-10 ml-16 mt-16"><a data-testid="section-header-title" href="/taloussanomat/"><span role="presentation" class="jsx-2603609303 logo block bg-contain bg-center bg-no-repeat"><span class="jsx-2603609303 visually-hidden">Talous</span></span></a></h2><div class="jsx-356108992 scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2304372316 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Oma raha" href="/taloussanomat/oma-raha/">Oma raha</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Markkinat" href="/taloussanomat/porssi/">Markkinat</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Osakkeet" href="/taloussanomat/porssi/osakkeet-suomi/">Osakkeet</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Valuutat" href="/taloussanomat/porssi/valuutat/">Valuutat</a></li><li class="jsx-2304372316 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Rahastot" href="/taloussanomat/porssi/rahastot/">Rahastot</a></li><li class="jsx-2304372316 pr-24 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Yritystiedot" href="/yritykset/">Yritystiedot</a></li></ul></div></nav></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("wallpaper")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-main"><main><section class="m-auto"><div class=""><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="70429" data-ad-position="top"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("top")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="bg-white border-b border-divider-2 mb-16"><h1 class="overflow-hidden article-title-30 mb-8 px-16 pt-16 pb-8"><span>”Loppuelämä pilalla” – Yrittäjä Jaana kompastui lähi­kaupassa ja sai polvi­vamman: Alkoi vuosien taistelu kipujen ja vakuutus­yhtiön kanssa</span></h1><div class="jsx-3249220935 clearing-container w-full mb-16"><div class="flex-none"><button class="w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-3240297797 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/190671b8be10495da3dc565575928535.jpg.webp 115w, https://is.mediadelivery.fi/img/230/190671b8be10495da3dc565575928535.jpg.webp 230w, https://is.mediadelivery.fi/img/320/190671b8be10495da3dc565575928535.jpg.webp 320w, https://is.mediadelivery.fi/img/468/190671b8be10495da3dc565575928535.jpg.webp 468w, https://is.mediadelivery.fi/img/658/190671b8be10495da3dc565575928535.jpg.webp 658w, https://is.mediadelivery.fi/img/978/190671b8be10495da3dc565575928535.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/190671b8be10495da3dc565575928535.jpg 115w, https://is.mediadelivery.fi/img/230/190671b8be10495da3dc565575928535.jpg 230w, https://is.mediadelivery.fi/img/320/190671b8be10495da3dc565575928535.jpg 320w, https://is.mediadelivery.fi/img/468/190671b8be10495da3dc565575928535.jpg 468w, https://is.mediadelivery.fi/img/658/190671b8be10495da3dc565575928535.jpg 658w, https://is.mediadelivery.fi/img/978/190671b8be10495da3dc565575928535.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/190671b8be10495da3dc565575928535.jpg.webp 115w, https://is.mediadelivery.fi/img/230/190671b8be10495da3dc565575928535.jpg.webp 230w, https://is.mediadelivery.fi/img/320/190671b8be10495da3dc565575928535.jpg.webp 320w, https://is.mediadelivery.fi/img/468/190671b8be10495da3dc565575928535.jpg.webp 468w, https://is.mediadelivery.fi/img/658/190671b8be10495da3dc565575928535.jpg.webp 658w, https://is.mediadelivery.fi/img/978/190671b8be10495da3dc565575928535.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/190671b8be10495da3dc565575928535.jpg 115w, https://is.mediadelivery.fi/img/230/190671b8be10495da3dc565575928535.jpg 230w, https://is.mediadelivery.fi/img/320/190671b8be10495da3dc565575928535.jpg 320w, https://is.mediadelivery.fi/img/468/190671b8be10495da3dc565575928535.jpg 468w, https://is.mediadelivery.fi/img/658/190671b8be10495da3dc565575928535.jpg 658w, https://is.mediadelivery.fi/img/978/190671b8be10495da3dc565575928535.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/190671b8be10495da3dc565575928535.jpg.webp 115w, https://is.mediadelivery.fi/img/230/190671b8be10495da3dc565575928535.jpg.webp 230w, https://is.mediadelivery.fi/img/320/190671b8be10495da3dc565575928535.jpg.webp 320w, https://is.mediadelivery.fi/img/468/190671b8be10495da3dc565575928535.jpg.webp 468w, https://is.mediadelivery.fi/img/658/190671b8be10495da3dc565575928535.jpg.webp 658w, https://is.mediadelivery.fi/img/978/190671b8be10495da3dc565575928535.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/190671b8be10495da3dc565575928535.jpg 115w, https://is.mediadelivery.fi/img/230/190671b8be10495da3dc565575928535.jpg 230w, https://is.mediadelivery.fi/img/320/190671b8be10495da3dc565575928535.jpg 320w, https://is.mediadelivery.fi/img/468/190671b8be10495da3dc565575928535.jpg 468w, https://is.mediadelivery.fi/img/658/190671b8be10495da3dc565575928535.jpg 658w, https://is.mediadelivery.fi/img/978/190671b8be10495da3dc565575928535.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/190671b8be10495da3dc565575928535.jpg" alt="" class="w-full"/></picture></div></div></button></div><div class="jsx-3249220935 w-full px-16 mt-8"></div></div><div class="flex flex-row px-16 ab-test-article-sharing my-16"><div class="jsx-3652275090 mr-16 relative"><button class="flex items-center flex items-center p-8 text-center font-is-source text-lg leading-none border-2 border-button border-solid share-button relative" type="button"><span role="presentation" class="jsx-2395494956 mr-8 block bg-center bg-no-repeat bg-contain"></span><span class="self-center">Jaa</span></button><div class="jsx-3652275090 hidden"><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" target="popup" href="https://www.facebook.com/dialog/share?app_id=292454074115166&amp;display=popup&amp;href=https://www.is.fi/taloussanomat/art-2000006572137.html"><span role="presentation" class="jsx-1158227455 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Facebook</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/taloussanomat/art-2000006572137.html&amp;text=%E2%80%9DLoppuel%C3%A4m%C3%A4%20pilalla%E2%80%9D%20%E2%80%93%20Yritt%C3%A4j%C3%A4%20Jaana%20kompastui%20l%C3%A4hi%C2%ADkaupassa%20ja%20sai%20polvi%C2%ADvamman:%20Alkoi%20vuosien%20taistelu%20kipujen%20ja%20vakuutus%C2%ADyhti%C3%B6n%20kanssa"><span role="presentation" class="jsx-582195763 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Twitter</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8 lg:hidden" href="whatsapp://send?text=%E2%80%9DLoppuel%C3%A4m%C3%A4%20pilalla%E2%80%9D%20%E2%80%93%20Yritt%C3%A4j%C3%A4%20Jaana%20kompastui%20l%C3%A4hi%C2%ADkaupassa%20ja%20sai%20polvi%C2%ADvamman:%20Alkoi%20vuosien%20taistelu%20kipujen%20ja%20vakuutus%C2%ADyhti%C3%B6n%20kanssa%20https://www.is.fi/taloussanomat/art-2000006572137.html"><span role="presentation" class="jsx-2124214410 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Whatsapp</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" href="mailto:?subject=%E2%80%9DLoppuel%C3%A4m%C3%A4%20pilalla%E2%80%9D%20%E2%80%93%20Yritt%C3%A4j%C3%A4%20Jaana%20kompastui%20l%C3%A4hi%C2%ADkaupassa%20ja%20sai%20polvi%C2%ADvamman:%20Alkoi%20vuosien%20taistelu%20kipujen%20ja%20vakuutus%C2%ADyhti%C3%B6n%20kanssa&amp;body=https://www.is.fi/taloussanomat/art-2000006572137.html"><span role="presentation" class="jsx-3845437227 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8"><span role="presentation" class="jsx-1704550962 mr-16 block bg-center bg-no-repeat bg-contain"></span><div class="jsx-3652275090 font-is-source text-lg">Kopioi linkki</div><input type="text" id="is-article-copy-input" value="https://www.is.fi/taloussanomat/art-2000006572137.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="label-timestamp my-8 px-16"><span>Julkaistu: <!-- -->6:28</span></div><p class="heading-5 px-16 ab-test-ingress my-16">”Minun tapauksessani juuri yrittäjyys kostautui. Jos olisin ollut normaali palkansaaja, palkkakuitista olisi nähnyt minun ansiotasoni. Yrittäjä kun olin, niin jäin aivan tyhjän päälle”, Jaana Ayata kertoo.</p><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><section class="article-body ab-test-article-body my-8"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Eipä arvannut porilainen </span><span class="font-bold">Jaana Ayata</span><span>, mitä kompastuminen lähikaupassa toisi tullessaan. Toukokuussa 2011 tuolloin 41-vuotias yrittäjä asioi paikallisessa K-Marketissa, kun kenkä tarttui kiinni lattiaan teipattuun mainoskylttiin ja nainen kaatui polvensa loukaten.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– Se polvi turposi välittömästi. Polvesta leikattiin nivelkierukka, mutta se ei lähtenyt paranemaan ollenkaan. CRPS lähti kehittymään välittömästi, ja diagnoosin sain jo lokakuussa, rajujen kipujen kanssa jatkuvasti elävä nainen muistelee.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>CRPS on monimuotoinen kipuoireyhtymä, joka teki nuoresta terveestä yrittäjästä eläkeläisen. Hän on jo yhdeksän vuoden ajan saanut kamppailla paitsi kipujen myös vakuutusyhtiö Fennian kanssa, josta oli otettu onnettomuuspaikan vakuutukset.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– En kuvitellut sitä, että vielä yhdeksän vuoden päästä tappelen asiasta. Jonkinnäköinen korvaus pitää kuitenkin saada siitä, että minun loppuelämä on pilalla, Ayata huokaa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><h3 class="overflow-hidden article-subtitle-10 m-16"><span>Korvaukset evättiin </span></h3><p class="article-body px-16 mb-24"><span>Kädenvääntö vakuutusyhtiön kanssa alkoi toden teolla elokuussa 2011. Tuolloin Fennia katsoi, ettei CRPS-oire ole seurausta tapaturmasta ja lopetti vahinkojen korvaamisen.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Ayata vei asian vakuutuslautakuntaan, joka helmikuussa 2014 katsoi CRPS-oireen olevan syy-yhteydessä tapaturmaan. Ratkaisusuosituksessaan se kehotti vakuutusyhtiötä maksamaan loukkaantuneelle korvauksia kaikista tarpeellisista sairaanhoitokuluista ja muista kuluista, ansionmenetyksestä, tilapäisestä haitasta ja korvauksen pysyvästä haitasta haittaluokan 4 mukaisena.</span></p><div class="jsx-2260155576 "><div class="jsx-3249220935 clearing-container w-full mb-16 w-full my-16"><div class="flex-none"><button class="w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/53d73b9f55fc4588b4af56db90972271.jpg.webp 115w, https://is.mediadelivery.fi/img/230/53d73b9f55fc4588b4af56db90972271.jpg.webp 230w, https://is.mediadelivery.fi/img/320/53d73b9f55fc4588b4af56db90972271.jpg.webp 320w, https://is.mediadelivery.fi/img/468/53d73b9f55fc4588b4af56db90972271.jpg.webp 468w, https://is.mediadelivery.fi/img/658/53d73b9f55fc4588b4af56db90972271.jpg.webp 658w, https://is.mediadelivery.fi/img/978/53d73b9f55fc4588b4af56db90972271.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/53d73b9f55fc4588b4af56db90972271.jpg 115w, https://is.mediadelivery.fi/img/230/53d73b9f55fc4588b4af56db90972271.jpg 230w, https://is.mediadelivery.fi/img/320/53d73b9f55fc4588b4af56db90972271.jpg 320w, https://is.mediadelivery.fi/img/468/53d73b9f55fc4588b4af56db90972271.jpg 468w, https://is.mediadelivery.fi/img/658/53d73b9f55fc4588b4af56db90972271.jpg 658w, https://is.mediadelivery.fi/img/978/53d73b9f55fc4588b4af56db90972271.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/53d73b9f55fc4588b4af56db90972271.jpg.webp 115w, https://is.mediadelivery.fi/img/230/53d73b9f55fc4588b4af56db90972271.jpg.webp 230w, https://is.mediadelivery.fi/img/320/53d73b9f55fc4588b4af56db90972271.jpg.webp 320w, https://is.mediadelivery.fi/img/468/53d73b9f55fc4588b4af56db90972271.jpg.webp 468w, https://is.mediadelivery.fi/img/658/53d73b9f55fc4588b4af56db90972271.jpg.webp 658w, https://is.mediadelivery.fi/img/978/53d73b9f55fc4588b4af56db90972271.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/53d73b9f55fc4588b4af56db90972271.jpg 115w, https://is.mediadelivery.fi/img/230/53d73b9f55fc4588b4af56db90972271.jpg 230w, https://is.mediadelivery.fi/img/320/53d73b9f55fc4588b4af56db90972271.jpg 320w, https://is.mediadelivery.fi/img/468/53d73b9f55fc4588b4af56db90972271.jpg 468w, https://is.mediadelivery.fi/img/658/53d73b9f55fc4588b4af56db90972271.jpg 658w, https://is.mediadelivery.fi/img/978/53d73b9f55fc4588b4af56db90972271.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/53d73b9f55fc4588b4af56db90972271.jpg.webp 115w, https://is.mediadelivery.fi/img/230/53d73b9f55fc4588b4af56db90972271.jpg.webp 230w, https://is.mediadelivery.fi/img/320/53d73b9f55fc4588b4af56db90972271.jpg.webp 320w, https://is.mediadelivery.fi/img/468/53d73b9f55fc4588b4af56db90972271.jpg.webp 468w, https://is.mediadelivery.fi/img/658/53d73b9f55fc4588b4af56db90972271.jpg.webp 658w, https://is.mediadelivery.fi/img/978/53d73b9f55fc4588b4af56db90972271.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/53d73b9f55fc4588b4af56db90972271.jpg 115w, https://is.mediadelivery.fi/img/230/53d73b9f55fc4588b4af56db90972271.jpg 230w, https://is.mediadelivery.fi/img/320/53d73b9f55fc4588b4af56db90972271.jpg 320w, https://is.mediadelivery.fi/img/468/53d73b9f55fc4588b4af56db90972271.jpg 468w, https://is.mediadelivery.fi/img/658/53d73b9f55fc4588b4af56db90972271.jpg 658w, https://is.mediadelivery.fi/img/978/53d73b9f55fc4588b4af56db90972271.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/53d73b9f55fc4588b4af56db90972271.jpg" alt="–Ilman keppejä en pääse liikkumaan, ja niilläkin vain lyhyitä matkoja. Pyörätuoli on käytössä myös. Nukkumaan pystyn korkeintaan kahden tunnin pätkiä. Avustaja on tässä kaikessa todella iso apu. Mutta avustaja on töissä vain 35 tuntia viikossa ja kaiken muun ajan aviopuolisoni toimii avustajana. Ilman häntä en pärjäisi, Jaana Ayata sanoo." class="w-full"/></picture></div></div></button></div><div class="jsx-3249220935 w-full px-16 mt-8"><p class="article-picture-caption mb-4 mt-8">–Ilman keppejä en pääse liikkumaan, ja niilläkin vain lyhyitä matkoja. Pyörätuoli on käytössä myös. Nukkumaan pystyn korkeintaan kahden tunnin pätkiä. Avustaja on tässä kaikessa todella iso apu. Mutta avustaja on töissä vain 35 tuntia viikossa ja kaiken muun ajan aviopuolisoni toimii avustajana. Ilman häntä en pärjäisi, Jaana Ayata sanoo.</p><p class="article-picture-byline">Kuva: <!-- -->Jussi Partanen</p></div></div></div><p class="article-body px-16 mb-24"><span>Osan korvauksista vakuutusyhtiö maksoi. Sen sijaan yrittäjän ansionmenetyksistä ei korvausta herunut. Jaana Ayata oli aloittanut yrittäjänä vanhempiensa perustamassa kangaskaupassa vuonna 2008, eikä omistajavaihdoksen jälkeen tuore yrittäjä ollut pystynyt itselleen isoja palkkoja nostamaan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– Ansiotasoni määrittäminen oli vaikeaa, sillä olin yrittäjänä tuore, enkä ollut pystynyt vielä ensimmäisinä vuosina nostamaan yrityksestä kunnon palkkaa. Minun tapauksessani juuri yrittäjyys kostautui. Jos olisin ollut normaali palkansaaja, palkkakuitista olisi nähnyt minun ansiotasoni. Yrittäjä kun olin, niin jäin aivan tyhjän päälle, Ayata kertoo.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><h3 class="overflow-hidden article-subtitle-10 m-16"><span>Vakuutusyhtiö perääntyi </span></h3><p class="article-body px-16 mb-24"><span>Asia eteni lopulta Satakunnan käräjäoikeuteen, joka helmikuussa 2019 antamassaan ratkaisussa pystytti kirkon keskelle kylää. Fennian mielestä yrittäjä ei ollut kärsinyt ansionmenetyksiä lainkaan, kun Jaana Ayata vaati ansionmenetyskorvauksen laskettavaksi sihteerien keskipalkan eli vajaan 32 000 euroa/vuosi mukaan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Käräjäoikeus arvioi loukkaantuneen vuosiansiotason olevan noin 21 000 euron luokkaa, joka oli ollut hänen keskimääräinen ansiotasonsa ennen yrittäjäksi ryhtymistä. Tämän perusteella Fennia velvoitettiin maksamaan loukkaantumisen seurauksena ansiomenetyskorvausta reilut 800 euroa kuukaudessa aina siihen saakka, kunnes vanhuuseläkkeen ensimmäinen päivä koittaa. Summaa pienentää Ayatalle vuonna 2015 myönnetty työkyvyttömyyseläke.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Käräjäoikeuden ratkaisu jäi myös lainvoimaiseksi, sillä päätöksestä Vaasan hovioikeuteen valittanut Fennia veti valituksensa pois kesäkuun alussa 2020. Tämä tapahtui vain muutamaa päivää ennen asian uutta oikeuskäsittelyä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Vuosilta 2011–2019 kertyneitä maksamatta jääneitä ansionmenetyksiä vakuutusyhtiö velvoitettiin korvaamaan noin 60 000 euron edestä. Maksettavista korvauksista verottaja ottaa päältä yli 40 prosenttia.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– Velkaa on tullut ”sopivasti” vuosien aikana, ja elämä on ollut todella haastavaa. Useasti teki mieli lopettaa, mutta siinä vaiheessa perhe ja ystävät ovat tukeneet. Kun tähän asti olet jaksanut, niin jaksa loppuun asti, on minulle todettu. Iso kiitos kuuluu myös nykyiselle juristille, ei ole tarvinnut enää yksin taistella, Ayata kiittelee.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><h3 class="overflow-hidden article-subtitle-10 m-16"><span>Fennia: Saatetaan tarvita melko laajaakin asiakirja-aineistoa </span></h3><p class="article-body px-16 mb-24"><span>Fennian taholta ei lähdetä yksittäistä vakuutusriitaa julkisuudessa ruotimaan. Kun palkansaajan ansiotulot selviävät palkkatodistusten ja verotietojen perusteella indeksikehitys huomioiden, niin vakuutusyhtiön taholta myönnetään, että yrittäjien kohdalla tilanne voi olla toinen.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– Yleisesti voidaan sanoa, että yrittäjän ansionmenetyksen arvioimiseksi saatetaan tarvita melko laajaakin asiakirja-aineistoa. Ansionmenetyksen arviointi on tällöin vaativampaa kuin palkansaajan ansionmenetyksen arviointi, Fennian palvelujohtaja </span><span class="font-bold">Antti Näreaho</span><span> kommentoi.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Valtaosassa korvaustapahtumista ei synny minkäänlaisia näkemyseroja korvausten tasosta. Vakuutuksenantaja maksaa korvaukset tilille ja asiakas on tyytyväinen. Mutta aina silloin tällöin asioita selvitellään pitkään ja hartaasti eri oikeusasteissa, FINEn vakuutuslautakunnassa tai joissakin tapauksissa kuluttajariitalautakunnassa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– Ensinnäkin kestoon vaikuttaa se, mihin oikeusturvakeinoon korvauksenvaatija turvautuu. Lisäksi kestoon vaikuttaa se, mikä on vakuutusriidan kohteena ja miten monimutkaisesta syy-yhteydestä on kysymys ja kuinka laajaa todistelua vaaditaan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– Esimerkiksi henkilövahinkoihin liittyvät vakuutusriidat edellyttävät usein laajaa lääketieteellistä selvitystä ja ulkopuolisten asiantuntijoiden kuulemista. Lisäksi luonnollisesti tuomioistuinten työkuorma ja ruuhkatilanteet vaikuttavat yleisesti kaikkien niissä käsiteltävien asioiden kestoon, Näreaho toteaa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><h3 class="overflow-hidden article-subtitle-10 m-16"><span>Kipeää elämää </span></h3><p class="article-body px-16 mb-24"><span>Jaana Ayatan elämä Porissa jatkuu, mutta kipu on läsnä koko loppuelämän ajan. Yksi kaatuminen teki terveestä naisesta vammaispalvelujen asiakkaan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– Se oli todella kova kynnys ottaa vammaispalveluun yhteyttä ja pyytää apua. Vammaispalvelun kanssa yhteistyö on sujunut hyvin. Samoin minulla on ollut onni saada erinomainen terveyskeskuslääkäri. Ilman häntä tie olisi ollut vaikeampi.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Viime kesästä lähtien apuna on ollut henkilökohtainen avustaja, joka auttaa naista arkisissa askareissa. Tärkein tuki ja apu kipeässä arjessa on kuitenkin oma aviopuoliso.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>– Ilman keppejä en pääse liikkumaan, ja niilläkin vain lyhyitä matkoja. Pyörätuoli on käytössä myös. Nukkumaan pystyn korkeintaan kahden tunnin pätkiä. Avustaja on tässä kaikessa todella iso apu. Mutta avustaja on töissä vain 35 tuntia viikossa ja kaiken muun ajan aviopuolisoni toimii avustajana. Ilman häntä en pärjäisi.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Kovia kokenut Ayata haluaa auttaa kohtalotovereitaan. Yhdeksän vuoden oikeustaisto on naista karaissut ja kovalla kädellä opettanut.</span></p><p class="article-body px-16 mb-24"><span>– En tiennyt tätä CRPS-diagnoosia ennen loukkaantumista, mutta tässä se on tullut tutuksi. Facebookissa oleva CRPS-ryhmästä olen saanut paljon apua. Olen ammatiltani sihteeri, joten olen koittanut neuvoa siellä ryhmässä olevia muita henkilöitä paperiasioissa, Jaana Ayata kertoo.</span></p></section><a class="ab-test-byline" href="/haku/?query=Pekka+Moliis"><div class="article-byline my-8 pb-16 px-16" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Pekka Moliis"/><span>Pekka Moliis</span></div></a></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="400704" data-ad-position="contentfeedlow"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentfeedlow")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473853" data-ad-position="contentnative1-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentnative1-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473851" data-ad-position="contentnative1-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentnative1-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""></div><div class="lg:hidden"><div data-id="426890" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="420" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="lg:hidden"><article data-id="414801" class="bg-white mb-16 w-full"><header class=""><h2 class="overflow-hidden p-16 border-b border-divider-2 list-heading-20"><span>Osion tuoreimmat</span></h2></header><ol class="px-16"><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li></ol></article></div><div class=""><div class="flex mx-auto max-w-main"><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle1-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle1-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409746" data-ad-position="bottom"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("bottom")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="402269" class="bg-white mb-16 w-full"><header class=""><h2 class="overflow-hidden p-16 border-b border-divider-2 list-heading-10"><span>Luitko jo nämä?</span></h2></header><ol class="list-none px-16 w-full text-brand-2 text-2xl font-bold"><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li></ol></article></div><div class="lg:hidden"><div data-id="472892" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="900" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="hidden w-right lg:block ml-16"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392872" data-ad-position="rectangle2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473845" data-ad-position="contentnative2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentnative2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="473846" data-ad-position="contentnative2-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentnative2-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="9757" class="bg-white mb-16 w-full"><header class=""><h2 class="overflow-hidden p-16 border-b border-divider-2 list-heading-20"><span>Taloussanomat luetuimmat </span></h2></header><ol class="px-16"><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li></ol></article></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392893" data-ad-position="rectangle2-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="29761" class="bg-white mb-16 w-full"><header class=""><h2 class="overflow-hidden p-16 border-b border-divider-2 list-heading-20"><span>Taloussanomat tuoreimmat</span></h2></header><ol class="px-16"><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li></ol></article></div><div class=""><article data-id="410003" class="mb-16 lg:w-main-lane bg-white"><a class="block" href="https://www.startel.fi/?infront"><div class="relative w-full"><div class="w-full"><div class="jsx-1666662990 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/84e171282a3e47c1af70371bcca99c7a.jpg.webp 115w, https://is.mediadelivery.fi/img/230/84e171282a3e47c1af70371bcca99c7a.jpg.webp 230w, https://is.mediadelivery.fi/img/320/84e171282a3e47c1af70371bcca99c7a.jpg.webp 320w, https://is.mediadelivery.fi/img/468/84e171282a3e47c1af70371bcca99c7a.jpg.webp 468w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/84e171282a3e47c1af70371bcca99c7a.jpg 115w, https://is.mediadelivery.fi/img/230/84e171282a3e47c1af70371bcca99c7a.jpg 230w, https://is.mediadelivery.fi/img/320/84e171282a3e47c1af70371bcca99c7a.jpg 320w, https://is.mediadelivery.fi/img/468/84e171282a3e47c1af70371bcca99c7a.jpg 468w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/84e171282a3e47c1af70371bcca99c7a.jpg.webp 115w, https://is.mediadelivery.fi/img/230/84e171282a3e47c1af70371bcca99c7a.jpg.webp 230w, https://is.mediadelivery.fi/img/320/84e171282a3e47c1af70371bcca99c7a.jpg.webp 320w, https://is.mediadelivery.fi/img/468/84e171282a3e47c1af70371bcca99c7a.jpg.webp 468w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/84e171282a3e47c1af70371bcca99c7a.jpg 115w, https://is.mediadelivery.fi/img/230/84e171282a3e47c1af70371bcca99c7a.jpg 230w, https://is.mediadelivery.fi/img/320/84e171282a3e47c1af70371bcca99c7a.jpg 320w, https://is.mediadelivery.fi/img/468/84e171282a3e47c1af70371bcca99c7a.jpg 468w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/84e171282a3e47c1af70371bcca99c7a.jpg.webp 115w, https://is.mediadelivery.fi/img/230/84e171282a3e47c1af70371bcca99c7a.jpg.webp 230w, https://is.mediadelivery.fi/img/320/84e171282a3e47c1af70371bcca99c7a.jpg.webp 320w, https://is.mediadelivery.fi/img/468/84e171282a3e47c1af70371bcca99c7a.jpg.webp 468w, " sizes="308px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/84e171282a3e47c1af70371bcca99c7a.jpg 115w, https://is.mediadelivery.fi/img/230/84e171282a3e47c1af70371bcca99c7a.jpg 230w, https://is.mediadelivery.fi/img/320/84e171282a3e47c1af70371bcca99c7a.jpg 320w, https://is.mediadelivery.fi/img/468/84e171282a3e47c1af70371bcca99c7a.jpg 468w, " sizes="308px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/230/84e171282a3e47c1af70371bcca99c7a.jpg" alt="" class="w-full"/></picture></div></div></div></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div><div class=""><div data-id="31546" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class=""><div data-id="93" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class=""><div data-id="33285" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></aside></section></main></div></div><div class="hidden xl:block bg-none mt-8 md:mt-16"><div class="sticky top-8 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("side01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><footer class="jsx-3071749522 relative w-full bg-is-light-grey mx-auto flex items-start"><a class="ui-text-30-neg pt-8 pl-16 w-full mx-auto flex items-center md:pt-16 md:pl-none md:max-w-main lg:pl-8 lg:max-w-wide xl:max-w-wider" href="#header"><span class="jsx-3071749522 pr-8">Takaisin sivun alkuun</span><span role="presentation" class="jsx-2447991433 block bg-center bg-no-repeat bg-contain"></span></a></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"is-fi","ad_page_category":"talous","ad_page_subcategory":"etusivu","ad_tags":[],"ad_disable_ads":"false","ad_context":"talous","ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000006572137,"page_title":"”Loppuelämä pilalla” – Yrittäjä Jaana kompastui lähi­kaupassa ja sai polvi­vamman: Alkoi vuosien taistelu kipujen ja vakuutus­yhtiön kanssa","page_content_length":6911,"page_fullcategory":"/taloussanomat/","page_author":"Pekka Moliis","page_variant":"is_normal","page_paywall_status":"free","page_has_video":"false","leikiKeywords":null};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"”Loppuelämä pilalla” – Yrittäjä Jaana kompastui lähi­kaupassa ja sai polvi­vamman: Alkoi vuosien taistelu kipujen ja vakuutus­yhtiön kanssa","category":"taloussanomat","fullCategory":"/taloussanomat/","pageVariant":"is_normal","pageID":2000006572137,"publishedDate":1595215680000,"themetags":"","contentLength":6911,"author":"Pekka Moliis","paywallStatus":"free"}})</script><script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script><img id="sivulaskuri" src="/sivulaskuri?type=IS_Article&amp;aid=2000006572137&amp;sectionId=232&amp;paid=0" aria-hidden="true" alt="" class="hidden"/></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ca97ba2eccb71bfcda3d.js"></script><script async="" data-next-page="/_app" src="/_next/static/_kijG9GPZvnGXXQpXLbKP/pages/_app.js"></script><script async="" data-next-page="/dynamicPage" src="/_next/static/_kijG9GPZvnGXXQpXLbKP/pages/dynamicPage.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.cf39a9bb19a8b2d81c7c.js"></script><script async="" src="/_next/static/chunks/25.29c11be6d3e47e9c3f8c.js"></script><script async="" src="/_next/static/chunks/28.fa356d680f6ae8f94184.js"></script><script src="/_next/static/runtime/webpack-1349afdb8699877a4ddf.js" async=""></script><script src="/_next/static/chunks/framework.82822e40da674cdb3aed.js" async=""></script><script src="/_next/static/chunks/commons.45ec7829934bc69d4ce0.js" async=""></script><script src="/_next/static/chunks/93a071d145fe9b6f4e3514c3a8b9f460c0cd72b0.3990f2bc7c154482b633.js" async=""></script><script src="/_next/static/chunks/hs.cada8d30c91012f0b8b0.js" async=""></script><script src="/_next/static/chunks/is.35728328b7614876f40e.js" async=""></script><script src="/_next/static/chunks/mn.8833d25c583add8f4658.js" async=""></script><script src="/_next/static/runtime/main-b7ec0a406a43d6d9a1ac.js" async=""></script><script src="/_next/static/chunks/6e87ca37437ee2cdef11cc7f42859322aebf8146.d419757cdee3181fdb6e.js" async=""></script><script src="/_next/static/_kijG9GPZvnGXXQpXLbKP/_buildManifest.js" async=""></script><script src="/_next/static/_kijG9GPZvnGXXQpXLbKP/_ssgManifest.js" async=""></script></body></html>