
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä - Taloussanomat - Ilta-Sanomat</title>
<meta name="application-name" content="Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä" />
<meta name="apple-mobile-web-app-title" content="Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.a780b11260171945.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.6bf2c539991b5075.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script src="/assets/js/head.87aac667a1d04b46.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "bed35ee0",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.bed35ee0.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/taloussanomat/art-2000006232415.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/taloussanomat/art-2000006232415.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/taloussanomat/favicon.5211a8668f60f593.svg" sizes="any">
<link rel="icon" type="image/x-icon" href="/assets/images/platform-icons/taloussanomat/favicon.f071a15a5728df35.ico" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/taloussanomat/favicon-240x240.0be7c867e0580828.png" sizes="240x240">
<meta name="theme-color" content="#e0211d">
<link rel="manifest" href="/taloussanomat/manifest.json" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-180x180.4e6c9ff6b5b5bdf3.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-167x167.ff49a0f503a85ca2.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-152x152.1f552fbcc9bc8202.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-144x144-precomposed.992aaf0be314957a.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-120x120.e478fff5b6b2827d.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-114x114-precomposed.678ee09b92bceb2f.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-76x76.0b5f02052998fba9.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-72x72-precomposed.72c0b2e761621420.png">
<meta name="msapplication-config" content="/taloussanomat/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Valtaosa suomalaisista vastustaa perustuloa sosiaaliturvan mallina, kertoo Elinkeinoelämän valtuuskunnan (EVA) toteuttama kysely." />
<meta property="og:title" content="Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Valtaosa suomalaisista vastustaa perustuloa sosiaaliturvan mallina, kertoo Elinkeinoelämän valtuuskunnan (EVA) toteuttama kysely." />
<meta property="article:modified_time" content="2019-09-09" />
<meta property="article:published_time" content="2019-09-09" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Taloussanomat" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/taloussanomat/731637db1244448d9fe528a08717589d.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/taloussanomat/731637db1244448d9fe528a08717589d.jpg"/>
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006232415" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006232415" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006232415" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006232415" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006232415" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006232415" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006232415" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006232415" />
<link rel="next" href="/taloussanomat/art-2000006232420.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="232" class="taloussanomat taloussanomat-root taloussanomat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006232415",
"contentlength": 1825,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1567998000000",
"modifieddate": "1567998000000",
"author": 'STT',
"pagename": 'Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä',
"themetags": []
},
"category": {
"categoryid": "is/taloussanomat",
"fullcategory": "/taloussanomat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "taloussanomat"; 
_sf_async_config.title = 'Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä';
_sf_async_config.authors = 'STT';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "talous",
ad_page_subcategory: "etusivu",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "talous",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006232415","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Basic Social Security","Universal Basic Income","Finnish Business and Policy Forum (Eva)"],"kwIab2":[],"brandsf":["lcs_edu","lcs_car","lcs_eco","lcs_nas","lcs_hoc","lcs_hod","lcs_sat","lcs_bsdn1"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper taloussanomat-header header-with-stock">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/taloussanomat-logo-header.cf8ae36900039503.png')
});
</script>
<a href="/taloussanomat/" id="main-logo">Taloussanomat</a>
</div>
<div class="talsa-header-widget-container"><div class="talsa-header-widget talsa-widget"></div><script>window.StockServiceLauncher.init(Tools.scriptsPreviousTag())</script></div>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">IS Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="6189663" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('6189663');
</script>
</div>
</div>
</div>
</li>
<li class="taloussanomat has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
<span class="title">Yrittäjä</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
<span class="title">Pörssiuutiset</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="porssi has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/porssi/" class="title first-class-title" navigation_id="2">Pörssi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Markkinat nyt</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
<span class="title">Rahastot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
<span class="title">Osakkeet</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
<span class="title">Korot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
<span class="title">Indeksit</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
<span class="title">Valuuttakurssit</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
<span class="title">Osinkokalenteri</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
<span class="title">Raaka-aineet</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
<span class="title">Tulosjulkistukset</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
<span class="title">Tapahtumakalenteri</span>
</a>
</li>
<li class=" ">
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
<span class="title">Osakesalkku</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
<span class="title">Talouden tunnusluvut</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
<span class="title">Pörssiuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
<span class="title">Osakevälittäjät</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
<span class="title">Pörssitiedotteet</span>
</a>
</li>
<li class=" ">
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
<span class="title">Vuosikertomukset</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="yrityshaku has-subs item-level-one">
<div class="title">
<a href="/yritykset/" class="title first-class-title" navigation_id="3">Yritystiedot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Hae yrityksiä</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/protestit/" tabindex="-1" class="0">
<span class="title">Protestit</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
<span class="title">Rating-muutokset</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/uudet/" tabindex="-1" class="0">
<span class="title">Uudet yritykset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
<span class="title">Lehdistötiedotteet</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="omaraha  item-level-one">
<div class="title">
<a href="/taloussanomat/oma-raha/" class="title first-class-title" navigation_id="4">Oma raha</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="gap  item-level-one">
<div class="title">
<a href="#" class="title first-class-title" navigation_id="1"></a>
</div>
</li>
<li class="taloussanomat has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="2">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
<span class="title">Yrittäjä</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
<span class="title">Pörssiuutiset</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="porssi has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/porssi/" class="title first-class-title" navigation_id="3">Pörssi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Markkinat nyt</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
<span class="title">Rahastot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
<span class="title">Osakkeet</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
<span class="title">Korot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
<span class="title">Indeksit</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
<span class="title">Valuuttakurssit</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
<span class="title">Osinkokalenteri</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
<span class="title">Raaka-aineet</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
<span class="title">Tulosjulkistukset</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
<span class="title">Tapahtumakalenteri</span>
</a>
</li>
<li class=" ">
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
<span class="title">Osakesalkku</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
<span class="title">Talouden tunnusluvut</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
<span class="title">Pörssiuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
<span class="title">Osakevälittäjät</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
<span class="title">Pörssitiedotteet</span>
</a>
</li>
<li class=" ">
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
<span class="title">Vuosikertomukset</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="yrityshaku has-subs item-level-one">
<div class="title">
<a href="/yritykset/" class="title first-class-title" navigation_id="4">Yritystiedot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Hae yrityksiä</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/protestit/" tabindex="-1" class="0">
<span class="title">Protestit</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
<span class="title">Rating-muutokset</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/uudet/" tabindex="-1" class="0">
<span class="title">Uudet yritykset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
<span class="title">Lehdistötiedotteet</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="omaraha hide-small  item-level-one">
<div class="title">
<a href="/taloussanomat/oma-raha/" class="title first-class-title" navigation_id="5">Oma raha</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006232415"
data-article-path="/taloussanomat"
data-section-id="232"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Taloussanomat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/taloussanomat/art-2000006232415.html" />
<div class="hidden" itemprop="headline">Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/taloussanomat/art-2000006232415.html"
},
"headline": "Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä",
"image": "https://is.mediadelivery.fi/img/978/731637db1244448d9fe528a08717589d.jpg"
,
"datePublished": "2019-09-09T06:00:00.000+03:00",
"dateModified": "2019-09-09T06:00:00.000+03:00",
"author": {
"@type": "Person",
"name": "STT"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Valtaosa suomalaisista vastustaa perustuloa sosiaaliturvan mallina, kertoo Elinkeinoelämän valtuuskunnan (EVA) toteuttama kysely.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006232415" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/taloussanomat/art-2000006232420.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä</h1>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/taloussanomat/art-2000006232415.html" data-image="https://is.mediadelivery.fi/img/978/731637db1244448d9fe528a08717589d.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä"  data-url="https://www.is.fi/taloussanomat/art-2000006232415.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:56.3%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1082.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/731637db1244448d9fe528a08717589d.jpg 
>
<img itemprop="url" srcset="//is.mediadelivery.fi/img/115/731637db1244448d9fe528a08717589d.jpg 115w,//is.mediadelivery.fi/img/230/731637db1244448d9fe528a08717589d.jpg 230w,//is.mediadelivery.fi/img/320/731637db1244448d9fe528a08717589d.jpg 320w,//is.mediadelivery.fi/img/468/731637db1244448d9fe528a08717589d.jpg 468w,//is.mediadelivery.fi/img/658/731637db1244448d9fe528a08717589d.jpg 658w,//is.mediadelivery.fi/img/978/731637db1244448d9fe528a08717589d.jpg 978w,//is.mediadelivery.fi/img/1440/731637db1244448d9fe528a08717589d.jpg 1440w,//is.mediadelivery.fi/img/1920/731637db1244448d9fe528a08717589d.jpg 1920w" src="//is.mediadelivery.fi/img/1920/731637db1244448d9fe528a08717589d.jpg" alt="" class=""/>
<meta itemprop="width" content="978">
<meta itemprop="height" content="551.14374">
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Suomalaisten mielestä sosiaaliturvan saamisen pitää aina perustua selvään syyhyn.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Timo Jaakonaho/Lehtikuva</span>)</span>
</figcaption>
</div>
</figure>
</div>
<p class="updated">
Julkaistu: <time title="9.9. 6:00" data-formatted-date="6:00"  itemprop="datePublished" content="2019-09-09T06:00" >
9.9. 6:00
</time>
<p class="hidden">
<time title="9.9. 6:00" data-formatted-date="6:00"  itemprop="dateModified" content="2019-09-09T06:00" >
9.9. 6:00
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-2530025" class="share-buttons" data-article-id="2000006232415">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/taloussanomat/art-2000006232415.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/taloussanomat/art-2000006232415.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä" data-url="https://www.is.fi/taloussanomat/art-2000006232415.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000006232415.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000006232415.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/taloussanomat/art-2000006232415.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AValtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä%0Ahttps%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000006232415.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/taloussanomat/art-2000006232415.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-2530025');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<div itemprop="description"><html>
<head></head>
<body>
Valtaosa suomalaisista vastustaa perustuloa sosiaaliturvan mallina, kertoo Elinkeinoelämän valtuuskunnan (EVA) toteuttama kysely.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="hide-if-no-ad sadblob-loading" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<div id="ArticleBody-5672054" class="body" itemprop="articleBody">
Kolme viidestä suomalaisesta on kyselyn mukaan sitä mieltä, että sosiaaliturvan saamisen pitää aina perustua selvään syyhyn. Syitä voivat olla esimerkiksi työttömyys, pienituloisuus tai opiskelu.<br><br>Runsas neljännes vastaajista, 27 prosenttia, kannatti ennemmin kaikille kansalaisille ilman erillistä syytä maksettavaa perustuloa kuin syyperusteista sosiaaliturvaa. Muut vastaajat eivät osanneet ottaa asiaan kantaa.<br><br>Vaihtoehdot esitettiin kyselyssä vastinparina toisilleen, eli vastaajat saattoivat valita vaihtoehdoista vain toisen.<br><br>Myönteisimmin perustuloon suhtautuivat vasemmistoliiton ja vihreiden kannattajat. Eniten syyperusteista sosiaaliturvaa tukivat kristillisdemokraattien, kokoomuksen ja keskustan kannattajat.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br><h2>Tukien yhdistämistä kannattaa yli puolet </h2>Kysely selvitti suomalaisten asenteita myös muita sosiaaliturvaa käsitteleviin väitepareihin. Vastaajista hieman yli puolet, 55 prosenttia, haluaisi yhdistää useita tukimuotoja yhdeksi. Kaikista vastaajista ideaa vastusti neljännes. Ajatusta tuki kaikkien puolueiden kannattajien enemmistö.<br><br>Runsas puolet myös kannatti sitä, että sosiaaliturva olisi yksilökohtainen. Vajaan kolmanneksen mukaan sen tulisi huomioida muiden kotitaloudessa asuvien tulot.<br><br>Vastaajista 73 prosenttia kannatti ajatusta, että sosiaaliturvan eteen terveeltä ja työikäiseltä tulee edellyttää vastiketta, kuten työnhakua, opintoja tai suostumista aktivointitoimiin. Vastikkeettomuutta kannatti vain 12 prosenttia. Kyselyn pohjalta laadittu EVAn raportti arvioi, että arvostelua osakseen saaneen aktiivimallin idea vastaisi suomalaisen odotuksia sosiaaliturvasta.<br><br>Tiedot kerättiin osana EVAn Arvon- ja asennetutkimusta syksyllä 2018. Tutkimuksen suoritti Taloustutkimus internet-paneelilla. Tutkimukseen vastasi 2 007 suomalaista, ja sen virhemarginaali on 2–3 prosenttiyksikköä suuntaansa.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/taloussanomat/art-2000006232415.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä"  data-url="https://www.is.fi/taloussanomat/art-2000006232415.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=STT" itemprop="name" content="STT">STT</a>
</p>
<ul id="skip-links">
<li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
</ul>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-7778374" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-7778374');
});
</script>
</div>
<div id="ShareButtons-7778374" class="share-buttons" data-article-id="2000006232415">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/taloussanomat/art-2000006232415.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/taloussanomat/art-2000006232415.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä" data-url="https://www.is.fi/taloussanomat/art-2000006232415.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000006232415.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000006232415.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/taloussanomat/art-2000006232415.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AValtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä%0Ahttps%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000006232415.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/taloussanomat/art-2000006232415.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-7778374');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006232415&sectionId=232&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006230485"><a href="/asuminen/art-2000006230485.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5007"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/79cac2347a7840169ae3f8417301bf55.jpg"
data-srcset="//is.mediadelivery.fi/img/115/79cac2347a7840169ae3f8417301bf55.jpg 115w,//is.mediadelivery.fi/img/230/79cac2347a7840169ae3f8417301bf55.jpg 230w,//is.mediadelivery.fi/img/320/79cac2347a7840169ae3f8417301bf55.jpg 320w,//is.mediadelivery.fi/img/468/79cac2347a7840169ae3f8417301bf55.jpg 468w,//is.mediadelivery.fi/img/658/79cac2347a7840169ae3f8417301bf55.jpg 658w,//is.mediadelivery.fi/img/978/79cac2347a7840169ae3f8417301bf55.jpg 978w,//is.mediadelivery.fi/img/1440/79cac2347a7840169ae3f8417301bf55.jpg 1440w,//is.mediadelivery.fi/img/1920/79cac2347a7840169ae3f8417301bf55.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5007">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Asutko kuten muutkin suomalaiset? Tältä näyttää tyypillisin suomalainen koti</h3>
</a>
<li data-article-id="2000006229840"><a href="/tv-ja-elokuvat/art-2000006229840.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6177471"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/da6f2538965b43bb973f3f77db54b2d3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/da6f2538965b43bb973f3f77db54b2d3.jpg 115w,//is.mediadelivery.fi/img/230/da6f2538965b43bb973f3f77db54b2d3.jpg 230w,//is.mediadelivery.fi/img/320/da6f2538965b43bb973f3f77db54b2d3.jpg 320w,//is.mediadelivery.fi/img/468/da6f2538965b43bb973f3f77db54b2d3.jpg 468w,//is.mediadelivery.fi/img/658/da6f2538965b43bb973f3f77db54b2d3.jpg 658w,//is.mediadelivery.fi/img/978/da6f2538965b43bb973f3f77db54b2d3.jpg 978w,//is.mediadelivery.fi/img/1440/da6f2538965b43bb973f3f77db54b2d3.jpg 1440w,//is.mediadelivery.fi/img/1920/da6f2538965b43bb973f3f77db54b2d3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6177471">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Matti Rönkä tapasi lastenkodissa CP-vammaisen pojan ja hänen elämänsä muuttui kertaheitolla – tällainen on 60 vuotta täyttävän uutisankkurin tarina</h3>
</a>
<li data-article-id="2000006232254"><a href="/huuhkajat/art-2000006232254.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-5097678"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg"
data-srcset="//is.mediadelivery.fi/img/115/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg 115w,//is.mediadelivery.fi/img/230/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg 230w,//is.mediadelivery.fi/img/320/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg 320w,//is.mediadelivery.fi/img/468/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg 468w,//is.mediadelivery.fi/img/658/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg 658w,//is.mediadelivery.fi/img/978/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg 978w,//is.mediadelivery.fi/img/1440/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg 1440w,//is.mediadelivery.fi/img/1920/68ec5ce3fa8a4e22b30e4d939b1b9c03.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5097678">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Pukin maali ja hurja taistelu eivät auttaneet Suomea, Italia vei voiton kiistanalaisella pilkulla – IS seurasi EM-karsintapeliä</h3>
</a>
<li data-article-id="2000006230794"><a href="/kotimaa/art-2000006230794.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5634012"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg 115w,//is.mediadelivery.fi/img/230/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg 230w,//is.mediadelivery.fi/img/320/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg 320w,//is.mediadelivery.fi/img/468/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg 468w,//is.mediadelivery.fi/img/658/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg 658w,//is.mediadelivery.fi/img/978/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg 978w,//is.mediadelivery.fi/img/1440/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg 1440w,//is.mediadelivery.fi/img/1920/aad2573dd5334ba5a8d9c3dabea0d3b5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5634012">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kolmiodraama sai järkyttävän lopun heinäkuisena iltana – näin suurperheen äiti päätyi syytteeseen</h3>
</a>
<li data-article-id="2000006231894"><a href="/kotimaa/art-2000006231894.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6063376"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f24087ebc3684d2991b374db74905d8c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f24087ebc3684d2991b374db74905d8c.jpg 115w,//is.mediadelivery.fi/img/230/f24087ebc3684d2991b374db74905d8c.jpg 230w,//is.mediadelivery.fi/img/320/f24087ebc3684d2991b374db74905d8c.jpg 320w,//is.mediadelivery.fi/img/468/f24087ebc3684d2991b374db74905d8c.jpg 468w,//is.mediadelivery.fi/img/658/f24087ebc3684d2991b374db74905d8c.jpg 658w,//is.mediadelivery.fi/img/978/f24087ebc3684d2991b374db74905d8c.jpg 978w,//is.mediadelivery.fi/img/1440/f24087ebc3684d2991b374db74905d8c.jpg 1440w,//is.mediadelivery.fi/img/1920/f24087ebc3684d2991b374db74905d8c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6063376">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
12-vuotias kaahasi Torniossa poliisia karkuun yli 150 kilometrin tuntivauhdilla – autossa mukana myös 14- ja 16-vuotiaat</h3>
</a>
<li data-article-id="2000006231971"><a href="/formula1/art-2000006231971.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6108143"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/fc8a3cbba41c446e913e0fbc562a2d92.jpg"
data-srcset="//is.mediadelivery.fi/img/115/fc8a3cbba41c446e913e0fbc562a2d92.jpg 115w,//is.mediadelivery.fi/img/230/fc8a3cbba41c446e913e0fbc562a2d92.jpg 230w,//is.mediadelivery.fi/img/320/fc8a3cbba41c446e913e0fbc562a2d92.jpg 320w,//is.mediadelivery.fi/img/468/fc8a3cbba41c446e913e0fbc562a2d92.jpg 468w,//is.mediadelivery.fi/img/658/fc8a3cbba41c446e913e0fbc562a2d92.jpg 658w,//is.mediadelivery.fi/img/978/fc8a3cbba41c446e913e0fbc562a2d92.jpg 978w,//is.mediadelivery.fi/img/1440/fc8a3cbba41c446e913e0fbc562a2d92.jpg 1440w,//is.mediadelivery.fi/img/1920/fc8a3cbba41c446e913e0fbc562a2d92.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6108143">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Leclerc kesti upeasti painostuksen ja voitti Italian GP:n! Bottas löi Hamiltonin – IS seurasi</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006232415,
true);
</script>
</section>
</div>
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<span class="creator" itemprop="creator"><%-userNickname%></span>
<time datetime="<%-createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
<span class="votes" alt="Peukku ylös"><%- votes.upVotes %></span>
<span class="icon-three-dots">
<span class="icon-three-dots-image"></span>
</span>
</header>
<div class="comment-content" itemprop="commentText">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
return htmlPart.concat(comment.text);
};
if(replyTo && text.indexOf('<blockquote>') == -1) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<%= text %>
</div>
<footer>
<a href="#" class="quote">Lainaa</a>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</footer>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="abort abort-report-abuse">Peruuta</button>
<button class="send report-abuse">Lähetä</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<fieldset>
<div class="top">
<label class="required top-space">Viesti</label>
</div>
<span class="error"></span>
<textarea required name="text"><%=text%></textarea>
<div class="input-info">Maksimi merkkimäärä on 1000</div>
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Nimi tai nimimerkki</label>
<span class="error"></span>
<input type="text" required name="userNickname" maxlength="25" value="<%-userNickname%>" placeholder="Maksimipituus 25 merkkiä">
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
</li>
<li>
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
</ul>
<fieldset>
<label class="checkbox" id="chkb-label">
Olen lukenut kommentointiohjeet <span class="error"></span>
<input class="hidden-checkbox" type="checkbox" required name="commenting-rules-agreed">
<span class="checkmark" tabindex="0" role="checkbox" aria-labelledby="chkb-label" aria-checked="false" />
</label>
</fieldset>
</li>
</ul>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button type="button" class="abort abort-send-comment">Peruuta</button>
<button type="submit" class="send send-comment">Lähetä</button>
</div>
</div>
<p>
Lue <a href="/info/art-2000000726278.html" target="_blank">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.
</p>
<ul class="comment-links-list">
<li><a href="/uutisvihje/"><p>Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.</p></li>
<li><a href="/info/art-2000000726278.html"><p>Ilta-Sanomien keskustelu- ja kommentointisäännöt</a></p></li>
</ul>
</form>
</script>
<div id="ArticleComments-2000006232415" class="is-comments-widget" data-article-id="2000006232415" data-article-legacy-id="" >
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<header class="view-options">
<button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
<button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
<button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
</header>
<ul class="comments" id="comments-list"></ul>
<p class="loading-error"></p>
<a href="#" class="show-more-comments">Näytä lisää</a>
<div class="add-comment">
<button class="add-comment">Kirjoita kommentti</button>
</div>
<p class="success"></p>
<script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000006232415');</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73461">
<iframe src="//app.readpeak.com/ads/get/?l=78" id="mcn_iframe_78" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_78');</script>
</div>
</div>
<div class="block ">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Uusimmat talousuutiset
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="Taloussanomat">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006232415.html">
<div class="timestamp"><time title="9.9. 6:00" data-formatted-date="6:00" >
6:00
</time>
</div>
<div class="content">
Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
4 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006232420.html">
<div class="timestamp"><time title="8.9. 22:55" data-formatted-date="8.9. 22:55" >
22:55
</time>
</div>
<div class="content">
British Airwaysin lentäjät lakkoon – satoja lentoja perutaan
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
8 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006232225.html">
<div class="timestamp"><time title="8.9. 20:25" data-formatted-date="8.9. 20:25" >
20:25
</time>
</div>
<div class="content">
Peter Vesterbacka selittää Der Spiegelissä mahdottomana pidettyä aikataulua – tavoitteena avata Helsinki-Tallinna-tunneli 2024
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
12 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/oma-raha/art-2000006229861.html">
<div class="timestamp"><time title="8.9. 14:10" data-formatted-date="8.9. 14:10" >
14:10
</time>
</div>
<div class="content">
Huonomuistinen 83-vuotias isännöitsijä pani 30 000 euroa taloyhtiön rahoja taskuunsa, kun ”ei maksettu palkkaa”
</div>
<div class="category">Oma raha</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/yrittaja/art-2000006229516.html">
<div class="timestamp"><time title="8.9. 9:28" data-formatted-date="8.9. 9:28" >
9:28
</time>
</div>
<div class="content">
Ville Majanen haravoi lapsena golfpalloja vesiesteestä ja myi ne voitolla – nyt hän kilpailee Kiinan verkkokauppojen kanssa suomalaisvoimin
</div>
<div class="category">Yrittäjä</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
24 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006231494.html">
<div class="timestamp"><time title="7.9. 19:21" data-formatted-date="7.9. 19:21" >
19:21
</time>
</div>
<div class="content">
Kouvolalainen kurkunviljelijä talloi työn­tekijöidensä kanssa 500 kiloa kurkkuja maahan: ”Nyt meni vati nurin”
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8373992"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id="232"
data-override-url=""
data-id="29528"
data-even="false"
data-from="6"
data-count="6"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8373992', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-9137790" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-9137790');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/taloussanomat/art-2000006232415.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä
</p>
<time title="9.9. 6:00" data-formatted-date="6:00" >
6:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/oma-raha/art-2000006229861.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Huonomuistinen 83-vuotias isännöitsijä pani 30 000 euroa taloyhtiön rahoja taskuunsa, kun ”ei maksettu palkkaa”
</p>
<time title="8.9. 14:10" data-formatted-date="8.9. 14:10" >
8.9. 14:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006231494.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Kouvolalainen kurkunviljelijä talloi työn­tekijöidensä kanssa 500 kiloa kurkkuja maahan: ”Nyt meni vati nurin”
</p>
<time title="7.9. 19:21" data-formatted-date="7.9. 19:21" >
7.9. 19:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006232420.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
British Airwaysin lentäjät lakkoon – satoja lentoja perutaan
</p>
<time title="8.9. 22:55" data-formatted-date="8.9. 22:55" >
8.9. 22:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/yrittaja/art-2000006229516.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Ville Majanen haravoi lapsena golfpalloja vesiesteestä ja myi ne voitolla – nyt hän kilpailee Kiinan verkkokauppojen kanssa suomalaisvoimin
</p>
<time title="8.9. 9:28" data-formatted-date="8.9. 9:28" >
8.9. 9:28
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006232225.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Peter Vesterbacka selittää Der Spiegelissä mahdottomana pidettyä aikataulua – tavoitteena avata Helsinki-Tallinna-tunneli 2024
</p>
<time title="8.9. 20:25" data-formatted-date="8.9. 20:25" >
8.9. 20:25
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/porssiuutiset/art-2000006229909.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Punnan kurssi ennustaa brexit-lopputulosta
</p>
<time title="7.9. 8:30" data-formatted-date="7.9. 8:30" >
7.9. 8:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006230036.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Veikkaus karsii 3 000 kolikkopeliä – kaatuvatko samalla kyläkaupat? Kauppias: Peliautomaatti on asiakkaille tärkeä
</p>
<time title="7.9. 16:15" data-formatted-date="7.9. 16:15" >
7.9. 16:15
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006229619.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Bill Clintonin Suomeen kutsunut miljonääri närkästyi huipputuloisten köyhyyspuheista: ”Muistan, kun minulla ei ollut varaa edes postimerkkeihin!”
</p>
<time title="7.9. 7:00" data-formatted-date="7.9. 7:00" >
7.9. 7:00
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/taloussanomat/oma-raha/art-2000001702706.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Miksi meille syötetään tällaista roskaa?
</p>
<time title="24.2.2011 15:41" data-formatted-date="24.2.2011 15:41" >
24.2.2011 15:41
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5130544"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="29529"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5130544', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/taloussanomat/art-2000006231494.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Kouvolalainen kurkunviljelijä talloi työn­tekijöidensä kanssa 500 kiloa kurkkuja maahan: ”Nyt meni vati nurin”
</p>
<time title="7.9. 19:21" data-formatted-date="7.9. 19:21" >
7.9. 19:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/oma-raha/art-2000006229861.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Huonomuistinen 83-vuotias isännöitsijä pani 30 000 euroa taloyhtiön rahoja taskuunsa, kun ”ei maksettu palkkaa”
</p>
<time title="8.9. 14:10" data-formatted-date="8.9. 14:10" >
8.9. 14:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/yrittaja/art-2000006229516.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Ville Majanen haravoi lapsena golfpalloja vesiesteestä ja myi ne voitolla – nyt hän kilpailee Kiinan verkkokauppojen kanssa suomalaisvoimin
</p>
<time title="8.9. 9:28" data-formatted-date="8.9. 9:28" >
8.9. 9:28
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006232225.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Peter Vesterbacka selittää Der Spiegelissä mahdottomana pidettyä aikataulua – tavoitteena avata Helsinki-Tallinna-tunneli 2024
</p>
<time title="8.9. 20:25" data-formatted-date="8.9. 20:25" >
8.9. 20:25
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006230036.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Veikkaus karsii 3 000 kolikkopeliä – kaatuvatko samalla kyläkaupat? Kauppias: Peliautomaatti on asiakkaille tärkeä
</p>
<time title="7.9. 16:15" data-formatted-date="7.9. 16:15" >
7.9. 16:15
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006230818.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Nordea aloittaa kokeilun: Osa asiakkaista voi tilata kotiovelleen jopa 15 000 euron edestä käteistä
</p>
<time title="7.9. 0:21" data-formatted-date="7.9. 0:21" >
7.9. 0:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006232420.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
British Airwaysin lentäjät lakkoon – satoja lentoja perutaan
</p>
<time title="8.9. 22:55" data-formatted-date="8.9. 22:55" >
8.9. 22:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006230915.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Nuorimies ei saanut edes pankista lainaa – nyt Anders Wiklöf on itse pankin suuromistaja: miljonäärin uskomaton tarina
</p>
<time title="7.9. 9:40" data-formatted-date="7.9. 9:40" >
7.9. 9:40
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/porssiuutiset/art-2000006229909.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Punnan kurssi ennustaa brexit-lopputulosta
</p>
<time title="7.9. 8:30" data-formatted-date="7.9. 8:30" >
7.9. 8:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006232415.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä
</p>
<time title="9.9. 6:00" data-formatted-date="6:00" >
6:00
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-81596"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="29529"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-81596', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/taloussanomat/oma-raha/art-2000006228520.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ammattirakentaja jätti taloon melkoisen pommin – talon myynyt pariskunta ei tiennyt virheistä ja sai 120 000 euron laskun
</p>
<time title="5.9. 15:16" data-formatted-date="5.9. 15:16" >
5.9. 15:16
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006231494.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kouvolalainen kurkunviljelijä talloi työn­tekijöidensä kanssa 500 kiloa kurkkuja maahan: ”Nyt meni vati nurin”
</p>
<time title="7.9. 19:21" data-formatted-date="7.9. 19:21" >
7.9. 19:21
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006228657.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
OP asetti tiukan takarajan – vanha kortti poistuu käytöstä neljä viikon jälkeen
</p>
<time title="5.9. 18:38" data-formatted-date="5.9. 18:38" >
5.9. 18:38
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006224577.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Suomen rikkaimpia haastatellut professori huolestui: kun puheenaihe kääntyi yhteen asiaan ”linssi synkkeni aika lailla”
</p>
<time title="2.9. 7:07" data-formatted-date="2.9. 7:07" >
2.9. 7:07
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006229649.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
”Jättääkö OP asiakkaan pulaan?” Pikavauhtia ajettu korttiuudistus hämmästyttää asiakkaita – näin pankki vastaa
</p>
<time title="6.9. 13:50" data-formatted-date="6.9. 13:50" >
6.9. 13:50
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/oma-raha/art-2000006227321.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Joonas Orava, 35, omistaa 30 asuntoa – näihin asioihin hän kiinnittää asuntonäytössä huomiota
</p>
<time title="5.9. 7:23" data-formatted-date="5.9. 7:23" >
5.9. 7:23
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006225471.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Postin päätös kuohuttaa työntekijöitä: ”Kodin joudun viimeistään keväällä jättämään”
</p>
<time title="2.9. 20:47" data-formatted-date="2.9. 20:47" >
2.9. 20:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006225087.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Postin toimitusjohtaja luopuu kahden kuukauden palkastaan
</p>
<time title="2.9. 14:45" data-formatted-date="2.9. 14:45" >
2.9. 14:45
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/taloussanomat/art-2000006224575.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Kun Postin lakko alkoi kello 22, Toivo ja Eija pukivat sanoiksi palkka-alen vaikutukset: ”Sehän on ihan mahdoton niille ihmisille”
</p>
<time title="1.9. 23:39" data-formatted-date="1.9. 23:39" >
1.9. 23:39
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006225200.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Köyhyyden kokenut Mimosa, 30, laukoo suorat sanat huippurikkaille: ”On paljon ihmisiä, jotka eivät tiedä köyhyydessä elämisestä”
</p>
<time title="2.9. 18:35" data-formatted-date="2.9. 18:35" >
2.9. 18:35
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8782957"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="29529"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8782957', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Taloussanomat tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="Taloussanomat">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006232415.html">
<div class="timestamp"><time title="9.9. 6:00" data-formatted-date="6:00" >
6:00
</time>
</div>
<div class="content">
Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
4 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006232420.html">
<div class="timestamp"><time title="8.9. 22:55" data-formatted-date="8.9. 22:55" >
22:55
</time>
</div>
<div class="content">
British Airwaysin lentäjät lakkoon – satoja lentoja perutaan
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
8 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006232225.html">
<div class="timestamp"><time title="8.9. 20:25" data-formatted-date="8.9. 20:25" >
20:25
</time>
</div>
<div class="content">
Peter Vesterbacka selittää Der Spiegelissä mahdottomana pidettyä aikataulua – tavoitteena avata Helsinki-Tallinna-tunneli 2024
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
12 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/oma-raha/art-2000006229861.html">
<div class="timestamp"><time title="8.9. 14:10" data-formatted-date="8.9. 14:10" >
14:10
</time>
</div>
<div class="content">
Huonomuistinen 83-vuotias isännöitsijä pani 30 000 euroa taloyhtiön rahoja taskuunsa, kun ”ei maksettu palkkaa”
</div>
<div class="category">Oma raha</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/yrittaja/art-2000006229516.html">
<div class="timestamp"><time title="8.9. 9:28" data-formatted-date="8.9. 9:28" >
9:28
</time>
</div>
<div class="content">
Ville Majanen haravoi lapsena golfpalloja vesiesteestä ja myi ne voitolla – nyt hän kilpailee Kiinan verkkokauppojen kanssa suomalaisvoimin
</div>
<div class="category">Yrittäjä</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
24 tuntia sitten
</div>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006231494.html">
<div class="timestamp"><time title="7.9. 19:21" data-formatted-date="7.9. 19:21" >
19:21
</time>
</div>
<div class="content">
Kouvolalainen kurkunviljelijä talloi työn­tekijöidensä kanssa 500 kiloa kurkkuja maahan: ”Nyt meni vati nurin”
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006230036.html">
<div class="timestamp"><time title="7.9. 16:15" data-formatted-date="7.9. 16:15" >
16:15
</time>
</div>
<div class="content">
Veikkaus karsii 3 000 kolikkopeliä – kaatuvatko samalla kyläkaupat? Kauppias: Peliautomaatti on asiakkaille tärkeä
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006230915.html">
<div class="timestamp"><time title="7.9. 9:40" data-formatted-date="7.9. 9:40" >
9:40
</time>
</div>
<div class="content">
Nuorimies ei saanut edes pankista lainaa – nyt Anders Wiklöf on itse pankin suuromistaja: miljonäärin uskomaton tarina
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/porssiuutiset/art-2000006229909.html">
<div class="timestamp"><time title="7.9. 8:30" data-formatted-date="7.9. 8:30" >
8:30
</time>
</div>
<div class="content">
Punnan kurssi ennustaa brexit-lopputulosta
</div>
<div class="category">Pörssiuutiset</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006229619.html">
<div class="timestamp"><time title="7.9. 7:00" data-formatted-date="7.9. 7:00" >
7:00
</time>
</div>
<div class="content">
Bill Clintonin Suomeen kutsunut miljonääri närkästyi huipputuloisten köyhyyspuheista: ”Muistan, kun minulla ei ollut varaa edes postimerkkeihin!”
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-782494"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id="232"
data-override-url=""
data-id="29761"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-782494', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-wide-only">
<div class="embedded" data-html-asset-id="314260">
<div align="center"> 
<a href="https://www.startel.fi/?infront"><img src="https://www.is.fi/kampanjat/taloussanomat/startel_600x300px.jpg" width="600" height="300"></a> 
</div>
</div>
</div>
<div class="block ">
<span class="vignette">PÖRSSI</span>
<div class="embedded" data-html-asset-id="39418">
<div class="most-recent is-list"> 
<div class="index-summary talsa-widget" init-id="3f0b339e-eb84-478a-80d2-9fd5f4f14815">
<script>window.StockServiceLauncher.init(document.querySelector('[init-id="3f0b339e-eb84-478a-80d2-9fd5f4f14815"]'))</script>
</div> 
</div>
</div>
</div>
<div class="block ">
<div class="is-list taloussanomat taloussanomat-root">
<span class="vignette">
Taloussanomat luetuimmat 
</span>
<ol >
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/taloussanomat/art-2000006232415.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-714251"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/731637db1244448d9fe528a08717589d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/731637db1244448d9fe528a08717589d.jpg 115w,//is.mediadelivery.fi/img/230/731637db1244448d9fe528a08717589d.jpg 230w,//is.mediadelivery.fi/img/320/731637db1244448d9fe528a08717589d.jpg 320w,//is.mediadelivery.fi/img/468/731637db1244448d9fe528a08717589d.jpg 468w,//is.mediadelivery.fi/img/658/731637db1244448d9fe528a08717589d.jpg 658w,//is.mediadelivery.fi/img/978/731637db1244448d9fe528a08717589d.jpg 978w,//is.mediadelivery.fi/img/1440/731637db1244448d9fe528a08717589d.jpg 1440w,//is.mediadelivery.fi/img/1920/731637db1244448d9fe528a08717589d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-714251">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Valtaosa suomalaisista vastustaa perustuloa – kanta perustellaan selvällä syyllä
<time title="9.9. 6:00" data-formatted-date="6:00" >
6:00
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/taloussanomat/oma-raha/art-2000006229861.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6836893"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5e83833de49d45c6b76a076dc554a6e3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5e83833de49d45c6b76a076dc554a6e3.jpg 115w,//is.mediadelivery.fi/img/230/5e83833de49d45c6b76a076dc554a6e3.jpg 230w,//is.mediadelivery.fi/img/320/5e83833de49d45c6b76a076dc554a6e3.jpg 320w,//is.mediadelivery.fi/img/468/5e83833de49d45c6b76a076dc554a6e3.jpg 468w,//is.mediadelivery.fi/img/658/5e83833de49d45c6b76a076dc554a6e3.jpg 658w,//is.mediadelivery.fi/img/978/5e83833de49d45c6b76a076dc554a6e3.jpg 978w,//is.mediadelivery.fi/img/1440/5e83833de49d45c6b76a076dc554a6e3.jpg 1440w,//is.mediadelivery.fi/img/1920/5e83833de49d45c6b76a076dc554a6e3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6836893">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Huonomuistinen 83-vuotias isännöitsijä pani 30 000 euroa taloyhtiön rahoja taskuunsa, kun ”ei maksettu palkkaa”
<time title="8.9. 14:10" data-formatted-date="8.9. 14:10" >
8.9. 14:10
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/taloussanomat/art-2000006231494.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5816032"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Yritys murskasi 500 kiloa pakattuja kurkkuja."
data-simple-src="//is.mediadelivery.fi/img/320/6cbd1df01a1b4fb3ace81d82daa12dba.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6cbd1df01a1b4fb3ace81d82daa12dba.jpg 115w,//is.mediadelivery.fi/img/230/6cbd1df01a1b4fb3ace81d82daa12dba.jpg 230w,//is.mediadelivery.fi/img/320/6cbd1df01a1b4fb3ace81d82daa12dba.jpg 320w,//is.mediadelivery.fi/img/468/6cbd1df01a1b4fb3ace81d82daa12dba.jpg 468w,//is.mediadelivery.fi/img/658/6cbd1df01a1b4fb3ace81d82daa12dba.jpg 658w,//is.mediadelivery.fi/img/978/6cbd1df01a1b4fb3ace81d82daa12dba.jpg 978w,//is.mediadelivery.fi/img/1440/6cbd1df01a1b4fb3ace81d82daa12dba.jpg 1440w,//is.mediadelivery.fi/img/1920/6cbd1df01a1b4fb3ace81d82daa12dba.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5816032">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Kouvolalainen kurkunviljelijä talloi työn­tekijöidensä kanssa 500 kiloa kurkkuja maahan: ”Nyt meni vati nurin”
<time title="7.9. 19:21" data-formatted-date="7.9. 19:21" >
7.9. 19:21
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/taloussanomat/art-2000006232420.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5179215"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/cf4bf90c634249c0b8cd73e037c09be3.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cf4bf90c634249c0b8cd73e037c09be3.jpg 115w,//is.mediadelivery.fi/img/230/cf4bf90c634249c0b8cd73e037c09be3.jpg 230w,//is.mediadelivery.fi/img/320/cf4bf90c634249c0b8cd73e037c09be3.jpg 320w,//is.mediadelivery.fi/img/468/cf4bf90c634249c0b8cd73e037c09be3.jpg 468w,//is.mediadelivery.fi/img/658/cf4bf90c634249c0b8cd73e037c09be3.jpg 658w,//is.mediadelivery.fi/img/978/cf4bf90c634249c0b8cd73e037c09be3.jpg 978w,//is.mediadelivery.fi/img/1440/cf4bf90c634249c0b8cd73e037c09be3.jpg 1440w,//is.mediadelivery.fi/img/1920/cf4bf90c634249c0b8cd73e037c09be3.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5179215">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
British Airwaysin lentäjät lakkoon – satoja lentoja perutaan
<time title="8.9. 22:55" data-formatted-date="8.9. 22:55" >
8.9. 22:55
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/taloussanomat/yrittaja/art-2000006229516.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8373814"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/92fc834d7d924413b4deb38fc8e0c41c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/92fc834d7d924413b4deb38fc8e0c41c.jpg 115w,//is.mediadelivery.fi/img/230/92fc834d7d924413b4deb38fc8e0c41c.jpg 230w,//is.mediadelivery.fi/img/320/92fc834d7d924413b4deb38fc8e0c41c.jpg 320w,//is.mediadelivery.fi/img/468/92fc834d7d924413b4deb38fc8e0c41c.jpg 468w,//is.mediadelivery.fi/img/658/92fc834d7d924413b4deb38fc8e0c41c.jpg 658w,//is.mediadelivery.fi/img/978/92fc834d7d924413b4deb38fc8e0c41c.jpg 978w,//is.mediadelivery.fi/img/1440/92fc834d7d924413b4deb38fc8e0c41c.jpg 1440w,//is.mediadelivery.fi/img/1920/92fc834d7d924413b4deb38fc8e0c41c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8373814">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ville Majanen haravoi lapsena golfpalloja vesiesteestä ja myi ne voitolla – nyt hän kilpailee Kiinan verkkokauppojen kanssa suomalaisvoimin
<time title="8.9. 9:28" data-formatted-date="8.9. 9:28" >
8.9. 9:28
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7608347"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="9757"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7608347', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="34387">
<style type="text/css">
.companydata__search {
background-color: #4a4a4a;
padding: 20px 10px;
}
.companydata__headline, .companydata__subheadline {
text-transform: uppercase;
font-size: 20px;
color: #4a4a4a;
font-family: BentonSansCond-bold;
margin: 20px;
}
.companydata__search__field {
position: relative;
overflow: hidden;
}
input.companydata__search__input {
width: 100%;
height: 43px;
line-height: 43px;
display: block;
border: 0;
color: #000000;
border-radius: 0;
font-family: 'Source Sans Pro';
font-size: 20px;
font-weight: 300;
-webkit-appearance: none;
padding: 0 20px;
}
input.companydata__search__input[type=search]:focus {
outline: #dc1e1e solid 2px;
border: 0;
padding: 0 20px;
}
input.companydata__search__input::-webkit-input-placeholder {
color: #515151;
}
input.companydata__search__input::-moz-placeholder {
color: #515151;
}
input.companydata__search__input:-ms-input-placeholder {
color: #515151;
}
input.companydata__search__input::placeholder {
color: #515151;
}
.companydata__search__button {
position: absolute;
top: 0;
right: 0;
background-color: #dc1e1e;
border-radius: 0;
border: 0 none;
height: 43px;
line-height: 43px;
width: 76px;
font-size: 100%;
}
.companydata__search__button i {
color: #ffffff;
height: 38px;
font-size: 22px;
line-height: 38px;
}
.companydata__search__asiakastieto {
float: right;
width: 100px;
margin-top: 5px;
}
.companydata__search.companydata__search--small > .companydata__search__container {
margin: 0 10px;
}
.companydata__search.companydata__search--small > .companydata__search__container>h3, .companydata__search.companydata__search--small > .companydata__search__container>div.companydata__search__links {
display: block;
}
.companydata__search.companydata__search--small > .companydata__search__container input.companydata__search__input {
font-size: 16px;
}
.companydata__search.companydata__search--small > .companydata__search__container .companydata__search__button {
padding: 0;
width: 56px;
}
.companydata__search.companydata__search--small > .companydata__search__container .companydata__subheadline {
color: #ffffff;
margin: 0 0 20px 0;
}
.companydata__search.companydata__search--small > .companydata__search__container .companydata__search__links {
margin: 20px 0 0 0;
font-size: 14px;
font-weight: 600;
}
.companydata__search.companydata__search--small > .companydata__search__container .companydata__search__links>ul:after { content: " "; display: block; clear: both; visibility: hidden; line-height: 0; height: 0; }
.companydata__search.companydata__search--small > .companydata__search__container .companydata__search__links>ul>li {
float: left;
width: 50%;
padding-bottom: 10px;
}
.companydata__search.companydata__search--small > .companydata__search__container .companydata__search__links>ul>li a,.companydata__search.companydata__search--small > .companydata__search__container .companydata__search__links>ul>li a:visited,.companydata__search.companydata__search--small > .companydata__search__container .companydata__search__links>ul>li a:active {
color: #ffffff;
text-decoration: none;
font-weight: bold;
}
.companydata__search.companydata__search--small > .companydata__search__container .companydata__search__links>ul>li a:hover {
color: #ffffff;
text-decoration: underline;
}
.companydata__headline.asiakastieto__logo__negative, .companydata__subheadline.asiakastieto__logo__negative {
background: transparent url(https://www.is.fi/yritykset/build/images/logo-text-asiakastieto-valkoinen.png) no-repeat 100%;
background-size: 100px;
}
</style> 
<form class="companydata__search  companydata__search--small " action="/yritykset/haku/" method="GET"> 
<div class="companydata__search__container"> 
<h3 class="companydata__subheadline asiakastieto__logo__negative">Hae yritystä</h3> 
<div class="companydata__search__field"> 
<input class="companydata__search__input" type="search" name="haku" value="" placeholder="Yrityksen nimi tai Y-tunnus" title="Anna vähintään kaksi merkkiä" autocomplete="off" pattern=".{2,}" required> 
<button class="companydata__search__button" type="submit" value="Etsi"> <i class="fa fa-search fa-2x"></i> </button> 
</div> 
<div class="companydata__search__links"> 
<ul> 
<li><a href="//www.is.fi/yritykset/protestit/">Protestit</a></li> 
<li><a href="//www.is.fi/yritykset/uudet/">Uudet yritykset</a></li> 
<li><a href="//www.is.fi/yritykset/rating-muutokset/">Rating-muutokset</a></li> 
<li><a href="//www.is.fi/yritykset/talouden-tunnusluvut/">Talouden tunnusluvut</a></li> 
<li><a href="//www.is.fi/yritykset/kalenteri/">Talouskalenteri</a></li> 
</ul> 
</div> 
<div class="clear"></div> 
</div> 
</form>
</div>
</div>
<div class="block ">
<div class="is-list digitoday digitoday-root">
<span class="vignette">
Digitoday tuoreimmat
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/digitoday/art-2000006230104.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2737109"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e3aabe778c43431da971d306395fedc4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e3aabe778c43431da971d306395fedc4.jpg 115w,//is.mediadelivery.fi/img/230/e3aabe778c43431da971d306395fedc4.jpg 230w,//is.mediadelivery.fi/img/320/e3aabe778c43431da971d306395fedc4.jpg 320w,//is.mediadelivery.fi/img/468/e3aabe778c43431da971d306395fedc4.jpg 468w,//is.mediadelivery.fi/img/658/e3aabe778c43431da971d306395fedc4.jpg 658w,//is.mediadelivery.fi/img/978/e3aabe778c43431da971d306395fedc4.jpg 978w,//is.mediadelivery.fi/img/1440/e3aabe778c43431da971d306395fedc4.jpg 1440w,//is.mediadelivery.fi/img/1920/e3aabe778c43431da971d306395fedc4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2737109">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kaikille tuttu puhelimen ja tietokoneen liitäntä muuttuu – tällainen on uusi usb
<time title="8.9. 16:00" data-formatted-date="8.9. 16:00" >
8.9. 16:00
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/digitoday/esports/art-2000006231784.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9932573"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/23310d8bb4b345d2a6d3ccde45241e58.jpg"
data-srcset="//is.mediadelivery.fi/img/115/23310d8bb4b345d2a6d3ccde45241e58.jpg 115w,//is.mediadelivery.fi/img/230/23310d8bb4b345d2a6d3ccde45241e58.jpg 230w,//is.mediadelivery.fi/img/320/23310d8bb4b345d2a6d3ccde45241e58.jpg 320w,//is.mediadelivery.fi/img/468/23310d8bb4b345d2a6d3ccde45241e58.jpg 468w,//is.mediadelivery.fi/img/658/23310d8bb4b345d2a6d3ccde45241e58.jpg 658w,//is.mediadelivery.fi/img/978/23310d8bb4b345d2a6d3ccde45241e58.jpg 978w,//is.mediadelivery.fi/img/1440/23310d8bb4b345d2a6d3ccde45241e58.jpg 1440w,//is.mediadelivery.fi/img/1920/23310d8bb4b345d2a6d3ccde45241e58.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9932573">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Suuryllättäjä ottaa mittaa hallitseva mestarista – näin näet CS:n major-finaalin suomeksi
<time title="8.9. 10:00" data-formatted-date="8.9. 10:00" >
8.9. 10:00
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/digitoday/mobiili/art-2000006230102.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4063556"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/321143d93ff342e08abada3af23a5f57.jpg"
data-srcset="//is.mediadelivery.fi/img/115/321143d93ff342e08abada3af23a5f57.jpg 115w,//is.mediadelivery.fi/img/230/321143d93ff342e08abada3af23a5f57.jpg 230w,//is.mediadelivery.fi/img/320/321143d93ff342e08abada3af23a5f57.jpg 320w,//is.mediadelivery.fi/img/468/321143d93ff342e08abada3af23a5f57.jpg 468w,//is.mediadelivery.fi/img/658/321143d93ff342e08abada3af23a5f57.jpg 658w,//is.mediadelivery.fi/img/978/321143d93ff342e08abada3af23a5f57.jpg 978w,//is.mediadelivery.fi/img/1440/321143d93ff342e08abada3af23a5f57.jpg 1440w,//is.mediadelivery.fi/img/1920/321143d93ff342e08abada3af23a5f57.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4063556">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Puhelinhuolloissa on nyt ruuhkaa – kaksi syytä
<time title="8.9. 7:00" data-formatted-date="8.9. 7:00" >
8.9. 7:00
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/digitoday/art-2000006230091.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9065304"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0a5e3a541776479db3dfb9ca0d80b8f7.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0a5e3a541776479db3dfb9ca0d80b8f7.jpg 115w,//is.mediadelivery.fi/img/230/0a5e3a541776479db3dfb9ca0d80b8f7.jpg 230w,//is.mediadelivery.fi/img/320/0a5e3a541776479db3dfb9ca0d80b8f7.jpg 320w,//is.mediadelivery.fi/img/468/0a5e3a541776479db3dfb9ca0d80b8f7.jpg 468w,//is.mediadelivery.fi/img/658/0a5e3a541776479db3dfb9ca0d80b8f7.jpg 658w,//is.mediadelivery.fi/img/978/0a5e3a541776479db3dfb9ca0d80b8f7.jpg 978w,//is.mediadelivery.fi/img/1440/0a5e3a541776479db3dfb9ca0d80b8f7.jpg 1440w,//is.mediadelivery.fi/img/1920/0a5e3a541776479db3dfb9ca0d80b8f7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9065304">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Testi: Logitech teki kehnon näppäimistön, laittoi sille törkeän hintalapun ja ottaa pelaajilta rahat pois
<time title="7.9. 16:00" data-formatted-date="7.9. 16:00" >
7.9. 16:00
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/digitoday/esports/art-2000006230811.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-885128"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/a56740a80d8740dd96c28ea86bca3e5c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a56740a80d8740dd96c28ea86bca3e5c.jpg 115w,//is.mediadelivery.fi/img/230/a56740a80d8740dd96c28ea86bca3e5c.jpg 230w,//is.mediadelivery.fi/img/320/a56740a80d8740dd96c28ea86bca3e5c.jpg 320w,//is.mediadelivery.fi/img/468/a56740a80d8740dd96c28ea86bca3e5c.jpg 468w,//is.mediadelivery.fi/img/658/a56740a80d8740dd96c28ea86bca3e5c.jpg 658w,//is.mediadelivery.fi/img/978/a56740a80d8740dd96c28ea86bca3e5c.jpg 978w,//is.mediadelivery.fi/img/1440/a56740a80d8740dd96c28ea86bca3e5c.jpg 1440w,//is.mediadelivery.fi/img/1920/a56740a80d8740dd96c28ea86bca3e5c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-885128">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Maailmanlistan kärkinimi ulos CS-majorista – sunnuntain finaalissa nähdään varmasti yksi uusi nimi
<time title="7.9. 10:00" data-formatted-date="7.9. 10:00" >
7.9. 10:00
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9535028"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="31409"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9535028', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="31546">
<iframe width="300" height="416" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-talsa/"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="93">
<iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=3 Item Ads" width="300" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-232"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
>
<a href="/taloussanomat/" itemprop="url">
<span itemprop="title">Taloussanomat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.1955420a43969a05.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_taloussanomat -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006232415, 232);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
