








<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri - Taloussanomat - Ilta-Sanomat</title>

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.155dcec96a6690be.js"></script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.6a3ebacf4962d6b5.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-is.42b7927e6bbb502f.css">
        

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.is.fi/taloussanomat/art-2000005771679.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.is.fi/taloussanomat/art-2000005771679.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b5.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/taloussanomat/favicon.0e8545550d889485.ico">
    <link rel="icon" href="/assets/images/platform-icons/taloussanomat/favicon-32x32.230d50e548093a0a.png">
    <link rel="icon" href="/assets/images/platform-icons/taloussanomat/favicon-240x240.02db2c8436bac934.png">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/taloussanomat/is_192x192.b6fcf1504405b385.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-180x180-precomposed.4e6c9ff6b5b5bdf3.png">
        <link rel="apple-touch-icon" sizes="167x167" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-167x167-precomposed.ff49a0f503a85ca2.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-152x152-precomposed.1f552fbcc9bc8202.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-144x144-precomposed.992aaf0be314957a.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-120x120-precomposed.4f92690431fe28c0.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-114x114-precomposed.f543eedbaecd52c1.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-76x76-precomposed.0b5f02052998fba9.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-72x72-precomposed.72c0b2e761621420.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/taloussanomat/apple-touch-icon-57x57-precomposed.791b2046eac2a303.png">
    

    
    <meta name="msapplication-TileColor" content="#da2128"/>

    
        <meta name="msapplication-TileImage" content="/assets/images/platform-icons/taloussanomat/windows-tileicon-144x144.9e96e141740c3e30.png">
        <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/taloussanomat/windows-tileicon-128x128.aedf5b7b5fb65e87.png"/>
        <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/taloussanomat/windows-tileicon-270x270.c69e154c5f596c75.png"/>
        <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/taloussanomat/windows-tileicon-558x270.2b90b0c0d496eb08.png"/>
        <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/taloussanomat/windows-tileicon-558x558.100ef49d82e984c0.png"/>
    

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Lentoja ostaessaan kannattaa kiinnittää huomiota reittiin ja vaihtoaikoihin. Ammattireissaaja Riku Rantalan mielestä toisinaan kentälle pitää mennä ainakin kolme tuntia ennen lähtöä." />

<meta property="og:title" content="Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Lentoja ostaessaan kannattaa kiinnittää huomiota reittiin ja vaihtoaikoihin. Ammattireissaaja Riku Rantalan mielestä toisinaan kentälle pitää mennä ainakin kolme tuntia ennen lähtöä." />

<meta property="article:modified_time" content="2018-07-29" />
<meta property="article:published_time" content="2018-07-29" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Taloussanomat" />





    <meta property="og:image" content="https://is.mediadelivery.fi/img/some/taloussanomat/47421404e6b140d4accdf712f5a17c6b.jpg" />
    
    <meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/taloussanomat/47421404e6b140d4accdf712f5a17c6b.jpg"/>



	<meta property="og:see_also" content="https://www.is.fi/taloussanomat/art-2000005754706.html,https://www.is.fi/taloussanomat/art-2000005606566.html,https://www.is.fi/taloussanomat/art-2000005769209.html,https://www.is.fi/taloussanomat/art-2000005662681.html" />


 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005771679" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005771679" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005771679" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005771679" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005771679" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />



    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005771679" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005771679" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005771679" />




  <link rel="next" href="/taloussanomat/art-2000005772930.html" />




        


    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.7d783234bb8bc422.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.175e6e13a0a562a9.js"></script>
    <!--<![endif]-->




        
        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.is.fi/assets/livearticle/enzo-be4b299.js",
                product: "is"
            
        };</script>

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "https://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v697.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="232" class="taloussanomat taloussanomat-root taloussanomat  content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005771679",
    "contentlength": 5122,
    "articlelayout": "ISNormalArticleTemplate",
    "publisheddate": "1532846160000",
    "modifieddate": "1532846160000",
    
    "author": 'Outi Kokko',
    "pagename": 'Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri',
    "themetags": []
},
"category": {
    "categoryid": "is/taloussanomat",
    "fullcategory": "/taloussanomat/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }

                var groups = window.PeTestGroup.getTestGroups();
                for (var key in groups) {
                    window.dataLayer[0].page.pageinfo[key] = groups[key];
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "taloussanomat"; 

        
            _sf_async_config.title = 'Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri';

            
                _sf_async_config.authors = 'Outi Kokko';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
    userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "talous",
                    ad_page_subcategory: "etusivu",
                    
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "talous",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            <main>
                

<div class="content-wrapper ">
    
        <div class="lane header-position ">

<div class="block ">
    

<div class="header-wrapper taloussanomat-header header-with-stock">
    
        <link rel="stylesheet" href="//porssi.iltasanomat.fi/assets/stylesheets/minheights.v697.css">
    

    <div class="header-aside-bar">
        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8" role="search">
        <input type="search" name="query" id="global-search-query" aria-label="haku"/>
        <button class="search-term-cancel" type="reset"></button>
        <button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
    </form>
    <a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
    <script>
        window.tailCallbacks.queue(function(){
            window.GlobalSearch.init('#global-search')
            window.Search.initCancel('#global-search-query');
        });
    </script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation" aria-labelledby="Secondary">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.initBeforePrint('/assets/images/taloussanomat-logo-header.a2e5b7d08ca28f52.png')
                });
            </script>
            <a href="/taloussanomat/" id="main-logo">Taloussanomat</a>
        </div>

        <div class="talsa-header-widget-container"><div class="talsa-header-widget talsa-widget"></div><script>window.StockServiceLauncher.init(Tools.scriptsPreviousTag())</script></div>

        

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">IS Etusivu</a>
        
            <span class="personal-front-page-mobile-settings-toggle hidden"></span>
        
        
    </div>

    
    
        <div class="dropdown">
            <div class="dropdown-col" style="">
                <div class="personal-front-page-col">
                    



    <div id="7781776" class="personalized-front-page-selection hidden ">
        <div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
        <div class="pe-fe-panel">
            <div class="pe-fe-panel-switch">
                
                    <span class="label">Uusi etusivu</span>
                
                
                    <span class="status-indicator"></span>
                
                <span class="switch">
                    <span class="slider round"></span>
                </span>
            </div>
            <div class="note">
                Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
                Lue lisää</a></div>
        </div>

    </div>
    <script>
        window.NewFrontPageRedirect.show('7781776');
    </script>


                </div>
            </div>
        </div>
    
    
</li>

      
          

<li class="taloussanomat has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
    
        <span class="title">Oma raha</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
    
        <span class="title">Yrittäjä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        <span class="title">Pörssiuutiset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="porssi has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/porssi/" class="title first-class-title" navigation_id="2">Pörssi</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        <span class="title">Markkinat nyt</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
    
        <span class="title">Rahastot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
    
        <span class="title">Osakkeet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
    
        <span class="title">Korot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
    
        <span class="title">Indeksit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        <span class="title">Valuuttakurssit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
    
        <span class="title">Osinkokalenteri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
    
        <span class="title">Raaka-aineet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
    
        <span class="title">Tulosjulkistukset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
    
        <span class="title">Tapahtumakalenteri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
    
        <span class="title">Osakesalkku</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
    
        <span class="title">Talouden tunnusluvut</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        <span class="title">Pörssiuutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
    
        <span class="title">Osakevälittäjät</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
    
        <span class="title">Pörssitiedotteet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
    
        <span class="title">Vuosikertomukset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="yrityshaku has-subs item-level-one">
    <div class="title">
        <a href="/yritykset/" class="title first-class-title" navigation_id="3">Yritystiedot</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/" tabindex="-1" class="0">
    
        <span class="title">Hae yrityksiä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/protestit/" tabindex="-1" class="0">
    
        <span class="title">Protestit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
    
        <span class="title">Rating-muutokset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/uudet/" tabindex="-1" class="0">
    
        <span class="title">Uudet yritykset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
    
        <span class="title">Lehdistötiedotteet</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="omaraha  item-level-one">
    <div class="title">
        <a href="/taloussanomat/oma-raha/" class="title first-class-title" navigation_id="4">Oma raha</a>
        
        
    </div>

    
    
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="1"></a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="taloussanomat has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/" class="title first-class-title" navigation_id="2">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
    
        <span class="title">Oma raha</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
    
        <span class="title">Yrittäjä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        <span class="title">Pörssiuutiset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="porssi has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/porssi/" class="title first-class-title" navigation_id="3">Pörssi</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        <span class="title">Markkinat nyt</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
    
        <span class="title">Rahastot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
    
        <span class="title">Osakkeet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
    
        <span class="title">Korot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
    
        <span class="title">Indeksit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        <span class="title">Valuuttakurssit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
    
        <span class="title">Osinkokalenteri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
    
        <span class="title">Raaka-aineet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
    
        <span class="title">Tulosjulkistukset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
    
        <span class="title">Tapahtumakalenteri</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
    
        <span class="title">Osakesalkku</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
    
        <span class="title">Talouden tunnusluvut</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        <span class="title">Pörssiuutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
    
        <span class="title">Osakevälittäjät</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
    
        <span class="title">Pörssitiedotteet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
    
        <span class="title">Vuosikertomukset</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="yrityshaku has-subs item-level-one">
    <div class="title">
        <a href="/yritykset/" class="title first-class-title" navigation_id="4">Yritystiedot</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/" tabindex="-1" class="0">
    
        <span class="title">Hae yrityksiä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/protestit/" tabindex="-1" class="0">
    
        <span class="title">Protestit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
    
        <span class="title">Rating-muutokset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/uudet/" tabindex="-1" class="0">
    
        <span class="title">Uudet yritykset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
    
        <span class="title">Lehdistötiedotteet</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="omaraha hide-small  item-level-one">
    <div class="title">
        <a href="/taloussanomat/oma-raha/" class="title first-class-title" navigation_id="5">Oma raha</a>
        
        
    </div>

    
    
    
</li>

        
    </ul>
</nav>

<script>
    window.tailCallbacks.queue(function() {
        window.Navigation.init();
    });
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper ">
    

    


    <div class="giant-teasers-wrapper">
    



    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        





    
<article class="single-article with-ads"
data-article-id="2000005771679"
data-article-path="/taloussanomat"
data-section-id="232"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Taloussanomat</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.is.fi/taloussanomat/art-2000005771679.html" />
<div class="hidden" itemprop="headline">Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419c.png" />
            <meta itemprop="width" content="236">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Ilta-Sanomat" />
        <meta itemprop="url" content="http://www.is.fi" />
    
</div>

    


    



    
    



<header>
    
            



    
        


    <div id="ArticleNavTop-2000005771679" class="article-navigation top">
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/taloussanomat/art-2000005772930.html">
                <i class="fa next"></i>
            </a>
        
        
    </div>


    

    
<h1 id="page-main-content" class="article-title">Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri</h1>





    


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        
            
                 






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/taloussanomat/art-2000005771679.html" data-image="https://is.mediadelivery.fi/img/978/47421404e6b140d4accdf712f5a17c6b.jpg"><i class="
     fa fa-facebook-f 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri"  data-url="https://www.is.fi/taloussanomat/art-2000005771679.html"><i class="
     fa fa-twitter 
"></i></span><!--
--></li>
</ul>


            
        

        <div style="padding-top:56.3%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1080.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/47421404e6b140d4accdf712f5a17c6b.jpg 
        >

            






    <noscript>
        <img itemprop="url" src="//is.mediadelivery.fi/img/978/47421404e6b140d4accdf712f5a17c6b.jpg" alt="Matkustajat jonottavat turvatarkastukseen Pariisin Charles de Gaulle -lentoasemalla." />
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="550.125">
        
    </noscript>

    
    <img id="image-9970097"
         class="lazyload"
         data-alt="Matkustajat jonottavat turvatarkastukseen Pariisin Charles de Gaulle -lentoasemalla."
         data-simple-src="//is.mediadelivery.fi/img/320/47421404e6b140d4accdf712f5a17c6b.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/47421404e6b140d4accdf712f5a17c6b.jpg 115w,//is.mediadelivery.fi/img/230/47421404e6b140d4accdf712f5a17c6b.jpg 230w,//is.mediadelivery.fi/img/320/47421404e6b140d4accdf712f5a17c6b.jpg 320w,//is.mediadelivery.fi/img/468/47421404e6b140d4accdf712f5a17c6b.jpg 468w,//is.mediadelivery.fi/img/658/47421404e6b140d4accdf712f5a17c6b.jpg 658w,//is.mediadelivery.fi/img/978/47421404e6b140d4accdf712f5a17c6b.jpg 978w,//is.mediadelivery.fi/img/1440/47421404e6b140d4accdf712f5a17c6b.jpg 1440w,//is.mediadelivery.fi/img/1920/47421404e6b140d4accdf712f5a17c6b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9970097">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Matkustajat jonottavat turvatarkastukseen Pariisin Charles de Gaulle -lentoasemalla.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Benoit Tessier/Reuters</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time title="29.7. 9:36" data-formatted-date="9:36"  itemprop="datePublished" content="2018-07-29T09:36" >
    29.7. 9:36
</time>

    
    <p class="hidden">
        
<time title="29.7. 9:36" data-formatted-date="9:36"  itemprop="dateModified" content="2018-07-29T09:36" >
    29.7. 9:36
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    


















    

        

        <div id="ShareButtons-4968526" class="share-buttons" data-article-id="2000005771679">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/taloussanomat/art-2000005771679.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/taloussanomat/art-2000005771679.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri" data-url="https://www.is.fi/taloussanomat/art-2000005771679.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000005771679.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000005771679.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/taloussanomat/art-2000005771679.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ARiku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri%0Ahttps%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000005771679.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/taloussanomat/art-2000005771679.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtons-4968526');
                });
            </script>
        </div>

    




    
    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  



  <div itemprop="description">Lentoja ostaessaan kannattaa kiinnittää huomiota reittiin ja vaihtoaikoihin. Ammattireissaaja Riku Rantalan mielestä toisinaan kentälle pitää mennä ainakin kolme tuntia ennen lähtöä.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>





    


    <div id="ArticleBody-3597606" class="body" itemprop="articleBody">
        
            

Hinta on monelle keskeinen kriteeri lentoja valitessa. <em>Madventures</em>- ja <em>Docventures</em>- ohjelmista tunnetun ammattimatkailijan <a href="/haku/?query=riku+rantalan" class="person">Riku Rantalan <span class="hidden print-url">https://www.is.fi/haku/?query=riku+rantalan</span></a>mielestä kannattaa kiinnittää huomiota myös reittiin.<br><br>– Jos hintaero on alle satasen, saatan valita kalliimman lennon, jossa välilasku on valtavan kentän sijaan pienemmällä. Saatan maksaa myös inhimillisistä lähtö- ja vaihtoajoista.<br><br>Vilkkaasti liikennöidyllä kentällä kone voi joutua odottelemaan laskeutumislupaa tai seuraava lento voi myöhästyä kentän ruuhkan vuoksi.<br><br>Isolla kentällä koneen vaihtoon tulee muutenkin varata enemmän aikaa kuin pienellä. Jos saapuminen ja lähtö ovat eri terminaaleista, kentän verkkosivuilta voi tarkistaa, miten kaukana ne ovat toisistaan.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>– Jos olen yksin liikkeellä, voin nopeastikin pinkoa terminaalista toiseen, mutta lasten kanssa matkustaessa aikaa pitää olla reilusti.<br><br><em>Airports Coucil Internationalin</em> mukaan maailman <a href="http://www.aci.aero/Data-Centre/Annual-Traffic-Data/Passengers/2016-final-summary">liikennöidyimmät lentokentät <span class="hidden print-url">http://www.aci.aero/Data-Centre/Annual-Traffic-Data/Passengers/2016-final-summary</span></a>ovat Atlantassa, Pekingissä ja Dubaissa.<br><br>Kuten jutun alla olevasta listasta ilmenee, Euroopan kentistä vilkkaimmat ovat Lontoon Heathrow, Pariisin Charles de Gaulle sekä Amsterdamin ja Frankfurtin kentät. Heti niiden jälkeen tulee Istanbulin Atatürk, jonka kautta lennetään paljon Aasiaan ja Afrikkaan.<br><br><h2>Asiat eivät suju kaikkialla kuin Suomessa </h2>Rantala muistuttaa, että muualla kaikki ei toimi kuin kotona.<br><br>– Suomessa on totuttu käsittämättömän sujuvaan arkeen.<br><br>



<figure class="image
     inline inline-fullwidth
    
    
    landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        
            
                 






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/taloussanomat/art-2000005771679.html" data-image="https://is.mediadelivery.fi/img/978/701290af857d43498ab1c5e23d8ec72d.jpg"><i class="
     fa fa-facebook-f 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri" data-url="https://www.is.fi/taloussanomat/art-2000005771679.html"><i class="
     fa fa-twitter 
"></i></span><!--
--></li>
</ul>


            
        

        <div style="padding-top:66.7%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1280.0" data-pswipe-src="https://is.mediadelivery.fi/img/1920/701290af857d43498ab1c5e23d8ec72d.jpg">

            






    <noscript>
        <img itemprop="url" src="//is.mediadelivery.fi/img/978/701290af857d43498ab1c5e23d8ec72d.jpg" alt="–Kerran Intiasta lähtiessäni minut kutsuttiin kolme kertaa takaisin turvatarkastukseen, Riku Rantala muistelee.">
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="652.0">
        
    </noscript>

    
    <img id="image-5194378" class="lazyload" data-alt="–Kerran Intiasta lähtiessäni minut kutsuttiin kolme kertaa takaisin turvatarkastukseen, Riku Rantala muistelee." data-simple-src="//is.mediadelivery.fi/img/320/701290af857d43498ab1c5e23d8ec72d.jpg" data-srcset="//is.mediadelivery.fi/img/115/701290af857d43498ab1c5e23d8ec72d.jpg 115w,//is.mediadelivery.fi/img/230/701290af857d43498ab1c5e23d8ec72d.jpg 230w,//is.mediadelivery.fi/img/320/701290af857d43498ab1c5e23d8ec72d.jpg 320w,//is.mediadelivery.fi/img/468/701290af857d43498ab1c5e23d8ec72d.jpg 468w,//is.mediadelivery.fi/img/658/701290af857d43498ab1c5e23d8ec72d.jpg 658w,//is.mediadelivery.fi/img/978/701290af857d43498ab1c5e23d8ec72d.jpg 978w,//is.mediadelivery.fi/img/1440/701290af857d43498ab1c5e23d8ec72d.jpg 1440w,//is.mediadelivery.fi/img/1920/701290af857d43498ab1c5e23d8ec72d.jpg 1920w">

    
        <div class="image-placeholder" data-placeholder-for="image-5194378">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            –Kerran Intiasta lähtiessäni minut kutsuttiin kolme kertaa takaisin turvatarkastukseen, Riku Rantala muistelee.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Jussi Nukari/Lehtikuva</span>)</span>
            
        </figcaption>
    </div>


    
</figure>
<br>Kolmen lapsensa kanssa matkustaessaan Rantala haluaa olla kentällä vähintään kolme tuntia ennen lähtöä ainakin, jos se on suuri tai toisenlaisessa kulttuurissa. Hän muistelee, miten tuli perheineen Thaimaan Phuketin lentokentälle kello viiden lähdölle vajaa kolme tuntia ennen nousua.<br><br>– Tosi tiukoille meni.<br><br>Lähtöselvitystä jarruttivat kova kalabaliikki ja erittäin tiukat turvatoimet, jotka johtuivat maan sisäpolitiikkaan liittyneestä juuri sattuneesta kranaatti-iskusta.<br><br>Vastaavaan Rantala törmäsi Intiassa. Siellä ensimmäiset konepistoolimiehet odottivat jo kentän ulkopuolella. Kun sisällä tehtiin vielä kaksi turvatarkastusta, aika kului.<br><br><h2>Pikavaihto lisää laukkuriskiä </h2>Kun aikataulu on tiukka, riski laukkujen katoamisesta kasvaa.<br><br>– Pariisin Charles de Gaulle on legendaarinen laukkujen hävittäjä, Rantala sanoo.<br><br>Euroopassa toinen riskipaikka on Lontoon Heathrow. Frankfurtin ja Amsterdamin kentillä asiat Rantalan mielestä yleensä hoituvat, mutta suurina niissä on riskinsä. Münchenin, Wienin ja Geneven kenttiä hän sen sijaan pitää Helsinki-Vantaan tyyppisinä toimivina välilaskupaikkoina.<br><br>Lippuja varatessaan Rantala yrittää miettiä kokonaisuutta. Jos jatkolento on pitkä tai laskeutumisen jälkeen on tuntien automatka, voi olla mukavaa jaloitella ja pitää reilu tauko lentojen välissä. Tai jos tarjoilu koneessa on niukkaa, ateria välilaskupaikassa voi olla paikallaan.<br><br>Toisaalta turha lorviminen nakertaa helposti halvoista lipuista saadun säästön, kun rahaa menee syömiseen ja juomiseen. Hintataso voi vaihdella paljon. Rantalan mielestä esimerkiksi Istanbulin kenttä on kallis.<br><br>Yksi pullonkaula voi olla maahantulo. Esimerkiksi New Yorkin JFK:lla on tunnetusti pitkät passitarkastusjonot. Jollei ole menossa New Yorkiin, voi olla järkevää vaihtaa konetta Euroopassa ja lentää Atlantin yli suoraan määränpäätä lähimpänä olevalle kentälle.<br><br><h2>Kolme kertaa takaisin turvatarkastukseen </h2>Rantala on oppinut monta niksiä. Jos laukku katoaa, sen voi pyytää lähinnä määränpäätä olevalle pienelle kentälle. Kuitit korvaavista ostoksista kannattaa muistaa laittaa talteen.<br><br>– Reppureissaajana ostin laukun kadotessa laadukkaan vaatekerran ja erilaisia puhdistusvälineitä. Ne saattoivat maksaa 200 dollaria.<br><br>Verkon hakukoneet eivät näytä kaikkia halpalentoyhtiöitä. Esimerkiksi Dubaista Sri Lankaan voi päästä halvalla vierastyöläisten käyttämillä lennoilla. Verkosta voi ostaa lipun tällaiselle, mutta Rantala muistuttaa, että tällöin matkailija kantaa riskin mahdollisesta ensimmäisen lennon myöhästymisestä.<br><br>– Kun koko matkaa ei ole kirjoitettu yhdelle lipulle, pitää myös itse huolehtia tavaroiden siirtämisestä seuraavaan koneeseen, mahdollisesta viisumista välilaskupaikassa ja muusta härdellistä.<br><br>Vaikka aina kaikki ei mene suunnitellusti, asiat yleensä selviävät.<br><br>– Kerran Intiasta lähtiessäni minut kutsuttiin kolme kertaa takaisin turvatarkastukseen, Rantala kertoo.<br><br>Ensimmäisellä kerralla huomautettiin käsimatkatavaroihin unohtuneesta monitoimityökalusta, toisella kerralla ruumaan pakatusta brändipullosta, joka ylitti nestemäärän ja kolmannella varapattereista.<br><br><h2>Maailman liikennöidyimmät lentokentät 2016 </h2>1. Atlanta (ATL), Yhdysvallat<br><br>2. Beijing (PEK), Kiina<br><br>3. Dubai (DXB), Arabiemiraatit<br><br>4. Los Angeles (LAX) Yhdysvallat<br><br>5. Tokio (HND), Japani<br><br>6. Chicago (ORD), Yhdysvallat<br><br>7. Lontoo (LHR), Britannia<br><br>8. Hongkong (HKG), Kiina<br><br>9. Shanghai (PVG), Kiina<br><br>10. Pariisi (CDG), Ranska<br><br>11. Dallas/Fort Worth (DFW), Yhdysvallat<br><br>12. Amsterdam (AMS), Hollanti<br><br>13. Frankfurt (FRA), Saksa<br><br>14. Istanbul (IST), Turkki<br><br>15. Guangzhou (CAN), Kiina<br><br>16. New York NY (JFK), Yhdysvallat<br><br>17. Singapore (SIN), Singapore<br><br>18. Denver (DEN), Yhdysvallat<br><br>19. Jakarta (CGK), Indonesia<br><br>20. Incheon (ICN) Etelä-Korea<br><br>Lähde: Airports Council International<br>





        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/taloussanomat/art-2000005771679.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri"  data-url="https://www.is.fi/taloussanomat/art-2000005771679.html"><i class="
     fa fa-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
        });
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
            
                <a href="/haku/?query=Outi%20Kokko" itemprop="name" content="Outi Kokko">Outi Kokko</a>
            
            </p>
        
    








    
        <ul id="skip-links">
            <li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
        </ul>
    
    
        



    
    
    


    



    

<script>
    window.PlusContent.initialize("", false, "is");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-9589438" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print" alt="Printtaa"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="https://www.is.fi/taloussanomat/art-2000005771679.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>
                    window.tailCallbacks.queue(function(){
                        window.SoMe.initDefaultButtons('#DefaultShareButtons-9589438');
                    });
                </script>
            </div>
        

        <div id="ShareButtons-9589438" class="share-buttons" data-article-id="2000005771679">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/taloussanomat/art-2000005771679.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/taloussanomat/art-2000005771679.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri" data-url="https://www.is.fi/taloussanomat/art-2000005771679.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000005771679.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000005771679.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/taloussanomat/art-2000005771679.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ARiku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri%0Ahttps%3A%2F%2Fwww.is.fi%2Ftaloussanomat%2Fart-2000005771679.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/taloussanomat/art-2000005771679.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtons-9589438');
                });
            </script>
        </div>

    




    



    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    

<div class="related-links">
    



    <ul class="teaser-links article-view">
        

            
                    

<li class=" ">

    <a href="/taloussanomat/art-2000005754706.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/021cc1c223ea42f69a28ea2c418af3db.jpg" alt="Helsinki-Vantaan lentoaseman veden hinta ja vesipisteiden sijainti on herättänyt keskustelua." />
        
    </noscript>

    
    <img id="image-4279057"
         class="lazyload"
         data-alt="Helsinki-Vantaan lentoaseman veden hinta ja vesipisteiden sijainti on herättänyt keskustelua."
         data-simple-src="//is.mediadelivery.fi/img/320/021cc1c223ea42f69a28ea2c418af3db.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/021cc1c223ea42f69a28ea2c418af3db.jpg 115w,//is.mediadelivery.fi/img/230/021cc1c223ea42f69a28ea2c418af3db.jpg 230w,//is.mediadelivery.fi/img/320/021cc1c223ea42f69a28ea2c418af3db.jpg 320w,//is.mediadelivery.fi/img/468/021cc1c223ea42f69a28ea2c418af3db.jpg 468w,//is.mediadelivery.fi/img/658/021cc1c223ea42f69a28ea2c418af3db.jpg 658w,//is.mediadelivery.fi/img/978/021cc1c223ea42f69a28ea2c418af3db.jpg 978w,//is.mediadelivery.fi/img/1440/021cc1c223ea42f69a28ea2c418af3db.jpg 1440w,//is.mediadelivery.fi/img/1920/021cc1c223ea42f69a28ea2c418af3db.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4279057">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Helsinki-Vantaan veden hinta herätti närkästystä – IS:n lukijat: ”Espanjassa saisi 16 1,5 litran vesipulloa”
                
            </h3>

            
                <span class="ingress-wrapper ingress-block">
                    
                        <span class="ingress">Helsinki-Vantaan hintava vesitarjoilu puhuttaa lukijoita. Mielipiteet vaihtelevat laidasta laitaan.</span>
                    

                    
                        <span class="updated">
                            
<time title="13.7. 16:55" data-formatted-date="13.7. 16:55" >
    13.7. 16:55
</time>

                        </span>
                    

                    <span class="read-more">Lue lisää ›</span>
                </span>
            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/taloussanomat/art-2000005606566.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/35107d14c011401d876f6ef34db06a6e.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4319362"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/35107d14c011401d876f6ef34db06a6e.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/35107d14c011401d876f6ef34db06a6e.jpg 115w,//is.mediadelivery.fi/img/230/35107d14c011401d876f6ef34db06a6e.jpg 230w,//is.mediadelivery.fi/img/320/35107d14c011401d876f6ef34db06a6e.jpg 320w,//is.mediadelivery.fi/img/468/35107d14c011401d876f6ef34db06a6e.jpg 468w,//is.mediadelivery.fi/img/658/35107d14c011401d876f6ef34db06a6e.jpg 658w,//is.mediadelivery.fi/img/978/35107d14c011401d876f6ef34db06a6e.jpg 978w,//is.mediadelivery.fi/img/1440/35107d14c011401d876f6ef34db06a6e.jpg 1440w,//is.mediadelivery.fi/img/1920/35107d14c011401d876f6ef34db06a6e.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4319362">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Kommentti: Suomalaisilla lentokentillä on järkyttävän kallista – missä on yrittäjä, joka halpuuttaisi hinnat?
                
            </h3>

            
                <span class="ingress-wrapper ingress-block">
                    
                        <span class="ingress">Helsinki-Vantaa on maailman mittakaavassa häikäisevän toimiva lentokenttä, mutta yksi ratkaiseva asia siellä mättää, kirjoittaa toimittaja Samuli Launonen.</span>
                    

                    
                        <span class="updated">
                            
<time title="18.3. 7:40" data-formatted-date="18.3. 7:40" >
    18.3. 7:40
</time>

                        </span>
                    

                    <span class="read-more">Lue lisää ›</span>
                </span>
            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/taloussanomat/art-2000005769209.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/b1b173c66b28459381e09b32d9cb4d22.jpg" alt="Lennonjohtotorni Helsinki-Vantaa lentokentällä Vantaalla maanantaina 16. heinäkuuta 2018." />
        
    </noscript>

    
    <img id="image-9148474"
         class="lazyload"
         data-alt="Lennonjohtotorni Helsinki-Vantaa lentokentällä Vantaalla maanantaina 16. heinäkuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/b1b173c66b28459381e09b32d9cb4d22.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/b1b173c66b28459381e09b32d9cb4d22.jpg 115w,//is.mediadelivery.fi/img/230/b1b173c66b28459381e09b32d9cb4d22.jpg 230w,//is.mediadelivery.fi/img/320/b1b173c66b28459381e09b32d9cb4d22.jpg 320w,//is.mediadelivery.fi/img/468/b1b173c66b28459381e09b32d9cb4d22.jpg 468w,//is.mediadelivery.fi/img/658/b1b173c66b28459381e09b32d9cb4d22.jpg 658w,//is.mediadelivery.fi/img/978/b1b173c66b28459381e09b32d9cb4d22.jpg 978w,//is.mediadelivery.fi/img/1440/b1b173c66b28459381e09b32d9cb4d22.jpg 1440w,//is.mediadelivery.fi/img/1920/b1b173c66b28459381e09b32d9cb4d22.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9148474">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Helsinki-Vantaalla tehtiin uusi matkustajaennätys
                
            </h3>

            
                <span class="ingress-wrapper ingress-block">
                    
                        <span class="ingress">Helsinki-Vantaan lentoasemalla päästiin 10,1 miljoonaan lentomatkustajan kävijäennätykseen vuoden alkupuoliskolla, kertoo Finavia. Myös muualla Suomessa lentoliikenne on jatkanut kasvuaan.</span>
                    

                    
                        <span class="updated">
                            
<time title="25.7. 19:57" data-formatted-date="25.7. 19:57" >
    25.7. 19:57
</time>

                        </span>
                    

                    <span class="read-more">Lue lisää ›</span>
                </span>
            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/taloussanomat/art-2000005662681.html" class="block-link">
        
            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="small-video aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/151ee48df6d54516bca33652795116d7.jpg" alt="Lentomatkustus saastuttaa, mutta sen verottaminen koetaan vaikeaksi." />
        
    </noscript>

    
    <img id="image-6704988"
         class="lazyload"
         data-alt="Lentomatkustus saastuttaa, mutta sen verottaminen koetaan vaikeaksi."
         data-simple-src="//is.mediadelivery.fi/img/320/151ee48df6d54516bca33652795116d7.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/151ee48df6d54516bca33652795116d7.jpg 115w,//is.mediadelivery.fi/img/230/151ee48df6d54516bca33652795116d7.jpg 230w,//is.mediadelivery.fi/img/320/151ee48df6d54516bca33652795116d7.jpg 320w,//is.mediadelivery.fi/img/468/151ee48df6d54516bca33652795116d7.jpg 468w,//is.mediadelivery.fi/img/658/151ee48df6d54516bca33652795116d7.jpg 658w,//is.mediadelivery.fi/img/978/151ee48df6d54516bca33652795116d7.jpg 978w,//is.mediadelivery.fi/img/1440/151ee48df6d54516bca33652795116d7.jpg 1440w,//is.mediadelivery.fi/img/1920/151ee48df6d54516bca33652795116d7.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6704988">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

        

        <div class="text">
            <h3>
                



                Saastuttavaan lentoliikenteeseen ei puututa verotuksella – ”Turistit tuovat rahaa”
                
            </h3>

            
                <span class="ingress-wrapper ingress-block">
                    
                        <span class="ingress">Ruotsissa otettiin käyttöön matkustajille suunnattu vero.</span>
                    

                    
                        <span class="updated">
                            
<time title="1.5. 3:00" data-formatted-date="1.5. 3:00" >
    1.5. 3:00
</time>

                        </span>
                    

                    <span class="read-more">Lue lisää ›</span>
                </span>
            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    

    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005771679&sectionId=232&paid=free"/>




<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=userNickname%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes" alt="Peukku ylös"><%= votes.upVotes %></span>
            <span class="icon-three-dots">
                <span class="icon-three-dots-image"></span>
            </span>
        </header>
        <div class="comment-content" itemprop="commentText">
        <%
            var renderQuotes = function (comment, htmlPart) {
                if (comment && comment.replyTo) {
                    htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
                }
                return htmlPart.concat(comment.text);
            };

           if(replyTo && text.indexOf('<blockquote>') == -1) { %>
            <blockquote><%=renderQuotes(replyTo, "")%></blockquote>
        <% } %>
        <%=text %>

        </div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <input type="hidden" class="quoted-comment-id" name="parentId">

        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="userNickname" maxlength="25" value="<%=userNickname%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-2000000726278.html" target="_blank">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-2000000726278.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div id="ArticleComments-2000005771679" class="is-comments-widget" data-article-id="2000005771679" data-article-legacy-id="" >
    
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
    
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments" id="comments-list"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000005771679');</script>
</div>

    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005773147.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/809eadeef53646d8bf9257e6633d1942.jpg" alt="Poliisi on eristänyt rakennuksen pihaa myöten. Tapauksen tutkinnanjohtaja kertoo, että tutkijat ovat käyneet rakennuksen luona useana päivänä." />
        
    </noscript>

    
    <img id="image-2714684"
         class="lazyload"
         data-alt="Poliisi on eristänyt rakennuksen pihaa myöten. Tapauksen tutkinnanjohtaja kertoo, että tutkijat ovat käyneet rakennuksen luona useana päivänä."
         data-simple-src="//is.mediadelivery.fi/img/320/809eadeef53646d8bf9257e6633d1942.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/809eadeef53646d8bf9257e6633d1942.jpg 115w,//is.mediadelivery.fi/img/230/809eadeef53646d8bf9257e6633d1942.jpg 230w,//is.mediadelivery.fi/img/320/809eadeef53646d8bf9257e6633d1942.jpg 320w,//is.mediadelivery.fi/img/468/809eadeef53646d8bf9257e6633d1942.jpg 468w,//is.mediadelivery.fi/img/658/809eadeef53646d8bf9257e6633d1942.jpg 658w,//is.mediadelivery.fi/img/978/809eadeef53646d8bf9257e6633d1942.jpg 978w,//is.mediadelivery.fi/img/1440/809eadeef53646d8bf9257e6633d1942.jpg 1440w,//is.mediadelivery.fi/img/1920/809eadeef53646d8bf9257e6633d1942.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2714684">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Sipoosta löytyi ruumis asunnosta – epäillyn henkirikoksen uhri oli menestynyt johtaja</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005772634.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/1919e5e8bce84f4cb254b6d310aa0b79.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4986693"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/1919e5e8bce84f4cb254b6d310aa0b79.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/1919e5e8bce84f4cb254b6d310aa0b79.jpg 115w,//is.mediadelivery.fi/img/230/1919e5e8bce84f4cb254b6d310aa0b79.jpg 230w,//is.mediadelivery.fi/img/320/1919e5e8bce84f4cb254b6d310aa0b79.jpg 320w,//is.mediadelivery.fi/img/468/1919e5e8bce84f4cb254b6d310aa0b79.jpg 468w,//is.mediadelivery.fi/img/658/1919e5e8bce84f4cb254b6d310aa0b79.jpg 658w,//is.mediadelivery.fi/img/978/1919e5e8bce84f4cb254b6d310aa0b79.jpg 978w,//is.mediadelivery.fi/img/1440/1919e5e8bce84f4cb254b6d310aa0b79.jpg 1440w,//is.mediadelivery.fi/img/1920/1919e5e8bce84f4cb254b6d310aa0b79.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4986693">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Syöpään sairastuneelta tosi-tv-tähdeltä Janita Lukkariselta koskettava kirjoitus – ”Mun vointi huononee päivä päivältä”</h3>
            </a>
        
    
        
            <li><a href="/formula1/art-2000005773009.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/03de16b4eb2943d59246525f786d15ea.jpg" alt="Kimi Räikkösen Robin-poika oli isänsä mukana Unkarin F1-varikolla." />
        
    </noscript>

    
    <img id="image-9772588"
         class="lazyload"
         data-alt="Kimi Räikkösen Robin-poika oli isänsä mukana Unkarin F1-varikolla."
         data-simple-src="//is.mediadelivery.fi/img/320/03de16b4eb2943d59246525f786d15ea.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/03de16b4eb2943d59246525f786d15ea.jpg 115w,//is.mediadelivery.fi/img/230/03de16b4eb2943d59246525f786d15ea.jpg 230w,//is.mediadelivery.fi/img/320/03de16b4eb2943d59246525f786d15ea.jpg 320w,//is.mediadelivery.fi/img/468/03de16b4eb2943d59246525f786d15ea.jpg 468w,//is.mediadelivery.fi/img/658/03de16b4eb2943d59246525f786d15ea.jpg 658w,//is.mediadelivery.fi/img/978/03de16b4eb2943d59246525f786d15ea.jpg 978w,//is.mediadelivery.fi/img/1440/03de16b4eb2943d59246525f786d15ea.jpg 1440w,//is.mediadelivery.fi/img/1920/03de16b4eb2943d59246525f786d15ea.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9772588">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Robin Räikkönen, 3, ihastuttaa F1-varikolla – jäätelökuva nousi välittömästi hitiksi</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005773019.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/1541b6f4982e4a9caa9be2fd1487a9e7.jpg" alt="" />
        
    </noscript>

    
    <img id="image-3217967"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/1541b6f4982e4a9caa9be2fd1487a9e7.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/1541b6f4982e4a9caa9be2fd1487a9e7.jpg 115w,//is.mediadelivery.fi/img/230/1541b6f4982e4a9caa9be2fd1487a9e7.jpg 230w,//is.mediadelivery.fi/img/320/1541b6f4982e4a9caa9be2fd1487a9e7.jpg 320w,//is.mediadelivery.fi/img/468/1541b6f4982e4a9caa9be2fd1487a9e7.jpg 468w,//is.mediadelivery.fi/img/658/1541b6f4982e4a9caa9be2fd1487a9e7.jpg 658w,//is.mediadelivery.fi/img/978/1541b6f4982e4a9caa9be2fd1487a9e7.jpg 978w,//is.mediadelivery.fi/img/1440/1541b6f4982e4a9caa9be2fd1487a9e7.jpg 1440w,//is.mediadelivery.fi/img/1920/1541b6f4982e4a9caa9be2fd1487a9e7.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3217967">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Teinityttö huijasi koko maailmaa: Loi Photoshopilla itsestään Angelina Jolien ”kaksoisolennon” – paljastaa nyt oikeat kasvonsa</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005772658.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/86f24062cf8f45babb61dbd36a3d68b6.jpg" alt="" />
        
    </noscript>

    
    <img id="image-1085686"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/86f24062cf8f45babb61dbd36a3d68b6.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/86f24062cf8f45babb61dbd36a3d68b6.jpg 115w,//is.mediadelivery.fi/img/230/86f24062cf8f45babb61dbd36a3d68b6.jpg 230w,//is.mediadelivery.fi/img/320/86f24062cf8f45babb61dbd36a3d68b6.jpg 320w,//is.mediadelivery.fi/img/468/86f24062cf8f45babb61dbd36a3d68b6.jpg 468w,//is.mediadelivery.fi/img/658/86f24062cf8f45babb61dbd36a3d68b6.jpg 658w,//is.mediadelivery.fi/img/978/86f24062cf8f45babb61dbd36a3d68b6.jpg 978w,//is.mediadelivery.fi/img/1440/86f24062cf8f45babb61dbd36a3d68b6.jpg 1440w,//is.mediadelivery.fi/img/1920/86f24062cf8f45babb61dbd36a3d68b6.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1085686">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Irstasta ökyelämää lukuisten naisten kanssa viettävä ja siitä somessa raportoiva ”Candyman” paljastaa: huikenteleva elämäntyylini on vaimoni idea</h3>
            </a>
        
    
        
            <li><a href="/terveys/art-2000005771274.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/a24671c4b76c40d09bed07974324257f.jpg" alt="Ihon kunto voi viestiä kehon sisäisistä vaaroista." />
        
    </noscript>

    
    <img id="image-9102081"
         class="lazyload"
         data-alt="Ihon kunto voi viestiä kehon sisäisistä vaaroista."
         data-simple-src="//is.mediadelivery.fi/img/320/a24671c4b76c40d09bed07974324257f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/a24671c4b76c40d09bed07974324257f.jpg 115w,//is.mediadelivery.fi/img/230/a24671c4b76c40d09bed07974324257f.jpg 230w,//is.mediadelivery.fi/img/320/a24671c4b76c40d09bed07974324257f.jpg 320w,//is.mediadelivery.fi/img/468/a24671c4b76c40d09bed07974324257f.jpg 468w,//is.mediadelivery.fi/img/658/a24671c4b76c40d09bed07974324257f.jpg 658w,//is.mediadelivery.fi/img/978/a24671c4b76c40d09bed07974324257f.jpg 978w,//is.mediadelivery.fi/img/1440/a24671c4b76c40d09bed07974324257f.jpg 1440w,//is.mediadelivery.fi/img/1920/a24671c4b76c40d09bed07974324257f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9102081">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Akne, ruusufinni ja muut iho-ongelmat voivat olla hälytysmerkki: Kaikki ei ehkä ole sisäisesti kunnossa</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init('#alsoReadTheseContainer', 2000005771679);
            </script>
        

        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73461">
    <iframe src="//app.readpeak.com/ads/get/?l=78" id="mcn_iframe_78" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_78');</script>
</div>



</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Uusimmat talousuutiset
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="Taloussanomat">
                            



<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771679.html">
            
                <div class="timestamp">
<time title="29.7. 9:36" data-formatted-date="9:36" >
    9:36
</time>
</div>
            
            <div class="content">

                



                Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        12 tuntia sitten
    </div>
</li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005772930.html">
            
                <div class="timestamp">
<time title="28.7. 17:42" data-formatted-date="28.7. 17:42" >
    17:42
</time>
</div>
            
            <div class="content">

                



                Äkillinen viinivaje yllätti ravintoloitsijan – viimeinen pullo myytiin kello 16: ”Maanantai ei ole mikään tyypillisin päivä tällaiselle sattumalle”
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005772863.html">
            
                <div class="timestamp">
<time title="28.7. 16:59" data-formatted-date="28.7. 16:59" >
    16:59
</time>
</div>
            
            <div class="content">

                



                Disneyn ja Foxin jättidiili lähellä – osakkeen­omistajat hyväksyivät 61 miljardin euron kaupan
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005772855.html">
            
                <div class="timestamp">
<time title="28.7. 16:52" data-formatted-date="28.7. 16:52" >
    16:52
</time>
</div>
            
            <div class="content">

                



                HS: Piensijoittajat voivat saada ruotsalaispankilta korvauksia Aalto-pankkiiriliikkeen sijoitussotkussa
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        24 tuntia sitten
    </div>
</li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771095.html">
            
                <div class="timestamp">
<time title="28.7. 10:31" data-formatted-date="28.7. 10:31" >
    10:31
</time>
</div>
            
            <div class="content">

                



                Näin Kylie Jenner kasvatti omaisuutensa liki miljardiin dollariin – ”Ennen oli osattava tehdä jotakin”
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771323.html">
            
                <div class="timestamp">
<time title="28.7. 7:45" data-formatted-date="28.7. 7:45" >
    7:45
</time>
</div>
            
            <div class="content">

                



                Kommentti: Euro on raskaiden tullien veroinen kaupan este ja vakava taloushäiriö
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7665289"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id="232"
                data-override-url=""
                data-id="29528"
                data-even="false"
                data-from="6"
                data-count="6"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7665289');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-5743710" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-5743710');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/taloussanomat/art-2000005771679.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri
                            
                        </p>
                        
                            
<time title="29.7. 9:36" data-formatted-date="9:36" >
    9:36
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005772930.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Äkillinen viinivaje yllätti ravintoloitsijan – viimeinen pullo myytiin kello 16: ”Maanantai ei ole mikään tyypillisin päivä tällaiselle sattumalle”
                            
                        </p>
                        
                            
<time title="28.7. 17:42" data-formatted-date="28.7. 17:42" >
    28.7. 17:42
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005771323.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Kommentti: Euro on raskaiden tullien veroinen kaupan este ja vakava taloushäiriö
                            
                        </p>
                        
                            
<time title="28.7. 7:45" data-formatted-date="28.7. 7:45" >
    28.7. 7:45
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/taloussanomat/art-2000005754706.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Helsinki-Vantaan veden hinta herätti närkästystä – IS:n lukijat: ”Espanjassa saisi 16 1,5 litran vesipulloa”
                            
                        </p>
                        
                            
<time title="13.7. 16:55" data-formatted-date="13.7. 16:55" >
    13.7. 16:55
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005771095.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Näin Kylie Jenner kasvatti omaisuutensa liki miljardiin dollariin – ”Ennen oli osattava tehdä jotakin”
                            
                        </p>
                        
                            
<time title="28.7. 10:31" data-formatted-date="28.7. 10:31" >
    28.7. 10:31
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005769992.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Ilmastointilaitteita haalitaan nyt ulkomailta ja käytettyinä – vanhoista laitteista pyydetään jopa tuplahintaa
                            
                        </p>
                        
                            
<time title="27.7. 7:45" data-formatted-date="27.7. 7:45" >
    27.7. 7:45
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005770887.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Terrafame teki kolmen miljoonan euron liikevoiton
                            
                        </p>
                        
                            
<time title="27.7. 11:10" data-formatted-date="27.7. 11:10" >
    27.7. 11:10
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005770608.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Facebookin arvo romahti 110 miljardia päivässä –  Zuckerbergin omaisuudesta lähti 16 miljardia
                            
                        </p>
                        
                            
<time title="27.7. 0:00" data-formatted-date="27.7. 0:00" >
    27.7. 0:00
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/taloussanomat/art-2000005606566.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Kommentti: Suomalaisilla lentokentillä on järkyttävän kallista – missä on yrittäjä, joka halpuuttaisi hinnat?
                            
                        </p>
                        
                            
<time title="18.3. 7:40" data-formatted-date="18.3. 7:40" >
    18.3. 7:40
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/porssiuutiset/art-2000005771358.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Twitter arvioi käyttäjämääränsä laskevan – osake lähti rajuun laskuun
                            
                        </p>
                        
                            
<time title="27.7. 15:01" data-formatted-date="27.7. 15:01" >
    27.7. 15:01
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7422659"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="29529"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7422659');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/taloussanomat/art-2000005772930.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Äkillinen viinivaje yllätti ravintoloitsijan – viimeinen pullo myytiin kello 16: ”Maanantai ei ole mikään tyypillisin päivä tällaiselle sattumalle”
                            
                        </p>
                        
                            
<time title="28.7. 17:42" data-formatted-date="28.7. 17:42" >
    28.7. 17:42
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005771095.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Näin Kylie Jenner kasvatti omaisuutensa liki miljardiin dollariin – ”Ennen oli osattava tehdä jotakin”
                            
                        </p>
                        
                            
<time title="28.7. 10:31" data-formatted-date="28.7. 10:31" >
    28.7. 10:31
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005771323.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Kommentti: Euro on raskaiden tullien veroinen kaupan este ja vakava taloushäiriö
                            
                        </p>
                        
                            
<time title="28.7. 7:45" data-formatted-date="28.7. 7:45" >
    28.7. 7:45
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005771679.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri
                            
                        </p>
                        
                            
<time title="29.7. 9:36" data-formatted-date="9:36" >
    9:36
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005770870.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Jopa 36 astetta lämpöä, kaksi taukoa päivässä, vessaan vain taukojen aikana – ”Järkyttävin työpaikka, missä olen ikinä ollut”
                            
                        </p>
                        
                            
<time title="27.7. 10:59" data-formatted-date="27.7. 10:59" >
    27.7. 10:59
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005769992.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Ilmastointilaitteita haalitaan nyt ulkomailta ja käytettyinä – vanhoista laitteista pyydetään jopa tuplahintaa
                            
                        </p>
                        
                            
<time title="27.7. 7:45" data-formatted-date="27.7. 7:45" >
    27.7. 7:45
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005770887.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Terrafame teki kolmen miljoonan euron liikevoiton
                            
                        </p>
                        
                            
<time title="27.7. 11:10" data-formatted-date="27.7. 11:10" >
    27.7. 11:10
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005772863.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Disneyn ja Foxin jättidiili lähellä – osakkeen­omistajat hyväksyivät 61 miljardin euron kaupan
                            
                        </p>
                        
                            
<time title="28.7. 16:59" data-formatted-date="28.7. 16:59" >
    28.7. 16:59
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005765836.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Maailman kolmanneksi rikkain henkilö ei aamiaisellaan pröystäile – töihin aina ”Mäkkärin” kautta
                            
                        </p>
                        
                            
<time title="22.7. 15:38" data-formatted-date="22.7. 15:38" >
    22.7. 15:38
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005770608.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Facebookin arvo romahti 110 miljardia päivässä –  Zuckerbergin omaisuudesta lähti 16 miljardia
                            
                        </p>
                        
                            
<time title="27.7. 0:00" data-formatted-date="27.7. 0:00" >
    27.7. 0:00
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7275124"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="29529"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7275124');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/taloussanomat/art-2000005770870.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Jopa 36 astetta lämpöä, kaksi taukoa päivässä, vessaan vain taukojen aikana – ”Järkyttävin työpaikka, missä olen ikinä ollut”
                            
                        </p>
                        
                            
<time title="27.7. 10:59" data-formatted-date="27.7. 10:59" >
    27.7. 10:59
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/oma-raha/art-2000005767687.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Mytty kaapissa olikin 150 000 euron arvoinen – perinnön voi hassata hätiköinnillä
                            
                        </p>
                        
                            
<time title="24.7. 14:12" data-formatted-date="24.7. 14:12" >
    24.7. 14:12
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005763711.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Varakas ikämies ymmärsi avioehdon väärin: 19 vuotta nuorempi vaimo sai erossa puolet 2 asunnosta
                            
                        </p>
                        
                            
<time title="22.7. 17:13" data-formatted-date="22.7. 17:13" >
    22.7. 17:13
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005765993.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 HS: Heidin ostolakko on jatkunut jo yli 300 päivää, Riikka säästi kymppitonnin vuodessa samalla konstilla – oletko sinä kokeillut?
                            
                        </p>
                        
                            
<time title="22.7. 18:45" data-formatted-date="22.7. 18:45" >
    22.7. 18:45
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005769314.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Pullovesi hupenee kaupoista ympäri maan – ”Tilanne on aika kriittinen”
                            
                        </p>
                        
                            
<time title="25.7. 21:24" data-formatted-date="25.7. 21:24" >
    25.7. 21:24
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/oma-raha/art-2000005768821.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Voiko helle syödä ilmalämpöpumpun tuomat säästöt?
                            
                        </p>
                        
                            
<time title="25.7. 14:40" data-formatted-date="25.7. 14:40" >
    25.7. 14:40
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005766211.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Suomen vaarallisimmat ammatit listattu – synkimmällä alalla 11 982 tapaturmaa vuodessa, 5 kuollutta
                            
                        </p>
                        
                            
<time title="23.7. 6:51" data-formatted-date="23.7. 6:51" >
    23.7. 6:51
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/taloussanomat/art-2000005765107.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Tunnetut sijoittajat paljastavat: Näihin kannattaa sijoittaa 1000 euroa juuri nyt, mikäli mielii saada rahansa poikimaan
                            
                        </p>
                        
                            
<time title="21.7. 18:23" data-formatted-date="21.7. 18:23" >
    21.7. 18:23
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/taloussanomat/art-2000005764206.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Lämmin sää vauhdittaa alkoholimyyntiä enemmän kuin höllentynyt laki – kauppoihin rynni myös ”musta hevonen”
                            
                        </p>
                        
                            
<time title="22.7. 8:06" data-formatted-date="22.7. 8:06" >
    22.7. 8:06
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/taloussanomat/art-2000005763901.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Poliisi: Alkoholiuudistus sai aikaan muutoksen – nyt nyrkki heiluu aamuvarhaisella
                            
                        </p>
                        
                            
<time title="22.7. 10:14" data-formatted-date="22.7. 10:14" >
    22.7. 10:14
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9488786"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="29529"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9488786');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Taloussanomat tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="Taloussanomat">
                            



<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771679.html">
            
                <div class="timestamp">
<time title="29.7. 9:36" data-formatted-date="9:36" >
    9:36
</time>
</div>
            
            <div class="content">

                



                Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        12 tuntia sitten
    </div>
</li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005772930.html">
            
                <div class="timestamp">
<time title="28.7. 17:42" data-formatted-date="28.7. 17:42" >
    17:42
</time>
</div>
            
            <div class="content">

                



                Äkillinen viinivaje yllätti ravintoloitsijan – viimeinen pullo myytiin kello 16: ”Maanantai ei ole mikään tyypillisin päivä tällaiselle sattumalle”
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005772863.html">
            
                <div class="timestamp">
<time title="28.7. 16:59" data-formatted-date="28.7. 16:59" >
    16:59
</time>
</div>
            
            <div class="content">

                



                Disneyn ja Foxin jättidiili lähellä – osakkeen­omistajat hyväksyivät 61 miljardin euron kaupan
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005772855.html">
            
                <div class="timestamp">
<time title="28.7. 16:52" data-formatted-date="28.7. 16:52" >
    16:52
</time>
</div>
            
            <div class="content">

                



                HS: Piensijoittajat voivat saada ruotsalaispankilta korvauksia Aalto-pankkiiriliikkeen sijoitussotkussa
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        24 tuntia sitten
    </div>
</li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771095.html">
            
                <div class="timestamp">
<time title="28.7. 10:31" data-formatted-date="28.7. 10:31" >
    10:31
</time>
</div>
            
            <div class="content">

                



                Näin Kylie Jenner kasvatti omaisuutensa liki miljardiin dollariin – ”Ennen oli osattava tehdä jotakin”
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771323.html">
            
                <div class="timestamp">
<time title="28.7. 7:45" data-formatted-date="28.7. 7:45" >
    7:45
</time>
</div>
            
            <div class="content">

                



                Kommentti: Euro on raskaiden tullien veroinen kaupan este ja vakava taloushäiriö
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005772462.html">
            
                <div class="timestamp">
<time title="28.7. 3:59" data-formatted-date="28.7. 3:59" >
    3:59
</time>
</div>
            
            <div class="content">

                



                Facebook haastettiin oikeuteen Yhdysvalloissa – ”markkinat shokissa” osakkeiden arvon romahdettua
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771717.html">
            
                <div class="timestamp">
<time title="27.7. 16:53" data-formatted-date="27.7. 16:53" >
    16:53
</time>
</div>
            
            <div class="content">

                



                EU kiistää maatalouden olevan osa sopua Trumpin kanssa
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771696.html">
            
                <div class="timestamp">
<time title="27.7. 16:45" data-formatted-date="27.7. 16:45" >
    16:45
</time>
</div>
            
            <div class="content">

                



                Yhdysvallat ampaisi kovaan talouskasvuun keväällä
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005771563.html">
            
                <div class="timestamp">
<time title="27.7. 15:59" data-formatted-date="27.7. 15:59" >
    15:59
</time>
</div>
            
            <div class="content">

                



                Suosittu hyönteismyrkky on myyty paikoin loppuun – helle näkyy myös jäätelöaltaissa
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7096384"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id="232"
                data-override-url=""
                data-id="29761"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7096384');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block ">
    




    <span class="vignette">PÖRSSI</span>



<div class="embedded" data-html-asset-id="39418">
    <div class="most-recent is-list"> 
 <div class="index-summary talsa-widget" init-id="6a6bc2c7-7b54-4b2d-9af3-2a18f18c11c6"></div> 
</div>
<script>window.StockServiceLauncher.init(document.querySelector('[init-id="6a6bc2c7-7b54-4b2d-9af3-2a18f18c11c6"]'))</script>
</div>



</div>


<div class="block ">
    

<div class="is-list taloussanomat taloussanomat-root">

    

<span class="vignette">
    Taloussanomat luetuimmat 
</span>


    <ol >
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/taloussanomat/art-2000005771679.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/47421404e6b140d4accdf712f5a17c6b.jpg" alt="Matkustajat jonottavat turvatarkastukseen Pariisin Charles de Gaulle -lentoasemalla." />
        
    </noscript>

    
    <img id="image-1157998"
         class="lazyload"
         data-alt="Matkustajat jonottavat turvatarkastukseen Pariisin Charles de Gaulle -lentoasemalla."
         data-simple-src="//is.mediadelivery.fi/img/320/47421404e6b140d4accdf712f5a17c6b.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/47421404e6b140d4accdf712f5a17c6b.jpg 115w,//is.mediadelivery.fi/img/230/47421404e6b140d4accdf712f5a17c6b.jpg 230w,//is.mediadelivery.fi/img/320/47421404e6b140d4accdf712f5a17c6b.jpg 320w,//is.mediadelivery.fi/img/468/47421404e6b140d4accdf712f5a17c6b.jpg 468w,//is.mediadelivery.fi/img/658/47421404e6b140d4accdf712f5a17c6b.jpg 658w,//is.mediadelivery.fi/img/978/47421404e6b140d4accdf712f5a17c6b.jpg 978w,//is.mediadelivery.fi/img/1440/47421404e6b140d4accdf712f5a17c6b.jpg 1440w,//is.mediadelivery.fi/img/1920/47421404e6b140d4accdf712f5a17c6b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1157998">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Riku Rantala menee lentoasemalle usein 3 tuntia ennen lähtöä – Phuketissa se riitti juuri ja juuri
                    
                    
                        
<time title="29.7. 9:36" data-formatted-date="9:36" >
    9:36
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/taloussanomat/art-2000005772930.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/ca13bbae0237402e85ad410d66c9f99f.jpg" alt="Viini ehtyi helsinkiläisestä ravintolasta viime maanantaina. Etenkin roseeviinin suosio on tänä kesänä näkynyt niin ravintoloissa kuin Alkossa." />
        
    </noscript>

    
    <img id="image-5121491"
         class="lazyload"
         data-alt="Viini ehtyi helsinkiläisestä ravintolasta viime maanantaina. Etenkin roseeviinin suosio on tänä kesänä näkynyt niin ravintoloissa kuin Alkossa."
         data-simple-src="//is.mediadelivery.fi/img/320/ca13bbae0237402e85ad410d66c9f99f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/ca13bbae0237402e85ad410d66c9f99f.jpg 115w,//is.mediadelivery.fi/img/230/ca13bbae0237402e85ad410d66c9f99f.jpg 230w,//is.mediadelivery.fi/img/320/ca13bbae0237402e85ad410d66c9f99f.jpg 320w,//is.mediadelivery.fi/img/468/ca13bbae0237402e85ad410d66c9f99f.jpg 468w,//is.mediadelivery.fi/img/658/ca13bbae0237402e85ad410d66c9f99f.jpg 658w,//is.mediadelivery.fi/img/978/ca13bbae0237402e85ad410d66c9f99f.jpg 978w,//is.mediadelivery.fi/img/1440/ca13bbae0237402e85ad410d66c9f99f.jpg 1440w,//is.mediadelivery.fi/img/1920/ca13bbae0237402e85ad410d66c9f99f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5121491">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Äkillinen viinivaje yllätti ravintoloitsijan – viimeinen pullo myytiin kello 16: ”Maanantai ei ole mikään tyypillisin päivä tällaiselle sattumalle”
                    
                    
                        
<time title="28.7. 17:42" data-formatted-date="28.7. 17:42" >
    28.7. 17:42
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/taloussanomat/art-2000005771323.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/bd1e077a583e4ddabeebf5019933129d.jpg" alt="EU:n komission puheenjohtaja Jean-Claude Juncker (vas.) ja Yhdysvaltojen presidentti Donald Trump tapasivat keskiviikkona Washingtonissa." />
        
    </noscript>

    
    <img id="image-8145392"
         class="lazyload"
         data-alt="EU:n komission puheenjohtaja Jean-Claude Juncker (vas.) ja Yhdysvaltojen presidentti Donald Trump tapasivat keskiviikkona Washingtonissa."
         data-simple-src="//is.mediadelivery.fi/img/320/bd1e077a583e4ddabeebf5019933129d.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/bd1e077a583e4ddabeebf5019933129d.jpg 115w,//is.mediadelivery.fi/img/230/bd1e077a583e4ddabeebf5019933129d.jpg 230w,//is.mediadelivery.fi/img/320/bd1e077a583e4ddabeebf5019933129d.jpg 320w,//is.mediadelivery.fi/img/468/bd1e077a583e4ddabeebf5019933129d.jpg 468w,//is.mediadelivery.fi/img/658/bd1e077a583e4ddabeebf5019933129d.jpg 658w,//is.mediadelivery.fi/img/978/bd1e077a583e4ddabeebf5019933129d.jpg 978w,//is.mediadelivery.fi/img/1440/bd1e077a583e4ddabeebf5019933129d.jpg 1440w,//is.mediadelivery.fi/img/1920/bd1e077a583e4ddabeebf5019933129d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8145392">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Kommentti: Euro on raskaiden tullien veroinen kaupan este ja vakava taloushäiriö
                    
                    
                        
<time title="28.7. 7:45" data-formatted-date="28.7. 7:45" >
    28.7. 7:45
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/taloussanomat/art-2000005754706.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/021cc1c223ea42f69a28ea2c418af3db.jpg" alt="Helsinki-Vantaan lentoaseman veden hinta ja vesipisteiden sijainti on herättänyt keskustelua." />
        
    </noscript>

    
    <img id="image-9675809"
         class="lazyload"
         data-alt="Helsinki-Vantaan lentoaseman veden hinta ja vesipisteiden sijainti on herättänyt keskustelua."
         data-simple-src="//is.mediadelivery.fi/img/320/021cc1c223ea42f69a28ea2c418af3db.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/021cc1c223ea42f69a28ea2c418af3db.jpg 115w,//is.mediadelivery.fi/img/230/021cc1c223ea42f69a28ea2c418af3db.jpg 230w,//is.mediadelivery.fi/img/320/021cc1c223ea42f69a28ea2c418af3db.jpg 320w,//is.mediadelivery.fi/img/468/021cc1c223ea42f69a28ea2c418af3db.jpg 468w,//is.mediadelivery.fi/img/658/021cc1c223ea42f69a28ea2c418af3db.jpg 658w,//is.mediadelivery.fi/img/978/021cc1c223ea42f69a28ea2c418af3db.jpg 978w,//is.mediadelivery.fi/img/1440/021cc1c223ea42f69a28ea2c418af3db.jpg 1440w,//is.mediadelivery.fi/img/1920/021cc1c223ea42f69a28ea2c418af3db.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9675809">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Helsinki-Vantaan veden hinta herätti närkästystä – IS:n lukijat: ”Espanjassa saisi 16 1,5 litran vesipulloa”
                    
                    
                        
<time title="13.7. 16:55" data-formatted-date="13.7. 16:55" >
    13.7. 16:55
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/taloussanomat/art-2000005771095.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/7b2bfd78f2554914802a9cf3bbeba7cc.jpg" alt="Kylie Jenner saattaa pian olla nuorin yhdysvaltalainen miljardööri koskaan." />
        
    </noscript>

    
    <img id="image-7716535"
         class="lazyload"
         data-alt="Kylie Jenner saattaa pian olla nuorin yhdysvaltalainen miljardööri koskaan."
         data-simple-src="//is.mediadelivery.fi/img/320/7b2bfd78f2554914802a9cf3bbeba7cc.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/7b2bfd78f2554914802a9cf3bbeba7cc.jpg 115w,//is.mediadelivery.fi/img/230/7b2bfd78f2554914802a9cf3bbeba7cc.jpg 230w,//is.mediadelivery.fi/img/320/7b2bfd78f2554914802a9cf3bbeba7cc.jpg 320w,//is.mediadelivery.fi/img/468/7b2bfd78f2554914802a9cf3bbeba7cc.jpg 468w,//is.mediadelivery.fi/img/658/7b2bfd78f2554914802a9cf3bbeba7cc.jpg 658w,//is.mediadelivery.fi/img/978/7b2bfd78f2554914802a9cf3bbeba7cc.jpg 978w,//is.mediadelivery.fi/img/1440/7b2bfd78f2554914802a9cf3bbeba7cc.jpg 1440w,//is.mediadelivery.fi/img/1920/7b2bfd78f2554914802a9cf3bbeba7cc.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7716535">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Näin Kylie Jenner kasvatti omaisuutensa liki miljardiin dollariin – ”Ennen oli osattava tehdä jotakin”
                    
                    
                        
<time title="28.7. 10:31" data-formatted-date="28.7. 10:31" >
    28.7. 10:31
</time>

                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7297702"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="9757"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7297702');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Digitoday tuoreimmat
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005771182.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/858392a8cb1c4820b0f80bab6fb1bb0e.jpg" alt="" />
        
    </noscript>

    
    <img id="image-6713703"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/858392a8cb1c4820b0f80bab6fb1bb0e.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/858392a8cb1c4820b0f80bab6fb1bb0e.jpg 115w,//is.mediadelivery.fi/img/230/858392a8cb1c4820b0f80bab6fb1bb0e.jpg 230w,//is.mediadelivery.fi/img/320/858392a8cb1c4820b0f80bab6fb1bb0e.jpg 320w,//is.mediadelivery.fi/img/468/858392a8cb1c4820b0f80bab6fb1bb0e.jpg 468w,//is.mediadelivery.fi/img/658/858392a8cb1c4820b0f80bab6fb1bb0e.jpg 658w,//is.mediadelivery.fi/img/978/858392a8cb1c4820b0f80bab6fb1bb0e.jpg 978w,//is.mediadelivery.fi/img/1440/858392a8cb1c4820b0f80bab6fb1bb0e.jpg 1440w,//is.mediadelivery.fi/img/1920/858392a8cb1c4820b0f80bab6fb1bb0e.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6713703">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Ovatko kannettavasi akun parhaat päivät jo takana? Näin selvität
                    
                    
                        
<time title="29.7. 7:00" data-formatted-date="7:00" >
    7:00
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/mobiili/art-2000005771226.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/73144b11bc9f4178ac4c998c1b4a75a9.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4394068"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/73144b11bc9f4178ac4c998c1b4a75a9.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/73144b11bc9f4178ac4c998c1b4a75a9.jpg 115w,//is.mediadelivery.fi/img/230/73144b11bc9f4178ac4c998c1b4a75a9.jpg 230w,//is.mediadelivery.fi/img/320/73144b11bc9f4178ac4c998c1b4a75a9.jpg 320w,//is.mediadelivery.fi/img/468/73144b11bc9f4178ac4c998c1b4a75a9.jpg 468w,//is.mediadelivery.fi/img/658/73144b11bc9f4178ac4c998c1b4a75a9.jpg 658w,//is.mediadelivery.fi/img/978/73144b11bc9f4178ac4c998c1b4a75a9.jpg 978w,//is.mediadelivery.fi/img/1440/73144b11bc9f4178ac4c998c1b4a75a9.jpg 1440w,//is.mediadelivery.fi/img/1920/73144b11bc9f4178ac4c998c1b4a75a9.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4394068">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Instagram paljastaa läsnäolosi – muuta yksi asetus, jos haluat piiloutua
                    
                    
                        
<time title="28.7. 16:00" data-formatted-date="28.7. 16:00" >
    28.7. 16:00
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005772680.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c51bb9a023b1449b841f483fd7dcb47f.jpg" alt="#GGWP:n uusimmassa jaksossa puhutaan Assemblyilla pelattavista SM-turnauksista. Studiossa poikkeuksellisesti vain Nico, Elmeri ja Jussi." />
        
    </noscript>

    
    <img id="image-7412596"
         class="lazyload"
         data-alt="#GGWP:n uusimmassa jaksossa puhutaan Assemblyilla pelattavista SM-turnauksista. Studiossa poikkeuksellisesti vain Nico, Elmeri ja Jussi."
         data-simple-src="//is.mediadelivery.fi/img/320/c51bb9a023b1449b841f483fd7dcb47f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c51bb9a023b1449b841f483fd7dcb47f.jpg 115w,//is.mediadelivery.fi/img/230/c51bb9a023b1449b841f483fd7dcb47f.jpg 230w,//is.mediadelivery.fi/img/320/c51bb9a023b1449b841f483fd7dcb47f.jpg 320w,//is.mediadelivery.fi/img/468/c51bb9a023b1449b841f483fd7dcb47f.jpg 468w,//is.mediadelivery.fi/img/658/c51bb9a023b1449b841f483fd7dcb47f.jpg 658w,//is.mediadelivery.fi/img/978/c51bb9a023b1449b841f483fd7dcb47f.jpg 978w,//is.mediadelivery.fi/img/1440/c51bb9a023b1449b841f483fd7dcb47f.jpg 1440w,//is.mediadelivery.fi/img/1920/c51bb9a023b1449b841f483fd7dcb47f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7412596">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 #GGWP: Tuovatko SM-kisat lisäarvoa Assemblyille? Mukana yksi erikoinen pelivalinta
                    
                    
                        
<time title="28.7. 13:37" data-formatted-date="28.7. 13:37" >
    28.7. 13:37
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/testit/art-2000005771464.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/8259df6d1ae84d36b3efcb26eed8b406.jpg" alt="" />
        
    </noscript>

    
    <img id="image-2326113"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/8259df6d1ae84d36b3efcb26eed8b406.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/8259df6d1ae84d36b3efcb26eed8b406.jpg 115w,//is.mediadelivery.fi/img/230/8259df6d1ae84d36b3efcb26eed8b406.jpg 230w,//is.mediadelivery.fi/img/320/8259df6d1ae84d36b3efcb26eed8b406.jpg 320w,//is.mediadelivery.fi/img/468/8259df6d1ae84d36b3efcb26eed8b406.jpg 468w,//is.mediadelivery.fi/img/658/8259df6d1ae84d36b3efcb26eed8b406.jpg 658w,//is.mediadelivery.fi/img/978/8259df6d1ae84d36b3efcb26eed8b406.jpg 978w,//is.mediadelivery.fi/img/1440/8259df6d1ae84d36b3efcb26eed8b406.jpg 1440w,//is.mediadelivery.fi/img/1920/8259df6d1ae84d36b3efcb26eed8b406.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2326113">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Laatua saa jo alle satasella: Langattomat nappikuulokkeet testissä
                    
                    
                        
<time title="28.7. 7:00" data-formatted-date="28.7. 7:00" >
    28.7. 7:00
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005770907.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/6130b5a362ec43419e2ec65f608485a6.jpg" alt="Overwatchia pelataan Assemblyilla SM-turnauksen lisäksi vanhemmille suunnatussa haasteessa." />
        
    </noscript>

    
    <img id="image-7283791"
         class="lazyload"
         data-alt="Overwatchia pelataan Assemblyilla SM-turnauksen lisäksi vanhemmille suunnatussa haasteessa."
         data-simple-src="//is.mediadelivery.fi/img/320/6130b5a362ec43419e2ec65f608485a6.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/6130b5a362ec43419e2ec65f608485a6.jpg 115w,//is.mediadelivery.fi/img/230/6130b5a362ec43419e2ec65f608485a6.jpg 230w,//is.mediadelivery.fi/img/320/6130b5a362ec43419e2ec65f608485a6.jpg 320w,//is.mediadelivery.fi/img/468/6130b5a362ec43419e2ec65f608485a6.jpg 468w,//is.mediadelivery.fi/img/658/6130b5a362ec43419e2ec65f608485a6.jpg 658w,//is.mediadelivery.fi/img/978/6130b5a362ec43419e2ec65f608485a6.jpg 978w,//is.mediadelivery.fi/img/1440/6130b5a362ec43419e2ec65f608485a6.jpg 1440w,//is.mediadelivery.fi/img/1920/6130b5a362ec43419e2ec65f608485a6.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7283791">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Assemblyt lähestyvät kovaa vauhtia – ohjelmassa SM-turnauksia, striimaamista, 5G:n testausta...
                    
                    
                        
<time title="27.7. 12:00" data-formatted-date="27.7. 12:00" >
    27.7. 12:00
</time>

                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-219408"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="31409"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-219408');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="31546">
    <iframe width="300" height="416" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-talsa/"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="93">
    <iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=3 Item Ads" width="300" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" vspace="0" hspace="0" style="overflow:hidden"></iframe>
</div>



</div>

        </aside>
    

    
</div>

            </main>

            
                
    <div class="side-ads-wrapper">
        


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-232"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        >
                        <a href="/taloussanomat/" itemprop="url">
                            <span itemprop="title">Taloussanomat</span>
                        </a>
                    </li>
                
            
        
    </ul>


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-2000000000013.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-2000000000031.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-2000000701381.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>


        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.IsPopupMessages);
                window.SkipLinks.init();
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tail.d6a62368aae242d7.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=is_taloussanomat -->





    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.is.fi",
                personalFrontPagePath: "/uusi",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: -1,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005771679, 232);
            
        </script>
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        <script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
            !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
            /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
            !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
    </body>
</html>

