
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni - Ravit - Ilta-Sanomat</title>
<meta name="application-name" content="Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni" />
<meta name="apple-mobile-web-app-title" content="Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.57df621f50a3c4e8.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.c0b77531cc3eedae.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script src="/assets/js/head.01537317f343c0fb.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "8ff372b7",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.8ff372b7.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/ravit/art-2000006548816.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/ravit/art-2000006548816.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/ravit/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Kouvolan kansainvälisen suurkilpailun radat arvottiin maanantaina suorassa lähetyksessä." />
<meta property="og:title" content="Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kouvolan kansainvälisen suurkilpailun radat arvottiin maanantaina suorassa lähetyksessä." />
<meta property="article:modified_time" content="2020-06-22" />
<meta property="article:published_time" content="2020-06-22" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Ravit" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/eb0eac8f88224f2aa5d5d671ea03319c.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/eb0eac8f88224f2aa5d5d671ea03319c.jpg"/>
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006548816" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006548816" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006548816" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006548816" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006548816" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006548816" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006548816" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006548816" />
<link rel="next" href="/ravivihjeet/ruotsi/art-2000006548657.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="172" class="sports ravit ravit ravit  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006548816",
"contentlength": 1351,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1592825141000",
"modifieddate": "1592825141000",
"author": 'Jukka Ritvanen',
"pagename": 'Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni',
"themetags": []
},
"category": {
"categoryid": "is/urheilu",
"fullcategory": "/urheilu/ravit/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "urheilu,ravit"; 
_sf_async_config.title = 'Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni';
_sf_async_config.authors = 'Jukka Ritvanen';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: '/rest/auth/validate',
activateSessionUrl: '/rest/auth/activate',
userinfoUrl: '/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "urheilu",
ad_page_subcategory: "ravit",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006548816","kwLoc":["Province Kymi","Region of Kymenlaakso"],"kwComp":[],"kwInd":[],"kwCont":["Raffle (gambling)"],"kwIab2":["IAB17-17"],"brandsf":["lcs_pihlajal","lcs_pet","lcs_bs01","lcs_gam","lcs_peth","lcs_gae","lcs_haa","lcs_eco","lcs_sat","lcs_oikiocontextual2","lcs_naturecontextual"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (window.NewFrontPageRedirect.isRedirectOn()) {
document.getElementById("main-logo").setAttribute("href", "/uusi/");
}
</script>
</div>
<h1 class="section-title"><a href=" /ravit/"><span>Ravit</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((false && window.NewFrontPageRedirect.isInTestGroup()) || (true && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="4823373" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('4823373');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
<li>
<a href="/hs-helsinki/" tabindex="-1" class="0">
HS-Helsinki
</a>
</li>
<li>
<a href="/hs-vantaa/" tabindex="-1" class="0">
HS-Vantaa
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((false && window.NewFrontPageRedirect.isInTestGroup()) || (true && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
<li>
<a href="/hs-helsinki/" tabindex="-1" class="0">
HS-Helsinki
</a>
</li>
<li>
<a href="/hs-vantaa/" tabindex="-1" class="0">
HS-Vantaa
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/kotimaa/art-2000006548918.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1616364"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/37f6c55e25014250a1ba39f1039a450a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/37f6c55e25014250a1ba39f1039a450a.jpg 115w,//is.mediadelivery.fi/img/230/37f6c55e25014250a1ba39f1039a450a.jpg 230w,//is.mediadelivery.fi/img/320/37f6c55e25014250a1ba39f1039a450a.jpg 320w,//is.mediadelivery.fi/img/468/37f6c55e25014250a1ba39f1039a450a.jpg 468w,//is.mediadelivery.fi/img/658/37f6c55e25014250a1ba39f1039a450a.jpg 658w,//is.mediadelivery.fi/img/978/37f6c55e25014250a1ba39f1039a450a.jpg 978w,//is.mediadelivery.fi/img/1440/37f6c55e25014250a1ba39f1039a450a.jpg 1440w,//is.mediadelivery.fi/img/1920/37f6c55e25014250a1ba39f1039a450a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1616364">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Rajavartiolaitos suruliputti kuolleen kollegan muistolle</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000006548910.html" tabindex="-1" class="1">
<h4>Vimpelissä sammutetaan suurta maastopaloa – tulessa kuusi hehtaaria, palo leviää edelleen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/turun-seutu/art-2000006548869.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-545038"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b63e886285334b80bfce4e323c17506c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b63e886285334b80bfce4e323c17506c.jpg 115w,//is.mediadelivery.fi/img/230/b63e886285334b80bfce4e323c17506c.jpg 230w,//is.mediadelivery.fi/img/320/b63e886285334b80bfce4e323c17506c.jpg 320w,//is.mediadelivery.fi/img/468/b63e886285334b80bfce4e323c17506c.jpg 468w,//is.mediadelivery.fi/img/658/b63e886285334b80bfce4e323c17506c.jpg 658w,//is.mediadelivery.fi/img/978/b63e886285334b80bfce4e323c17506c.jpg 978w,//is.mediadelivery.fi/img/1440/b63e886285334b80bfce4e323c17506c.jpg 1440w,//is.mediadelivery.fi/img/1920/b63e886285334b80bfce4e323c17506c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-545038">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kotisairaalan ex-toimitusjohtajalle murhasyyte Turussa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006548866.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2974"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7b54a98a8ad842b7a0f193cbc564f7a1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7b54a98a8ad842b7a0f193cbc564f7a1.jpg 115w,//is.mediadelivery.fi/img/230/7b54a98a8ad842b7a0f193cbc564f7a1.jpg 230w,//is.mediadelivery.fi/img/320/7b54a98a8ad842b7a0f193cbc564f7a1.jpg 320w,//is.mediadelivery.fi/img/468/7b54a98a8ad842b7a0f193cbc564f7a1.jpg 468w,//is.mediadelivery.fi/img/658/7b54a98a8ad842b7a0f193cbc564f7a1.jpg 658w,//is.mediadelivery.fi/img/978/7b54a98a8ad842b7a0f193cbc564f7a1.jpg 978w,//is.mediadelivery.fi/img/1440/7b54a98a8ad842b7a0f193cbc564f7a1.jpg 1440w,//is.mediadelivery.fi/img/1920/7b54a98a8ad842b7a0f193cbc564f7a1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2974">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Riitta avautuu televisiossa siitä, millaista oli työskennellä prostituoituna 80-luvulla – paljastaa erikoisia yksityiskohtia ammatistaan</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006548776.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7719713"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/460a4f8471d44a1c839de91b9547fc6e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/460a4f8471d44a1c839de91b9547fc6e.jpg 115w,//is.mediadelivery.fi/img/230/460a4f8471d44a1c839de91b9547fc6e.jpg 230w,//is.mediadelivery.fi/img/320/460a4f8471d44a1c839de91b9547fc6e.jpg 320w,//is.mediadelivery.fi/img/468/460a4f8471d44a1c839de91b9547fc6e.jpg 468w,//is.mediadelivery.fi/img/658/460a4f8471d44a1c839de91b9547fc6e.jpg 658w,//is.mediadelivery.fi/img/978/460a4f8471d44a1c839de91b9547fc6e.jpg 978w,//is.mediadelivery.fi/img/1440/460a4f8471d44a1c839de91b9547fc6e.jpg 1440w,//is.mediadelivery.fi/img/1920/460a4f8471d44a1c839de91b9547fc6e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7719713">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Twilight-tähden valinta Dianan rooliin poiki rajua kritiikkiä – myös nämä tähdet ovat näytelleet ikonista prinsessaa: muistatko heidät?</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kuninkaalliset/art-2000006548661.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.0%;" class="aspect"
>
<img id="image-6389321"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg 115w,//is.mediadelivery.fi/img/230/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg 230w,//is.mediadelivery.fi/img/320/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg 320w,//is.mediadelivery.fi/img/468/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg 468w,//is.mediadelivery.fi/img/658/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg 658w,//is.mediadelivery.fi/img/978/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg 978w,//is.mediadelivery.fi/img/1440/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg 1440w,//is.mediadelivery.fi/img/1920/d2f0a1f07a0e4f2b9b1f32ab43f0d54c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6389321">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>William ja Catherine julkaisivat hurmaavia kuvia suoraan kotialbumeistaan – ennennäkemättömät otokset saivat fanit haukkomaan henkeään</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/nyrkkeily/art-2000006548925.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.5%;" class="aspect"
>
<img id="image-601955"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e5355a4c45644caab5b038bf51ece603.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e5355a4c45644caab5b038bf51ece603.jpg 115w,//is.mediadelivery.fi/img/230/e5355a4c45644caab5b038bf51ece603.jpg 230w,//is.mediadelivery.fi/img/320/e5355a4c45644caab5b038bf51ece603.jpg 320w,//is.mediadelivery.fi/img/468/e5355a4c45644caab5b038bf51ece603.jpg 468w,//is.mediadelivery.fi/img/658/e5355a4c45644caab5b038bf51ece603.jpg 658w,//is.mediadelivery.fi/img/978/e5355a4c45644caab5b038bf51ece603.jpg 978w,//is.mediadelivery.fi/img/1440/e5355a4c45644caab5b038bf51ece603.jpg 1440w,//is.mediadelivery.fi/img/1920/e5355a4c45644caab5b038bf51ece603.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-601955">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Mike Tysonilla on sairaalloinen suhde julkisuuteen – kertoi pysäyttävästä keskustelusta vaimonsa kanssa: ”Tekisin itsemurhan”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/valioliiga/art-2000006548909.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9911136"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/809a52f63b1b41ba9cfe4357b718ee3e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/809a52f63b1b41ba9cfe4357b718ee3e.jpg 115w,//is.mediadelivery.fi/img/230/809a52f63b1b41ba9cfe4357b718ee3e.jpg 230w,//is.mediadelivery.fi/img/320/809a52f63b1b41ba9cfe4357b718ee3e.jpg 320w,//is.mediadelivery.fi/img/468/809a52f63b1b41ba9cfe4357b718ee3e.jpg 468w,//is.mediadelivery.fi/img/658/809a52f63b1b41ba9cfe4357b718ee3e.jpg 658w,//is.mediadelivery.fi/img/978/809a52f63b1b41ba9cfe4357b718ee3e.jpg 978w,//is.mediadelivery.fi/img/1440/809a52f63b1b41ba9cfe4357b718ee3e.jpg 1440w,//is.mediadelivery.fi/img/1920/809a52f63b1b41ba9cfe4357b718ee3e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9911136">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jalkapallovalmentaja Carlo Ancelottia epäillään veropetoksesta Espanjassa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/jalkapallo/art-2000006548873.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8725954"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ed18bc2215084893b0269c56b348a0ff.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ed18bc2215084893b0269c56b348a0ff.jpg 115w,//is.mediadelivery.fi/img/230/ed18bc2215084893b0269c56b348a0ff.jpg 230w,//is.mediadelivery.fi/img/320/ed18bc2215084893b0269c56b348a0ff.jpg 320w,//is.mediadelivery.fi/img/468/ed18bc2215084893b0269c56b348a0ff.jpg 468w,//is.mediadelivery.fi/img/658/ed18bc2215084893b0269c56b348a0ff.jpg 658w,//is.mediadelivery.fi/img/978/ed18bc2215084893b0269c56b348a0ff.jpg 978w,//is.mediadelivery.fi/img/1440/ed18bc2215084893b0269c56b348a0ff.jpg 1440w,//is.mediadelivery.fi/img/1920/ed18bc2215084893b0269c56b348a0ff.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8725954">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Viisinkertainen jalkapallon Suomen mestari Erfan Zeneli yrittää lyödä painetta nuoremmille pelaajille – ”Haluan olla paras”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/porssiuutiset/art-2000006548818.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8254312"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6050c419323e43aa834a7dc1dee6d53b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6050c419323e43aa834a7dc1dee6d53b.jpg 115w,//is.mediadelivery.fi/img/230/6050c419323e43aa834a7dc1dee6d53b.jpg 230w,//is.mediadelivery.fi/img/320/6050c419323e43aa834a7dc1dee6d53b.jpg 320w,//is.mediadelivery.fi/img/468/6050c419323e43aa834a7dc1dee6d53b.jpg 468w,//is.mediadelivery.fi/img/658/6050c419323e43aa834a7dc1dee6d53b.jpg 658w,//is.mediadelivery.fi/img/978/6050c419323e43aa834a7dc1dee6d53b.jpg 978w,//is.mediadelivery.fi/img/1440/6050c419323e43aa834a7dc1dee6d53b.jpg 1440w,//is.mediadelivery.fi/img/1920/6050c419323e43aa834a7dc1dee6d53b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8254312">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Nokia aikoo vähentää yli tuhat työpaikkaa Ranskassa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006548745.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6118909"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg 115w,//is.mediadelivery.fi/img/230/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg 230w,//is.mediadelivery.fi/img/320/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg 320w,//is.mediadelivery.fi/img/468/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg 468w,//is.mediadelivery.fi/img/658/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg 658w,//is.mediadelivery.fi/img/978/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg 978w,//is.mediadelivery.fi/img/1440/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg 1440w,//is.mediadelivery.fi/img/1920/d5b9b1140e0142cd96c2fcccf31ef6c1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6118909">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomalaisten Eskimo-puikkojen nimi muuttumassa – Black lives matter vauhditti asiaa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006548697.html" tabindex="-1" class="2">
<h4>Wirecard myönsi: Kadonneita 1,9 miljardia euroa ei luultavasti ole olemassa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/hyvaolo/art-2000006548895.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3614922"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6a2ab8a003924503a7f40befda0ec8d5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6a2ab8a003924503a7f40befda0ec8d5.jpg 115w,//is.mediadelivery.fi/img/230/6a2ab8a003924503a7f40befda0ec8d5.jpg 230w,//is.mediadelivery.fi/img/320/6a2ab8a003924503a7f40befda0ec8d5.jpg 320w,//is.mediadelivery.fi/img/468/6a2ab8a003924503a7f40befda0ec8d5.jpg 468w,//is.mediadelivery.fi/img/658/6a2ab8a003924503a7f40befda0ec8d5.jpg 658w,//is.mediadelivery.fi/img/978/6a2ab8a003924503a7f40befda0ec8d5.jpg 978w,//is.mediadelivery.fi/img/1440/6a2ab8a003924503a7f40befda0ec8d5.jpg 1440w,//is.mediadelivery.fi/img/1920/6a2ab8a003924503a7f40befda0ec8d5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3614922">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>3 raikasta smoothieohjetta – näistä saat virtaa kesäpäiviin, ja painokin pysyy kurissa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/mystyle/art-2000006548766.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1172986"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0819681f159642d3a7b42f6a2c7e45ed.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0819681f159642d3a7b42f6a2c7e45ed.jpg 115w,//is.mediadelivery.fi/img/230/0819681f159642d3a7b42f6a2c7e45ed.jpg 230w,//is.mediadelivery.fi/img/320/0819681f159642d3a7b42f6a2c7e45ed.jpg 320w,//is.mediadelivery.fi/img/468/0819681f159642d3a7b42f6a2c7e45ed.jpg 468w,//is.mediadelivery.fi/img/658/0819681f159642d3a7b42f6a2c7e45ed.jpg 658w,//is.mediadelivery.fi/img/978/0819681f159642d3a7b42f6a2c7e45ed.jpg 978w,//is.mediadelivery.fi/img/1440/0819681f159642d3a7b42f6a2c7e45ed.jpg 1440w,//is.mediadelivery.fi/img/1920/0819681f159642d3a7b42f6a2c7e45ed.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1172986">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Anna saa usein ihastelua tietystä vaatekappaleesta – ”Herättää takuulla huomiota, mutta vain positiivista sellaista”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/asuminen/art-2000006548686.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-7623441"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0f725b0fa82946b2944d4d349ab76517.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0f725b0fa82946b2944d4d349ab76517.jpg 115w,//is.mediadelivery.fi/img/230/0f725b0fa82946b2944d4d349ab76517.jpg 230w,//is.mediadelivery.fi/img/320/0f725b0fa82946b2944d4d349ab76517.jpg 320w,//is.mediadelivery.fi/img/468/0f725b0fa82946b2944d4d349ab76517.jpg 468w,//is.mediadelivery.fi/img/658/0f725b0fa82946b2944d4d349ab76517.jpg 658w,//is.mediadelivery.fi/img/978/0f725b0fa82946b2944d4d349ab76517.jpg 978w,//is.mediadelivery.fi/img/1440/0f725b0fa82946b2944d4d349ab76517.jpg 1440w,//is.mediadelivery.fi/img/1920/0f725b0fa82946b2944d4d349ab76517.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7623441">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jos tuuletat nyt väärään aikaan, hellekotisi ei viilene – kokeile peittokikkaa ja muita hyviksi havaittuja vinkkejä</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/esports/art-2000006548868.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3159748"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/030883e23ab74ca18271f939df3a8a5c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/030883e23ab74ca18271f939df3a8a5c.jpg 115w,//is.mediadelivery.fi/img/230/030883e23ab74ca18271f939df3a8a5c.jpg 230w,//is.mediadelivery.fi/img/320/030883e23ab74ca18271f939df3a8a5c.jpg 320w,//is.mediadelivery.fi/img/468/030883e23ab74ca18271f939df3a8a5c.jpg 468w,//is.mediadelivery.fi/img/658/030883e23ab74ca18271f939df3a8a5c.jpg 658w,//is.mediadelivery.fi/img/978/030883e23ab74ca18271f939df3a8a5c.jpg 978w,//is.mediadelivery.fi/img/1440/030883e23ab74ca18271f939df3a8a5c.jpg 1440w,//is.mediadelivery.fi/img/1920/030883e23ab74ca18271f939df3a8a5c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3159748">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>”Korkea riski, korkea tuotto” – huipputiimi rynnii ensimmäisten joukossa uuteen hittiräiskintään</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/art-2000006548836.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2460547"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/410060f34f824390a64db561ae1bb7c2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/410060f34f824390a64db561ae1bb7c2.jpg 115w,//is.mediadelivery.fi/img/230/410060f34f824390a64db561ae1bb7c2.jpg 230w,//is.mediadelivery.fi/img/320/410060f34f824390a64db561ae1bb7c2.jpg 320w,//is.mediadelivery.fi/img/468/410060f34f824390a64db561ae1bb7c2.jpg 468w,//is.mediadelivery.fi/img/658/410060f34f824390a64db561ae1bb7c2.jpg 658w,//is.mediadelivery.fi/img/978/410060f34f824390a64db561ae1bb7c2.jpg 978w,//is.mediadelivery.fi/img/1440/410060f34f824390a64db561ae1bb7c2.jpg 1440w,//is.mediadelivery.fi/img/1920/410060f34f824390a64db561ae1bb7c2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2460547">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>1,2 miljoonan suomalaisen bonusohjelmasta jo 200 valitusta viranomaiselle</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/tietoturva/art-2000006548741.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7652009"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4d19257ff31349bc90fa4088789c0d2e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4d19257ff31349bc90fa4088789c0d2e.jpg 115w,//is.mediadelivery.fi/img/230/4d19257ff31349bc90fa4088789c0d2e.jpg 230w,//is.mediadelivery.fi/img/320/4d19257ff31349bc90fa4088789c0d2e.jpg 320w,//is.mediadelivery.fi/img/468/4d19257ff31349bc90fa4088789c0d2e.jpg 468w,//is.mediadelivery.fi/img/658/4d19257ff31349bc90fa4088789c0d2e.jpg 658w,//is.mediadelivery.fi/img/978/4d19257ff31349bc90fa4088789c0d2e.jpg 978w,//is.mediadelivery.fi/img/1440/4d19257ff31349bc90fa4088789c0d2e.jpg 1440w,//is.mediadelivery.fi/img/1920/4d19257ff31349bc90fa4088789c0d2e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7652009">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Estot loppuivat – antoiko Telegram periksi Venäjälle?</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006548631.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5470963"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5cec55bd0a594bf2b354b8e804a0e08b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5cec55bd0a594bf2b354b8e804a0e08b.jpg 115w,//is.mediadelivery.fi/img/230/5cec55bd0a594bf2b354b8e804a0e08b.jpg 230w,//is.mediadelivery.fi/img/320/5cec55bd0a594bf2b354b8e804a0e08b.jpg 320w,//is.mediadelivery.fi/img/468/5cec55bd0a594bf2b354b8e804a0e08b.jpg 468w,//is.mediadelivery.fi/img/658/5cec55bd0a594bf2b354b8e804a0e08b.jpg 658w,//is.mediadelivery.fi/img/978/5cec55bd0a594bf2b354b8e804a0e08b.jpg 978w,//is.mediadelivery.fi/img/1440/5cec55bd0a594bf2b354b8e804a0e08b.jpg 1440w,//is.mediadelivery.fi/img/1920/5cec55bd0a594bf2b354b8e804a0e08b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5470963">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Koeajossa Porsche Taycan 4S: Auto­veroa vain noin 3 000 euroa – ”Vaikea olla kirjoitta­matta ylistäviä huomioita”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006545457.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9812858"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c74ea3680db244b2b42fcbd703c876b0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c74ea3680db244b2b42fcbd703c876b0.jpg 115w,//is.mediadelivery.fi/img/230/c74ea3680db244b2b42fcbd703c876b0.jpg 230w,//is.mediadelivery.fi/img/320/c74ea3680db244b2b42fcbd703c876b0.jpg 320w,//is.mediadelivery.fi/img/468/c74ea3680db244b2b42fcbd703c876b0.jpg 468w,//is.mediadelivery.fi/img/658/c74ea3680db244b2b42fcbd703c876b0.jpg 658w,//is.mediadelivery.fi/img/978/c74ea3680db244b2b42fcbd703c876b0.jpg 978w,//is.mediadelivery.fi/img/1440/c74ea3680db244b2b42fcbd703c876b0.jpg 1440w,//is.mediadelivery.fi/img/1920/c74ea3680db244b2b42fcbd703c876b0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9812858">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Vuosikymmenen matkaa tehnyt Volvo XC60 koeajossa: Haluttu auto tietyin edellytyksin – ikä ei ole syönyt mukavuutta</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006544453.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-593924"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg 115w,//is.mediadelivery.fi/img/230/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg 230w,//is.mediadelivery.fi/img/320/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg 320w,//is.mediadelivery.fi/img/468/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg 468w,//is.mediadelivery.fi/img/658/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg 658w,//is.mediadelivery.fi/img/978/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg 978w,//is.mediadelivery.fi/img/1440/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg 1440w,//is.mediadelivery.fi/img/1920/2e5ff5f9f3974f53a9ca88f19ad7f8eb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-593924">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Route 66 on kaikkien teiden äiti – katso upeat kuvat IS:n ”road tripiltä”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /ravit/"><span>Ravit</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<div class="block ">
<div class="embedded" data-html-asset-id="122">
<style type="text/css">
.ravit-osionavi a { color: #000; text-decoration: none; font-size: 1.1rem}
.ravit-osionavi a:hover { text-decoration: underline; }
/* Veikkaus button */
div.veikkaus-pelaamaan a[href^="https://www.veikkaus.fi"],
div.peruspeli a[href^="https://www.veikkaus.fi"] {
display: none;
}
</style> 
<div class="ravit-osionavi"> 
<strong>IS Ravit:</strong> 
<a href="/ravit/">Uutiset</a> | 
<a href="/ravivihjeet/">Vihjeet</a> | 
<a href="/ravit/paivanravit/">Päivän ravit</a> | 
<a href="/ravit/paivanravit/ruotsi/">Päivän ravit - Ruotsi</a> | 
<a href="/ravit/tulevat/">Tulevat</a> | 
<a href="/ravit/tulevat/ruotsi/">Tulevat - Ruotsi</a> | 
<a href="/ravit/tulokset/">Tulokset</a> | 
<a href="/ravit/tallikommentit/">Tallikommentit</a> | 
<a href="/ravit/hevoset/">Hevostilastot</a> | 
<a href="https://veikkausmedia.fi/">Videot</a> | 
<a href="/ravit/kavioliiga/">Kavioliiga</a> 
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="embedded" data-html-asset-id="332664">
<div align="center"> 
<script language="javascript" src="https://track.adform.net/adfscript/?bn=35198382"></script> 
<noscript> 
<a href="https://track.adform.net/C/?bn=35198382;C=0" target="_blank"> <img src="https://track.adform.net/adfserve/?bn=35198382;srctype=4;ord=[timestamp]" border="0" width="320" height="250" alt=""> </a> 
</noscript> 
</div>
</div>
</div>
<article class="single-article with-ads"
data-article-id="2000006548816"
data-article-path="/ravit"
data-section-id="172"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Ravit</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/ravit/art-2000006548816.html" />
<div class="hidden" itemprop="headline">Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/ravit/art-2000006548816.html"
},
"headline": "Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni",
"image": "https://is.mediadelivery.fi/img/978/eb0eac8f88224f2aa5d5d671ea03319c.jpg",
"datePublished": "2020-06-22T14:25:41.000+03:00",
"dateModified": "2020-06-22T14:25:41.000+03:00",
"author": {
"@type": "Person",
"name": "Jukka Ritvanen"
},
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Kouvolan kansainvälisen suurkilpailun radat arvottiin maanantaina suorassa lähetyksessä.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006548816" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/ravivihjeet/ruotsi/art-2000006548657.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni</h1>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ravit/art-2000006548816.html" data-image="https://is.mediadelivery.fi/img/978/eb0eac8f88224f2aa5d5d671ea03319c.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni"  data-url="https://www.is.fi/ravit/art-2000006548816.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:66.6%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1280.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/eb0eac8f88224f2aa5d5d671ea03319c.jpg 
>
<img itemprop="url" srcset="//is.mediadelivery.fi/img/115/eb0eac8f88224f2aa5d5d671ea03319c.jpg 115w,//is.mediadelivery.fi/img/230/eb0eac8f88224f2aa5d5d671ea03319c.jpg 230w,//is.mediadelivery.fi/img/320/eb0eac8f88224f2aa5d5d671ea03319c.jpg 320w,//is.mediadelivery.fi/img/468/eb0eac8f88224f2aa5d5d671ea03319c.jpg 468w,//is.mediadelivery.fi/img/658/eb0eac8f88224f2aa5d5d671ea03319c.jpg 658w,//is.mediadelivery.fi/img/978/eb0eac8f88224f2aa5d5d671ea03319c.jpg 978w,//is.mediadelivery.fi/img/1440/eb0eac8f88224f2aa5d5d671ea03319c.jpg 1440w,//is.mediadelivery.fi/img/1920/eb0eac8f88224f2aa5d5d671ea03319c.jpg 1920w" src="//is.mediadelivery.fi/img/1920/eb0eac8f88224f2aa5d5d671ea03319c.jpg" alt="" class=""/>
<meta itemprop="width" content="978">
<meta itemprop="height" content="652.0">
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Rata-arvonta ei suosinut viime vuonna Kouvolassa tuuletellutta Joakim Lövgreniä ja Racing Mangea.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Suomen Hippos/Hanna Laakso</span>)</span>
</figcaption>
</div>
</figure>
</div>
<p class="updated">
Julkaistu: <time title="22.6. 14:25" data-formatted-date="14:25"  itemprop="datePublished" content="2020-06-22T14:25" >
22.6. 14:25
</time>
<p class="hidden">
<time title="22.6. 14:25" data-formatted-date="14:25"  itemprop="dateModified" content="2020-06-22T14:25" >
22.6. 14:25
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-7413852" class="share-buttons" data-article-id="2000006548816">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ravit/art-2000006548816.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ravit/art-2000006548816.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni" data-url="https://www.is.fi/ravit/art-2000006548816.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fravit%2Fart-2000006548816.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fravit%2Fart-2000006548816.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ravit/art-2000006548816.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AHuipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni%0Ahttps%3A%2F%2Fwww.is.fi%2Fravit%2Fart-2000006548816.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ravit/art-2000006548816.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-7413852');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<span class="sticker default">Ravit</span>
<div itemprop="description"><html>
<head></head>
<body>
Kouvolan kansainvälisen suurkilpailun radat arvottiin maanantaina suorassa lähetyksessä.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="hide-if-no-ad sadblob-loading" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<div id="ArticleBody-4993008" class="body" itemprop="articleBody">
Kymi GP:n muhkea 100&nbsp;000 euron ykköspalkinto on kerännyt starttiviivalle kenties tasokkaimman osallistujajoukon vuodesta 1998 ajetun kilpailun historiassa.<br><br>Suomen suurimpiin ravilähtöihin lukeutuva huippukisa juostaan Kouvolan raviradalla tulevana lauantaina.<br><br>Kymi GP:n osallistujakymmenikölle arvottiin lähtöradat maanantai-iltapäivän suorassa rata-arvontatilaisuudessa.<br><br>Arvonnan suurimpia voittajia olivat ruotsalaisen <a href="/haku/?query=bjorn+goopin" class="person sndp-a">Björn Goopin<span class="hidden print-url">https://www.is.fi/haku/?query=bjorn+goopin</span></a> tallin hevoset. Tänä keväänä Ruotsissa puhdasta jälkeä tehnyt Moni Viking lähtee matkaan radalta yksi. Viimeksi Oslo Grand Prix’ssä vahvaa nousuvirettä uhkunut Vitruvio puolestaan kiihdyttää liikkeelle radalta kolme.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Suomalaisen <a href="/haku/?query=petri+salmelan" class="person sndp-a">Petri Salmelan <span class="hidden print-url">https://www.is.fi/haku/?query=petri+salmelan</span></a>valmentama Makethemark sai arvonnassa nelosradan. <a href="/haku/?query=pia+huusarin" class="person sndp-a">Pia Huusarin <span class="hidden print-url">https://www.is.fi/haku/?query=pia+huusarin</span></a>tallin Elitloppet-kävijä Chief Orlando joutuu matkaan haastavalta takarivin lähtöpaikalta kymmenen.<br><br>Kymenlaaksosta ponnistava, nykyään pääosin Ranskassa kilpaileva Whole Lotta Love pääsee esittelemään osaamistaan kotiyleisölle lähtöradalta kuusi.<br><br><strong>Lähtöradat, Kymi GP 2020</strong><br><br>1. Moni Viking / Pierre Vercruysse<br><br>2. Ble Du Gers / Joseph Verbeeck<br><br>3. Vitruvio / Björn Goop<br><br>4. Makethemark / Santtu Raitala<br><br>5. Handsome Brad / Carl Johan Jepson<br><br>6. Whole Lotta Love / Philippe Daugeard<br><br>7. Antonio Tabac / Olli Koivunen<br><br>8. Racing Mange / Joakim Lövgren<br><br>9. Cokstile / Christoffer Eriksson<br><br>10. Chief Orlando / Antti Teivainen<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/ravit/art-2000006548816.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni"  data-url="https://www.is.fi/ravit/art-2000006548816.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Jukka%20Ritvanen" itemprop="name" content="Jukka Ritvanen">Jukka Ritvanen</a>
</p>
<ul id="skip-links">
<li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
</ul>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-2272042" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-2272042');
});
</script>
</div>
<div id="ShareButtons-2272042" class="share-buttons" data-article-id="2000006548816">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/ravit/art-2000006548816.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/ravit/art-2000006548816.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni" data-url="https://www.is.fi/ravit/art-2000006548816.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fravit%2Fart-2000006548816.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fravit%2Fart-2000006548816.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/ravit/art-2000006548816.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AHuipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni%0Ahttps%3A%2F%2Fwww.is.fi%2Fravit%2Fart-2000006548816.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/ravit/art-2000006548816.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-2272042');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006548816&sectionId=172&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block  visible-narrow-only">
<article class="teaser full-width external is-advertorial visible-narrow-only">
<a href="https://www.is.fi/mainos/the-other-danish-guy/art-2000006536431.html"
class="teaser-main-article  block-link "
draggable="false"
name="">
<span class="is-advertorial-top-indicator">MAINOS 
<span class="vignette">the other danish guy</span>
</span>
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-941370"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/085f8cebd384434a8d76abc58958f664.jpg"
data-srcset="//is.mediadelivery.fi/img/115/085f8cebd384434a8d76abc58958f664.jpg 115w,//is.mediadelivery.fi/img/230/085f8cebd384434a8d76abc58958f664.jpg 230w,//is.mediadelivery.fi/img/320/085f8cebd384434a8d76abc58958f664.jpg 320w,//is.mediadelivery.fi/img/468/085f8cebd384434a8d76abc58958f664.jpg 468w,//is.mediadelivery.fi/img/658/085f8cebd384434a8d76abc58958f664.jpg 658w,//is.mediadelivery.fi/img/978/085f8cebd384434a8d76abc58958f664.jpg 978w,//is.mediadelivery.fi/img/1440/085f8cebd384434a8d76abc58958f664.jpg 1440w,//is.mediadelivery.fi/img/1920/085f8cebd384434a8d76abc58958f664.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-941370">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="teaser-heading heading-on-bottom">
<h2 class="svg-fitted-heading">
<div style="padding-top: 9.416853%; margin-top: -0.9416853%"><svg width="100.0%" viewBox="0 0 1274.0 119.9707">
<text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1274.0" lengthAdjust="spacing"   fill="#000">Alushousut jokaiselle miesvartalolle</text>
</svg></div>
</h2>
</div>
<div class="details">
<span class="ingress">
Viivoitin, iskävartalo... Miehillä eri vartalotyyppejä on karkeasti jaoteltuna vain neljä. Mikä näistä olet?
</span>
</div>
</a>
</article>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006544009"><a href="/mystyle/art-2000006544009.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-901033"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f89813bc21e14b42b624516a1a004c0f.png"
data-srcset="//is.mediadelivery.fi/img/115/f89813bc21e14b42b624516a1a004c0f.png 115w,//is.mediadelivery.fi/img/230/f89813bc21e14b42b624516a1a004c0f.png 230w,//is.mediadelivery.fi/img/320/f89813bc21e14b42b624516a1a004c0f.png 320w,//is.mediadelivery.fi/img/468/f89813bc21e14b42b624516a1a004c0f.png 468w,//is.mediadelivery.fi/img/658/f89813bc21e14b42b624516a1a004c0f.png 658w,//is.mediadelivery.fi/img/978/f89813bc21e14b42b624516a1a004c0f.png 978w,//is.mediadelivery.fi/img/1440/f89813bc21e14b42b624516a1a004c0f.png 1440w,//is.mediadelivery.fi/img/1920/f89813bc21e14b42b624516a1a004c0f.png 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-901033">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kampaajalle esitetty toive ”helposta kesätukasta” vaihtui täyteen kauhuun – 7 naista esittelee hurjat hiuskohtalonsa</h3>
</a>
<li data-article-id="2000006548185"><a href="/kotimaa/art-2000006548185.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6519331"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6d00da3792184070bbc6e716ea8d2fb4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6d00da3792184070bbc6e716ea8d2fb4.jpg 115w,//is.mediadelivery.fi/img/230/6d00da3792184070bbc6e716ea8d2fb4.jpg 230w,//is.mediadelivery.fi/img/320/6d00da3792184070bbc6e716ea8d2fb4.jpg 320w,//is.mediadelivery.fi/img/468/6d00da3792184070bbc6e716ea8d2fb4.jpg 468w,//is.mediadelivery.fi/img/658/6d00da3792184070bbc6e716ea8d2fb4.jpg 658w,//is.mediadelivery.fi/img/978/6d00da3792184070bbc6e716ea8d2fb4.jpg 978w,//is.mediadelivery.fi/img/1440/6d00da3792184070bbc6e716ea8d2fb4.jpg 1440w,//is.mediadelivery.fi/img/1920/6d00da3792184070bbc6e716ea8d2fb4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6519331">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Roosa makasi 7 tuntia aurinkoisella kalliolla ilman rasvaa – karmea totuus paljastui vasta kotona: ”Jos edes ajattelen rintsikoita, niin alkaa sattua”</h3>
</a>
<li data-article-id="2000006548074"><a href="/viihde/art-2000006548074.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9402887"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f066ba0768f84f35b549203b337e17e2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f066ba0768f84f35b549203b337e17e2.jpg 115w,//is.mediadelivery.fi/img/230/f066ba0768f84f35b549203b337e17e2.jpg 230w,//is.mediadelivery.fi/img/320/f066ba0768f84f35b549203b337e17e2.jpg 320w,//is.mediadelivery.fi/img/468/f066ba0768f84f35b549203b337e17e2.jpg 468w,//is.mediadelivery.fi/img/658/f066ba0768f84f35b549203b337e17e2.jpg 658w,//is.mediadelivery.fi/img/978/f066ba0768f84f35b549203b337e17e2.jpg 978w,//is.mediadelivery.fi/img/1440/f066ba0768f84f35b549203b337e17e2.jpg 1440w,//is.mediadelivery.fi/img/1920/f066ba0768f84f35b549203b337e17e2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9402887">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Sohvaperunat-tähti Juhania ei ole tunnistaa – teki totaalisen muodonmuutoksen: ”Kuka on tämä nuori komea mies?”</h3>
</a>
<li data-article-id="2000006548246"><a href="/viihde/art-2000006548246.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:55.9%;" class="aspect"
>
<img id="image-7186273"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/78716618f53646cead0f3aaf28547107.jpg"
data-srcset="//is.mediadelivery.fi/img/115/78716618f53646cead0f3aaf28547107.jpg 115w,//is.mediadelivery.fi/img/230/78716618f53646cead0f3aaf28547107.jpg 230w,//is.mediadelivery.fi/img/320/78716618f53646cead0f3aaf28547107.jpg 320w,//is.mediadelivery.fi/img/468/78716618f53646cead0f3aaf28547107.jpg 468w,//is.mediadelivery.fi/img/658/78716618f53646cead0f3aaf28547107.jpg 658w,//is.mediadelivery.fi/img/978/78716618f53646cead0f3aaf28547107.jpg 978w,//is.mediadelivery.fi/img/1440/78716618f53646cead0f3aaf28547107.jpg 1440w,//is.mediadelivery.fi/img/1920/78716618f53646cead0f3aaf28547107.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7186273">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
”Kajaanin kaunein taksikuski” törmäsi Instagramissa muusikkoon, joka vei heti jalat alta – salamarakkaus muutti elämän kertaheitolla</h3>
</a>
<li data-article-id="2000006548383"><a href="/kotimaa/art-2000006548383.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:100.0%;" class="aspect"
>
<img id="image-3401253"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/0c41aaaf22db4fd9bb3de279ce881f48.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0c41aaaf22db4fd9bb3de279ce881f48.jpg 115w,//is.mediadelivery.fi/img/230/0c41aaaf22db4fd9bb3de279ce881f48.jpg 230w,//is.mediadelivery.fi/img/320/0c41aaaf22db4fd9bb3de279ce881f48.jpg 320w,//is.mediadelivery.fi/img/468/0c41aaaf22db4fd9bb3de279ce881f48.jpg 468w,//is.mediadelivery.fi/img/658/0c41aaaf22db4fd9bb3de279ce881f48.jpg 658w,//is.mediadelivery.fi/img/978/0c41aaaf22db4fd9bb3de279ce881f48.jpg 978w,//is.mediadelivery.fi/img/1440/0c41aaaf22db4fd9bb3de279ce881f48.jpg 1440w,//is.mediadelivery.fi/img/1920/0c41aaaf22db4fd9bb3de279ce881f48.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3401253">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Näyttävää elämää, bisneksiä ja paljon huumeita – Niko Ranta-ahon tarina liikemiehestä huumekauppiaaksi, jota uhkaa pitkä vankeus</h3>
</a>
<li data-article-id="2000006547985"><a href="/kotimaa/art-2000006547985.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7037653"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Juhannuksen onnettomuuksissa on kuollut 12 ihmistä."
data-simple-src="//is.mediadelivery.fi/img/320/d89f34cc4cdc41f39e398f33d63cadeb.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d89f34cc4cdc41f39e398f33d63cadeb.jpg 115w,//is.mediadelivery.fi/img/230/d89f34cc4cdc41f39e398f33d63cadeb.jpg 230w,//is.mediadelivery.fi/img/320/d89f34cc4cdc41f39e398f33d63cadeb.jpg 320w,//is.mediadelivery.fi/img/468/d89f34cc4cdc41f39e398f33d63cadeb.jpg 468w,//is.mediadelivery.fi/img/658/d89f34cc4cdc41f39e398f33d63cadeb.jpg 658w,//is.mediadelivery.fi/img/978/d89f34cc4cdc41f39e398f33d63cadeb.jpg 978w,//is.mediadelivery.fi/img/1440/d89f34cc4cdc41f39e398f33d63cadeb.jpg 1440w,//is.mediadelivery.fi/img/1920/d89f34cc4cdc41f39e398f33d63cadeb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7037653">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Juhannuksena tähän mennessä 13 kuolonuhria – tämä tapauksista tiedetään</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006548816,
172,
true);
</script>
</section>
</div>
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<section>
<span class="creator" itemprop="creator"><%-userNickname%></span>
<time datetime="<%-createdDate%>" itemprop="commentTime"><%-viewDate%></time>
<button class="votes" aria-label="Anna peukku! Äänimäärä: <%- votes.upVotes %>"><%- votes.upVotes %></button>
<span class="icon-three-dots">
<span class="icon-three-dots-image"></span>
</span>
</section>
<div class="comment-content" itemprop="commentText">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
return htmlPart.concat(comment.text);
};
if(replyTo && text.indexOf('<blockquote>') == -1) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<%= text %>
</div>
<footer>
<a href="#" class="quote">Lainaa</a>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</footer>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="abort abort-report-abuse">Peruuta</button>
<button class="send report-abuse">Lähetä</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<fieldset>
<div class="top">
<label class="required top-space">Viesti</label>
</div>
<span class="error"></span>
<textarea required name="text"><%=text%></textarea>
<div class="input-info">Maksimi merkkimäärä on 1000</div>
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Nimi tai nimimerkki</label>
<span class="error"></span>
<input type="text" required name="userNickname" maxlength="25" value="<%-userNickname%>" placeholder="Maksimipituus 25 merkkiä">
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
</li>
<li>
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
</ul>
<fieldset>
<label class="checkbox" id="chkb-label">
Olen lukenut kommentointiohjeet <span class="error"></span>
<input class="hidden-checkbox" type="checkbox" required name="commenting-rules-agreed">
<span class="checkmark" tabindex="0" role="checkbox" aria-labelledby="chkb-label" aria-checked="false" />
</label>
</fieldset>
</li>
</ul>
<p>
Lue <a href="/info/art-2000000726278.html" target="_blank">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.
</p>
<ul class="comment-links-list">
<li><p><a href="/uutisvihje/" target="_blank">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.</p></li>
<li><p><a href="/info/art-2000000726278.html" target="_blank">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a></p></li>
</ul>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button type="button" class="abort abort-send-comment">Peruuta</button>
<button type="submit" class="send send-comment">Lähetä</button>
</div>
</div>
</form>
</script>
<div id="ArticleComments-2000006548816" class="is-comments-widget" data-article-id="2000006548816" data-article-legacy-id="" >
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<section class="view-options">
<button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
<button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
<button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
</section>
<ul class="comments" id="comments-list"></ul>
<p class="loading-error"></p>
<a href="#" class="show-more-comments">Näytä lisää</a>
<div class="add-comment">
<button class="add-comment">Kirjoita kommentti</button>
</div>
<p class="success"></p>
<script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000006548816');</script>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/nyrkkeily/art-2000006548925.html">
<div class="timestamp"><time title="22.6. 15:35" data-formatted-date="15:35" >
15:35
</time>
</div>
<div class="content">
Mike Tysonilla on sairaalloinen suhde julkisuuteen – kertoi pysäyttävästä keskustelusta vaimonsa kanssa: ”Tekisin itsemurhan”
</div>
<div class="category">Nyrkkeily</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006548918.html">
<div class="timestamp"><time title="22.6. 15:26" data-formatted-date="15:26" >
15:26
</time>
</div>
<div class="content">
Rajavartiolaitos suruliputti kuolleen kollegan muistolle
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006548910.html">
<div class="timestamp"><time title="22.6. 15:18" data-formatted-date="15:18" >
15:18
</time>
</div>
<div class="content">
Vimpelissä sammutetaan suurta maastopaloa – tulessa kuusi hehtaaria, palo leviää edelleen
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/valioliiga/art-2000006548909.html">
<div class="timestamp"><time title="22.6. 15:18" data-formatted-date="15:18" >
15:18
</time>
</div>
<div class="content">
Jalkapallovalmentaja Carlo Ancelottia epäillään veropetoksesta Espanjassa
</div>
<div class="category">Valioliiga</div>
</a>
</li>
<li class="list-item">
<a href="/hyvaolo/art-2000006548895.html">
<div class="timestamp"><time title="22.6. 15:06" data-formatted-date="15:06" >
15:06
</time>
</div>
<div class="content">
3 raikasta smoothieohjetta – näistä saat virtaa kesäpäiviin, ja painokin pysyy kurissa
</div>
<div class="category">Hyvä olo</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9732969"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9732969', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position ">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="180685">
<div align="center"> 
<script language="javascript" src="https://track.adform.net/adfscript/?bn=35198382"></script> 
<noscript> 
<a href="https://track.adform.net/C/?bn=35198382;C=0" target="_blank"> <img src="https://track.adform.net/adfserve/?bn=35198382;srctype=4;ord=[timestamp]" border="0" width="320" height="250" alt=""> </a> 
</noscript> 
</div>
</div>
</div>
<div class="block ">
<div class="is-list sports ravit">
<span class="vignette">
Tuoreimmat <span> Ravit </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/ravit/art-2000006548816.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:66.6%;" class="aspect"
>
<img id="image-8285356"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/eb0eac8f88224f2aa5d5d671ea03319c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/eb0eac8f88224f2aa5d5d671ea03319c.jpg 115w,//is.mediadelivery.fi/img/230/eb0eac8f88224f2aa5d5d671ea03319c.jpg 230w,//is.mediadelivery.fi/img/320/eb0eac8f88224f2aa5d5d671ea03319c.jpg 320w,//is.mediadelivery.fi/img/468/eb0eac8f88224f2aa5d5d671ea03319c.jpg 468w,//is.mediadelivery.fi/img/658/eb0eac8f88224f2aa5d5d671ea03319c.jpg 658w,//is.mediadelivery.fi/img/978/eb0eac8f88224f2aa5d5d671ea03319c.jpg 978w,//is.mediadelivery.fi/img/1440/eb0eac8f88224f2aa5d5d671ea03319c.jpg 1440w,//is.mediadelivery.fi/img/1920/eb0eac8f88224f2aa5d5d671ea03319c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8285356">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Huipputasokkaan Kymi GP:n lähtöradat selvillä – puolustavalla mestarilla ankea arpaonni
<time title="22.6. 14:25" data-formatted-date="14:25" >
14:25
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/ravivihjeet/ruotsi/art-2000006548657.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-7710382"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5c002f51ff9444b1b26a0d7c75208003.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5c002f51ff9444b1b26a0d7c75208003.jpg 115w,//is.mediadelivery.fi/img/230/5c002f51ff9444b1b26a0d7c75208003.jpg 230w,//is.mediadelivery.fi/img/320/5c002f51ff9444b1b26a0d7c75208003.jpg 320w,//is.mediadelivery.fi/img/468/5c002f51ff9444b1b26a0d7c75208003.jpg 468w,//is.mediadelivery.fi/img/658/5c002f51ff9444b1b26a0d7c75208003.jpg 658w,//is.mediadelivery.fi/img/978/5c002f51ff9444b1b26a0d7c75208003.jpg 978w,//is.mediadelivery.fi/img/1440/5c002f51ff9444b1b26a0d7c75208003.jpg 1440w,//is.mediadelivery.fi/img/1920/5c002f51ff9444b1b26a0d7c75208003.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7710382">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ravivihje: Toto64 Halmstad 22.6.2020
<time title="22.6. 12:18" data-formatted-date="12:18" >
12:18
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/ravivihjeet/art-2000006548452.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3759068"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e74c619892a84b68a063a956ced551cf.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e74c619892a84b68a063a956ced551cf.jpg 115w,//is.mediadelivery.fi/img/230/e74c619892a84b68a063a956ced551cf.jpg 230w,//is.mediadelivery.fi/img/320/e74c619892a84b68a063a956ced551cf.jpg 320w,//is.mediadelivery.fi/img/468/e74c619892a84b68a063a956ced551cf.jpg 468w,//is.mediadelivery.fi/img/658/e74c619892a84b68a063a956ced551cf.jpg 658w,//is.mediadelivery.fi/img/978/e74c619892a84b68a063a956ced551cf.jpg 978w,//is.mediadelivery.fi/img/1440/e74c619892a84b68a063a956ced551cf.jpg 1440w,//is.mediadelivery.fi/img/1920/e74c619892a84b68a063a956ced551cf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3759068">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ravivihje: Toto5 Oulu 22.6.2020
<time title="22.6. 7:26" data-formatted-date="7:26" >
7:26
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/ravit/art-2000006548233.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-342146"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7c0c93d43c854d108148dc41a5c79e2c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7c0c93d43c854d108148dc41a5c79e2c.jpg 115w,//is.mediadelivery.fi/img/230/7c0c93d43c854d108148dc41a5c79e2c.jpg 230w,//is.mediadelivery.fi/img/320/7c0c93d43c854d108148dc41a5c79e2c.jpg 320w,//is.mediadelivery.fi/img/468/7c0c93d43c854d108148dc41a5c79e2c.jpg 468w,//is.mediadelivery.fi/img/658/7c0c93d43c854d108148dc41a5c79e2c.jpg 658w,//is.mediadelivery.fi/img/978/7c0c93d43c854d108148dc41a5c79e2c.jpg 978w,//is.mediadelivery.fi/img/1440/7c0c93d43c854d108148dc41a5c79e2c.jpg 1440w,//is.mediadelivery.fi/img/1920/7c0c93d43c854d108148dc41a5c79e2c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-342146">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Face Time Bourbon ravasi Pariisissa voittoon huippuajalla
<time title="21.6. 20:56" data-formatted-date="21.6. 20:56" >
21.6. 20:56
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/ravivihjeet/art-2000006547848.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-941588"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/dc83aea960aa4d599b8affe64f9ee138.jpg"
data-srcset="//is.mediadelivery.fi/img/115/dc83aea960aa4d599b8affe64f9ee138.jpg 115w,//is.mediadelivery.fi/img/230/dc83aea960aa4d599b8affe64f9ee138.jpg 230w,//is.mediadelivery.fi/img/320/dc83aea960aa4d599b8affe64f9ee138.jpg 320w,//is.mediadelivery.fi/img/468/dc83aea960aa4d599b8affe64f9ee138.jpg 468w,//is.mediadelivery.fi/img/658/dc83aea960aa4d599b8affe64f9ee138.jpg 658w,//is.mediadelivery.fi/img/978/dc83aea960aa4d599b8affe64f9ee138.jpg 978w,//is.mediadelivery.fi/img/1440/dc83aea960aa4d599b8affe64f9ee138.jpg 1440w,//is.mediadelivery.fi/img/1920/dc83aea960aa4d599b8affe64f9ee138.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-941588">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Ravivihje: Toto5 Pori 21.6.2020
<time title="21.6. 11:57" data-formatted-date="21.6. 11:57" >
21.6. 11:57
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4562199"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="125"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4562199', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="is-list section">
<span class="vignette">
Kavioliiga
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  old-article  ">
<span class="index">1</span>
<a href="/ravit/kavioliiga/art-2000006463867.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9766348"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/21197be1732243bfb6389444459661e5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/21197be1732243bfb6389444459661e5.jpg 115w,//is.mediadelivery.fi/img/230/21197be1732243bfb6389444459661e5.jpg 230w,//is.mediadelivery.fi/img/320/21197be1732243bfb6389444459661e5.jpg 320w,//is.mediadelivery.fi/img/468/21197be1732243bfb6389444459661e5.jpg 468w,//is.mediadelivery.fi/img/658/21197be1732243bfb6389444459661e5.jpg 658w,//is.mediadelivery.fi/img/978/21197be1732243bfb6389444459661e5.jpg 978w,//is.mediadelivery.fi/img/1440/21197be1732243bfb6389444459661e5.jpg 1440w,//is.mediadelivery.fi/img/1920/21197be1732243bfb6389444459661e5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9766348">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Korona keskeytti myös Kavioliigan
<time title="3.4. 21:01" data-formatted-date="3.4. 21:01" >
3.4. 21:01
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">2</span>
<a href="/ravit/kavioliiga/art-2000006439798.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2381584"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg 115w,//is.mediadelivery.fi/img/230/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg 230w,//is.mediadelivery.fi/img/320/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg 320w,//is.mediadelivery.fi/img/468/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg 468w,//is.mediadelivery.fi/img/658/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg 658w,//is.mediadelivery.fi/img/978/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg 978w,//is.mediadelivery.fi/img/1440/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg 1440w,//is.mediadelivery.fi/img/1920/6a8f8d7606c44db0ba19b27dfce5fd1e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2381584">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Syövästä toipuva kuskilegenda sai hienon syntymäpäivälahjan – voitti suurkilpailun
<time title="14.3. 19:31" data-formatted-date="14.3. 19:31" >
14.3. 19:31
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  old-article  ">
<span class="index">3</span>
<a href="/ravit/kavioliiga/art-2000006438308.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6164999"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e86d9183c7c9443e9f482901c5ecc229.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e86d9183c7c9443e9f482901c5ecc229.jpg 115w,//is.mediadelivery.fi/img/230/e86d9183c7c9443e9f482901c5ecc229.jpg 230w,//is.mediadelivery.fi/img/320/e86d9183c7c9443e9f482901c5ecc229.jpg 320w,//is.mediadelivery.fi/img/468/e86d9183c7c9443e9f482901c5ecc229.jpg 468w,//is.mediadelivery.fi/img/658/e86d9183c7c9443e9f482901c5ecc229.jpg 658w,//is.mediadelivery.fi/img/978/e86d9183c7c9443e9f482901c5ecc229.jpg 978w,//is.mediadelivery.fi/img/1440/e86d9183c7c9443e9f482901c5ecc229.jpg 1440w,//is.mediadelivery.fi/img/1920/e86d9183c7c9443e9f482901c5ecc229.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6164999">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Huipputamma valmiina uuden kauden haasteisiin - treenasi sydäntalvella meressä kahlaamalla
<time title="13.3. 15:12" data-formatted-date="13.3. 15:12" >
13.3. 15:12
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2218881"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="380957"
data-even="false"
data-from="3"
data-count="3"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2218881', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="127">
<a class="twitter-timeline" href="https://twitter.com/totopelit" data-widget-id="443395150224445440" data-theme="dark" data-link-color="#eec310" width="320" height="350" lang="FI" data-chrome="nofooter noborders">Toto-pelit twitter</a> 
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<article class="teaser full-width negative">
<a href="https://www.ruutu.fi/ohjelmat/tototv"
class="teaser-main-article  block-link "
draggable="false"
name="">
<span class="vignette">TotoTV Ruudussa</span>
<div class="teaser-heading">
<h2>
</h2>
</div>
<figure class="image
non-inline
no-caption
landscape"
>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.ruutu.fi/ohjelmat/tototv" data-image="https://is.mediadelivery.fi/img/978/c0a19048cdc24f5aa4c6269840c8da72.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text=""  data-url="https://www.ruutu.fi/ohjelmat/tototv"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7868390"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c0a19048cdc24f5aa4c6269840c8da72.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c0a19048cdc24f5aa4c6269840c8da72.jpg 115w,//is.mediadelivery.fi/img/230/c0a19048cdc24f5aa4c6269840c8da72.jpg 230w,//is.mediadelivery.fi/img/320/c0a19048cdc24f5aa4c6269840c8da72.jpg 320w,//is.mediadelivery.fi/img/468/c0a19048cdc24f5aa4c6269840c8da72.jpg 468w,//is.mediadelivery.fi/img/658/c0a19048cdc24f5aa4c6269840c8da72.jpg 658w,//is.mediadelivery.fi/img/978/c0a19048cdc24f5aa4c6269840c8da72.jpg 978w,//is.mediadelivery.fi/img/1440/c0a19048cdc24f5aa4c6269840c8da72.jpg 1440w,//is.mediadelivery.fi/img/1920/c0a19048cdc24f5aa4c6269840c8da72.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7868390">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="details">
<span class="sticker default">Ruutu+</span>
<span class="ingress">
Katso TotoTV:n ravilähetyksiä livenä Ruudussa! Lue lisää »
</span>
</div>
</a>
</article>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="132">
<iframe src="" class="lazyload" data-original="https://ravit.is.fi/fragments/paivanparhaat.php" width="320" height="300" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
<li><a href="https://sanoma.fi/yksiloivien-tunnisteiden-kaytto-sanoman-verkkopalveluissa/" target="_blank">Evästeet</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/yleiset/kayttoehdot" target="_blank">Käyttöehdot</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-39"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-172">
<a href="/urheilu/" itemprop="url">
<span itemprop="title">Urheilu</span>
</a>
</li>
<li id="bc-172"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/ravit/" itemprop="url">
<span itemprop="title">Ravit</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
</li>
<li>
<a href="https://sanoma.fi/yksiloivien-tunnisteiden-kaytto-sanoman-verkkopalveluissa/">Evästeet</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/yleiset/kayttoehdot">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.4d7f2e17692a78e0.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_urheilu -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006548816, 172, true);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
<script>
LUX = window.LUX || {
addData: function(n, v) {
console.log("LUX not available – can not addData:", n, v);
}
};
LUX.addData("site-environment", "FE");
</script>
</body>
</html>
