<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/is-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P8C4WQ2');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8C4WQ2" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="is" data-stylesheet-version="static/chunks/is.14b3a3f9.chunk.css">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</style><title>”Valepoliisi Hytönen” huijasi 90-vuotiaalta oululaisnaiselta yli 100 000 euroa – päätekijälle kahden vuoden tuomio - Oulun seutu - Ilta-Sanomat</title><link rel="canonical" href="https://www.is.fi/oulun-seutu/art-2000006617096.html"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-e48400bc6acf063823cd0c5600fcb687.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-4de1cf78ff90b34961717e13861a8d26.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-28f87b78613b66b550126a8dcab04fe8.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.is.fi/oulun-seutu/art-2000006617096.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Ilta-Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@iltasanomat"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Ilta-Sanomat"/><meta name="twitter:app:name:ipad" content="Ilta-Sanomat"/><meta name="twitter:app:id:iphone" content="368549037"/><meta name="twitter:app:id:ipad" content="368549037"/><meta name="twitter:app:id:googleplay" content="fi.iltasanomat"/><meta name="twitter:app:name:googleplay" content="Ilta-Sanomat"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:app_store_id" content="368549037"/><meta property="al:ios:app_name" content="Ilta-Sanomat"/><meta property="al:android:package" content="fi.iltasanomat"/><meta property="al:android:app_name" content="Ilta-Sanomat"/><meta property="og:site_name" content="Ilta-Sanomat"/><meta name="description" content="Vanhus jätti valepoliisin neuvon mukaisesti pankkikortin, pin-koodin ja verkkopankkitunnukset muovipussissa kadun varteen."/><meta property="og:description" content="Vanhus jätti valepoliisin neuvon mukaisesti pankkikortin, pin-koodin ja verkkopankkitunnukset muovipussissa kadun varteen."/><meta name="article:modified_time" content="2020-08-28T16:58:45.000+03:00"/><meta name="article:published_time" content="2020-08-28T16:58:45.000+03:00"/><meta property="og:title" content="”Valepoliisi Hytönen” huijasi 90-vuotiaalta oululaisnaiselta yli 100 000 euroa – päätekijälle kahden vuoden tuomio"/><meta name="twitter:title" content="”Valepoliisi Hytönen” huijasi 90-vuotiaalta oululaisnaiselta yli 100 000 euroa – päätekijälle kahden vuoden tuomio"/><meta name="application-name" content="”Valepoliisi Hytönen” huijasi 90-vuotiaalta oululaisnaiselta yli 100 000 euroa – päätekijälle kahden vuoden tuomio"/><meta name="apple-mobile-web-app-title" content="”Valepoliisi Hytönen” huijasi 90-vuotiaalta oululaisnaiselta yli 100 000 euroa – päätekijälle kahden vuoden tuomio"/><meta property="article:section" content="Oulun seutu"/><meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/e62e873c32f2422fbb3c0a6acc31d99f.jpg"/><meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/e62e873c32f2422fbb3c0a6acc31d99f.jpg"/><meta property="fb:app_id" content="952582654768968"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="43"/><link rel="preload" href="/_next/static/d5YxD5_f-E9qS6hDeV7vE/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/d5YxD5_f-E9qS6hDeV7vE/pages/dynamicPage.js" as="script"/><style id="__jsx-537060172">a.jsx-537060172{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-537060172:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;}</style><style id="__jsx-2330834314">.active.jsx-2330834314{border-bottom-width:6px;padding-bottom:10px;}</style><style id="__jsx-2494752167">span.jsx-2494752167{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTQuODkgNy4xN0wxMiAxMi40M2w3LjExLTUuMjYgMS43OCAyLjQyTDEyIDE2LjE3IDMuMTEgOS41OWwxLjc4LTIuNDJ6Ii8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2494752167{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2494752167{width:24px;height:24px;}}</style><style id="__jsx-3396021876">span.jsx-3396021876{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNiAxNiI+PHBhdGggZmlsbD0ibm9uZSIgZD0iTTAgMGgxNnYxNkgweiIvPjxwYXRoIGQ9Ik0xNiAxMy40NmwtMy44MS0yLjgyQTYuNTQgNi41NCAwIDEwMTEgMTIuMjJsMy44NSAyLjg1ek02LjUgMTJBNC41IDQuNSAwIDExMTEgNy41IDQuNTEgNC41MSAwIDAxNi41IDEyeiIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-3396021876{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-3396021876{width:24px;height:24px;}}</style><style id="__jsx-3937841317">.header-icon-text.jsx-3937841317{max-width:74px;}</style><style id="__jsx-2677610956">.inner-top.jsx-2677610956{height:48px;}.logo.jsx-2677610956{max-width:initial;}@media only screen and (min-width:768px){.is-header-top-left.jsx-2677610956{min-width:218px;}.inner-top.jsx-2677610956{height:72px;}}@media only screen and (min-width:980px){.is-header-top-left.jsx-2677610956{min-width:291px;}.logo.jsx-2677610956{width:267px;height:38px;}}input.jsx-2677610956{-webkit-appearance:none;}</style><style id="__jsx-3435648361">span.jsx-3435648361{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTE2IDMuODhMNSAxMi4wMlYyOGgyMlYxMi4wMnoiLz48cGF0aCBkPSJNMCAwaDMydjMySDB6IiBmaWxsPSJub25lIi8+PHBhdGggZD0iTTEzIDE5aDZ2OWgtNnoiIGZpbGw9IiNmZmYiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-3435648361{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3435648361{width:32px;height:32px;}}</style><style id="__jsx-1052047237">span.jsx-1052047237{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZGF0YS1uYW1lPSJMYXllciAyIj48cGF0aCBmaWxsPSJub25lIiBkPSJNMCAwaDMydjMySDB6Ii8+PGNpcmNsZSBjeD0iMTYiIGN5PSIxNiIgcj0iMTIiLz48cGF0aCBmaWxsPSIjZmZmIiBkPSJNMTUgOHY3aC00djNoN1Y4aC0zeiIvPjwvZz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-1052047237{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1052047237{width:32px;height:32px;}}</style><style id="__jsx-1743176861">span.jsx-1743176861{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgMGgzMnYzMkgweiIgZmlsbD0ibm9uZSIvPjxwYXRoIGQ9Ik0wIDBoMzJ2MzJIMHoiIGZpbGw9IiNmZmYiLz48cGF0aCBkPSJNNSAyMmg2djZINXptNy01aDZ2MTFoLTZ6Ii8+PHBhdGggZD0iTTI4IDEybC02LTguMTFMMTYgMTJoM3YxNmg2VjEyeiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-1743176861{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1743176861{width:32px;height:32px;}}</style><style id="__jsx-4230179794">span.jsx-4230179794{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgLjAxaDMydjMxLjU0SDB6IiBmaWxsPSJub25lIi8+PHBhdGggZD0iTTAgMGgzMnYzMkgweiIgZmlsbD0iI2ZmZiIvPjxwYXRoIGQ9Ik0xMyAyMmE4IDggMCAwMTE2IDBtLTE2IDBhOCA4IDAgMDExNiAwTTEyLjA4IDcuOTQ5bC40NDMtMi45NjcgMS45NzguMjk1LS40NDMgMi45Njd6bS02LjA5MS0uNjkybDEuNjA3LTEuMTlMOS4zODEgOC40OCA3Ljc3MyA5LjY3ek0yLjk4IDEzLjQ3OGwuMjk2LTEuOTc4IDIuOTY3LjQ0My0uMjk2IDEuOTc5em0xLjA4NSA0LjkyNWwyLjQxMi0xLjc4NCAxLjE5IDEuNjA4LTIuNDEyIDEuNzg0em0xMi4yNjYtOC42MjdsMi40MTItMS43ODUgMS4xOSAxLjYwOC0yLjQxMiAxLjc4NHoiLz48cGF0aCBkPSJNMjEgMTRhOCA4IDAgMDAtNy44MiA2LjMxQTcuODEgNy44MSAwIDAwMTEgMjBhOCA4IDAgMDAtOCA4aDI2di02YTggOCAwIDAwLTgtOHoiLz48cGF0aCBkPSJNNy41OCAxMy40M2E0LjY0IDQuNjQgMCAwMDMuOSA1LjI3aC4wOWExMC4wOSAxMC4wOSAwIDAxNS4wOS01LjcgNC42MyA0LjYzIDAgMDAtOS4wOC40M3oiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-4230179794{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-4230179794{width:32px;height:32px;}}</style><style id="__jsx-3104967938">span.jsx-3104967938{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTAgMGgzMnYzMkgweiIvPjxwYXRoIGQ9Ik01IDExaDIydjNINXptMCA1aDIydjNINXptMCA1aDIydjNINXoiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-3104967938{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3104967938{width:32px;height:32px;}}</style><style id="__jsx-356108992">.scrollable.jsx-356108992::after{content:'';pointer-events:none;position:absolute;right:0;top:0;width:40px;height:100%;background:linear-gradient( 90deg, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100% );}</style><style id="__jsx-1839447926">.logo.jsx-1839447926{background-image:url(undefined);width:136px;height:35px;}@media only screen and (min-width:768px){.logo.jsx-1839447926{width:182px;height:42px;}}</style><style id="__jsx-3576379712">.aspect-ratio-container.jsx-3576379712{padding-top:65.26041666666667%;}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-588141711">li.jsx-588141711{margin-left:35px;}</style><style id="__jsx-3989477100">.scrollable.jsx-3989477100::after{content:'';position:absolute;right:0;top:0;width:16px;height:100%;background:linear-gradient( 90deg, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100% );}</style><style id="__jsx-2628153121">.aspect-ratio-container.jsx-2628153121{padding-top:56.25%;}</style><style id="__jsx-1300143859">@media only screen and (max-width:575px){.aspect-ratio-container.square.jsx-1300143859{padding-top:100%;}}</style><style id="__jsx-1811015764">.image-container.jsx-1811015764{-webkit-flex:0 0 112px;-ms-flex:0 0 112px;flex:0 0 112px;max-width:unset;}@media only screen and (min-width:576px){.image-container.jsx-1811015764{-webkit-flex:0 0 186px;-ms-flex:0 0 186px;flex:0 0 186px;}}</style><style id="__jsx-3711010883">.aspect-ratio-container.jsx-3711010883{padding-top:66.71717171717171%;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-3291902912">.jsx-3291902912{line-height:18px;margin-right:12px;}</style><style id="__jsx-2447991433">span.jsx-2447991433{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTE5LjExIDE2LjE3TDEyIDEwLjkxbC03LjExIDUuMjYtMS43OC0yLjQyTDEyIDcuMTdsOC44OSA2LjU4LTEuNzggMi40MnoiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-2447991433{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2447991433{width:24px;height:24px;}}</style><style id="__jsx-3071749522">footer.jsx-3071749522{height:64px;}@media only screen and (min-width:768px){footer.jsx-3071749522{height:72px;}}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth bg-main"><div id="__next"><div class="bg-white absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-537060172 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-537060172 border-b border-divider-2" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><header id="header" class="flex flex-col"><div class="jsx-2677610956 bg-brand-2"><div class="jsx-2677610956 mx-auto max-w-wide xl:max-w-wider xl:pr-sideAdOffset"><div class="jsx-2677610956 inner-top px-8 xs:pl-16 xs:pr-0 flex justify-between w-full relative"><div class="jsx-2677610956 inner-top flex items-center"><a class="text-white md:mr-16 lg:mr-24 inline-block" aria-label="Siirry etusivulle" href="/"><img width="173" height="30" src="data:image/svg+xml;base64,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" alt="" class="jsx-2677610956 logo hidden md:block"/><img width="30" height="30" src="data:image/svg+xml;base64,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" alt="" class="jsx-2677610956 block md:hidden"/></a><div class="jsx-2677610956 flex items-center"><ul class="jsx-2677610956 hidden md:flex"><li class="jsx-2330834314 text-text-40 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Tuoreimmat" href="/tuoreimmat/">Tuoreimmat</a></li><li class="jsx-2330834314 text-text-40 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Luetuimmat" href="/luetuimmat/">Luetuimmat</a></li><li class="jsx-2330834314 text-text-40 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Sää" href="https://www.supersaa.fi">Sää</a></li><li class="block px-8 py-16"><button class="flex items-center flex items-center ui-text-20-neg main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="desktop-header-main-menu-button" type="button"><span class="self-center">Osastot</span><span role="presentation" class="jsx-2494752167 ml-4 block bg-center bg-no-repeat bg-contain"></span></button></li></ul></div></div><div class="jsx-2677610956 flex justify-end items-center w-full mx-16"><form action="." role="search" class="jsx-2677610956 flex items-center justify-end"><label hidden="" for="header-search" class="jsx-2677610956 visually-hidden">Haku</label><input type="search" value="" id="header-search" hidden="" data-testid="header-search-input" class="jsx-2677610956 py-4 px-8 md:py-8 w-full rounded-none flex flex-grow"/><button type="button" aria-label="Haku" aria-expanded="false" class="jsx-2677610956 ml-8 md:ml-16"><span class="jsx-3937841317 flex items-center md:flex-col"><span role="presentation" class="jsx-3396021876 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-40 label-generic header-icon-text truncate ml-8 md:ml-4 md:ml-none md:mt-4">Hae</span></span></button></form></div></div></div></div><div class="bg-white border-b border-divider-2 md:hidden"><ul class="flex justify-between py-4 px-8 xs:px-16"><li><a data-testid="mobile-header-main-link-Etusivu" href="/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3435648361 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-10 label-generic header-icon-text truncate">etusivu</span></span></a></li><li><a data-testid="mobile-header-main-link-Tuoreimmat" href="/tuoreimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-1052047237 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-10 label-generic header-icon-text truncate">tuoreimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Luetuimmat" href="/luetuimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-1743176861 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-10 label-generic header-icon-text truncate">luetuimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Sää" href="https://www.supersaa.fi"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-4230179794 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-generic header-icon-text truncate">sää</span></span></a></li><li><button class="main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="mobile-header-main-menu-button"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3104967938 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-generic header-icon-text truncate">osastot</span></span></button></li></ul></div><div class="hidden bg-white border-b border-divider-2 md:block"><div class="jsx-356108992 max-w-wide mx-auto xl:max-w-wider xl:pr-sideAdOffset scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2330834314 hidden md:block block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Etusivu" href="/">Etusivu</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-20 active border-brand-2"><a class="font-fix-2" data-testid="shortcuts-menu-item-Uutiset" aria-current="true" href="/uutiset/">Uutiset</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Viihde" href="/viihde/">Viihde</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Urheilu" href="/urheilu/">Urheilu</a></li><li class="jsx-2330834314 hidden md:block block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" href="/taloussanomat/">Talous</a></li><li class="jsx-2330834314 md:hidden block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" href="/taloussanomat/">Talous</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Autot" href="/autot/">Autot</a></li><li class="jsx-2330834314 hidden md:block block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digi" href="/digitoday/">Digi</a></li><li class="jsx-2330834314 md:hidden block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digitoday" href="/digitoday/">Digitoday</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Hyvä olo" href="/hyvaolo/">Hyvä olo</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-MyStyle" href="/mystyle/">MyStyle</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Ruokala" href="/ruokala/">Ruokala</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Asuminen" href="/asuminen/">Asuminen</a></li><li class="jsx-2330834314 md:hidden block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Matkat" href="/matkat/">Matkat</a></li><li class="jsx-2330834314 md:hidden block px-8 py-16 ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Perhe" href="/perhe/">Perhe</a></li></ul></div></div><div class="bg-white w-full border-b border-divider-2"><nav aria-label="Alaosastot" class="jsx-1839447926 max-w-wide items-center mx-auto xl:max-w-wider"><h2 class="section-heading-10 ml-16 mt-16"><a data-testid="section-header-title" href="/uutiset/">Uutiset</a></h2><div class="jsx-356108992 scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2330834314 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Kotimaa" href="/kotimaa/">Kotimaa</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Politiikka" href="/politiikka/">Politiikka</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Ulkomaat" href="/ulkomaat/">Ulkomaat</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Pääkirjoitus" href="/paakirjoitus/">Pääkirjoitus</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Tampere" href="/tampereen-seutu/">Tampere</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Turku" href="/turun-seutu/">Turku</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-30 active border-brand-2"><a class="font-fix-2" data-testid="section-header-item-Oulu" aria-current="true" href="/oulun-seutu/">Oulu</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Helsinki" href="/hs-helsinki/">Helsinki</a></li><li class="jsx-2330834314 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Espoo" href="/hs-espoo/">Espoo</a></li><li class="jsx-2330834314 pr-24 block px-8 py-16 ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Vantaa" href="/hs-vantaa/">Vantaa</a></li></ul></div></nav></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("wallpaper")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-main"><main><section class="m-auto"><div class=""><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="70429" data-ad-position="top"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("top")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="bg-white border-b border-divider-2 mb-16"><h1 class="overflow-hidden article-title-30 mb-8 px-16 pt-16 pb-8"><span>”Valepoliisi Hytönen” huijasi 90-vuotiaalta oululaisnaiselta yli 100 000 euroa – päätekijälle kahden vuoden tuomio</span></h1><div class="clear-both w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-3576379712 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 115w, https://is.mediadelivery.fi/img/230/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 230w, https://is.mediadelivery.fi/img/320/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 320w, https://is.mediadelivery.fi/img/468/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 468w, https://is.mediadelivery.fi/img/658/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 658w, https://is.mediadelivery.fi/img/978/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/e62e873c32f2422fbb3c0a6acc31d99f.jpg 115w, https://is.mediadelivery.fi/img/230/e62e873c32f2422fbb3c0a6acc31d99f.jpg 230w, https://is.mediadelivery.fi/img/320/e62e873c32f2422fbb3c0a6acc31d99f.jpg 320w, https://is.mediadelivery.fi/img/468/e62e873c32f2422fbb3c0a6acc31d99f.jpg 468w, https://is.mediadelivery.fi/img/658/e62e873c32f2422fbb3c0a6acc31d99f.jpg 658w, https://is.mediadelivery.fi/img/978/e62e873c32f2422fbb3c0a6acc31d99f.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 115w, https://is.mediadelivery.fi/img/230/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 230w, https://is.mediadelivery.fi/img/320/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 320w, https://is.mediadelivery.fi/img/468/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 468w, https://is.mediadelivery.fi/img/658/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 658w, https://is.mediadelivery.fi/img/978/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/e62e873c32f2422fbb3c0a6acc31d99f.jpg 115w, https://is.mediadelivery.fi/img/230/e62e873c32f2422fbb3c0a6acc31d99f.jpg 230w, https://is.mediadelivery.fi/img/320/e62e873c32f2422fbb3c0a6acc31d99f.jpg 320w, https://is.mediadelivery.fi/img/468/e62e873c32f2422fbb3c0a6acc31d99f.jpg 468w, https://is.mediadelivery.fi/img/658/e62e873c32f2422fbb3c0a6acc31d99f.jpg 658w, https://is.mediadelivery.fi/img/978/e62e873c32f2422fbb3c0a6acc31d99f.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 115w, https://is.mediadelivery.fi/img/230/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 230w, https://is.mediadelivery.fi/img/320/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 320w, https://is.mediadelivery.fi/img/468/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 468w, https://is.mediadelivery.fi/img/658/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 658w, https://is.mediadelivery.fi/img/978/e62e873c32f2422fbb3c0a6acc31d99f.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/e62e873c32f2422fbb3c0a6acc31d99f.jpg 115w, https://is.mediadelivery.fi/img/230/e62e873c32f2422fbb3c0a6acc31d99f.jpg 230w, https://is.mediadelivery.fi/img/320/e62e873c32f2422fbb3c0a6acc31d99f.jpg 320w, https://is.mediadelivery.fi/img/468/e62e873c32f2422fbb3c0a6acc31d99f.jpg 468w, https://is.mediadelivery.fi/img/658/e62e873c32f2422fbb3c0a6acc31d99f.jpg 658w, https://is.mediadelivery.fi/img/978/e62e873c32f2422fbb3c0a6acc31d99f.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/e62e873c32f2422fbb3c0a6acc31d99f.jpg" alt="Valepoliisijuttua yritettiin käynnistää Oulun käräjäoikeudessa useita kertoja. Vain osa syytetyistä saapui aina paikalle." class="w-full"/></picture></div></div></button></div><div class="caption-wrapper w-full mt-8"><p class="article-picture-caption">Valepoliisijuttua yritettiin käynnistää Oulun käräjäoikeudessa useita kertoja. Vain osa syytetyistä saapui aina paikalle.</p><p class="article-picture-byline">Kuva: <!-- -->Ville Honkonen</p></div></div><div class="ab-test-article-sharing ml-16 my-16"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8" target="popup" href="https://www.facebook.com/dialog/share?app_id=292454074115166&amp;display=popup&amp;href=https://www.is.fi/oulun-seutu/art-2000006617096.html"><span class="mr-16"><svg class="stroke-current fill-current" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/oulun-seutu/art-2000006617096.html&amp;text=%E2%80%9DValepoliisi%20Hyt%C3%B6nen%E2%80%9D%20huijasi%2090-vuotiaalta%20oululaisnaiselta%20yli%20100%C2%A0000%20euroa%20%E2%80%93%20p%C3%A4%C3%A4tekij%C3%A4lle%20kahden%20vuoden%20tuomio"><span class="mr-16"><svg class="stroke-current fill-current" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 lg:hidden" href="whatsapp://send?text=%E2%80%9DValepoliisi%20Hyt%C3%B6nen%E2%80%9D%20huijasi%2090-vuotiaalta%20oululaisnaiselta%20yli%20100%C2%A0000%20euroa%20%E2%80%93%20p%C3%A4%C3%A4tekij%C3%A4lle%20kahden%20vuoden%20tuomio%20https://www.is.fi/oulun-seutu/art-2000006617096.html"><span class="mr-16"><svg class="stroke-current fill-current" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Whatsapp</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8" href="mailto:?subject=%E2%80%9DValepoliisi%20Hyt%C3%B6nen%E2%80%9D%20huijasi%2090-vuotiaalta%20oululaisnaiselta%20yli%20100%C2%A0000%20euroa%20%E2%80%93%20p%C3%A4%C3%A4tekij%C3%A4lle%20kahden%20vuoden%20tuomio&amp;body=https://www.is.fi/oulun-seutu/art-2000006617096.html"><span class="mr-16"><svg class="stroke-current fill-current" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8"><span class="jsx-3652275090 mr-16"><svg class="stroke-current fill-current" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090 font-is-source text-lg">Kopioi linkki</div><input type="text" id="articleCopyInputId" value="https://www.is.fi/oulun-seutu/art-2000006617096.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="label-timestamp my-8 px-16"><span>Julkaistu: <!-- -->16:58</span></div><p class="heading-5 px-16 ab-test-ingress my-16">Vanhus jätti valepoliisin neuvon mukaisesti pankkikortin, pin-koodin ja verkkopankkitunnukset muovipussissa kadun varteen.</p><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><section class="article-body ab-test-article-body my-8"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Oulun</span><span> käräjäoikeus on tuominnut viisi miestä ja yhden naisen 6–24 kuukauden pituisiin vankeustuomioihin valepoliisihuijauksessa. Rikoksia on tehty kuudella eri paikkakunnalla eri puolilla maata.</span></p><p class="article-body px-16 mb-24"><span>Jutun päätekijänä ollut </span><a class="article-personlink" href="/haku/?query=Terno Antero Lindgren ">Terno Antero Lindgren </a><span>sai kahden vuoden ehdottoman vankeustuomion useista eri rikoksista, niiden joukossa muun muassa maksuvälinepetos, törkeä petoksen yritys ja viisi virkavallan anastusta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Lindgren soitti ikäihmisille esiintyen poliisi Tuomas Hytösenä. Hän huijasi uhreiltaan verkkopankkitunnukset ja pankkikortin. Verkkopankin tileiltä rahaa siirrettiin muun muassa Viroon.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Päätekijän apurina Oulun tapauksessa toiminut mies tuomittiin törkeästä maksuvälinepetoksesta 11 kuukaudeksi vankeuteen. Huijauksessa mukana ollut nainen tuomittiin 6 kuukaudeksi ehdolliseen vankeuteen rahanpesusta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><ul class="list-square my-16"><li class="jsx-588141711 mb-8 mx-8"><p class="article-body"><a class="article-genericlink" href="/oulun-seutu/art-2000006339722.html">Lue lisää: Syyte: Valepoliisi Hytönen soitti vanhuksille ja vaati verkkopankkitunnuksia – käräjäistunto peruttiin jälleen Oulussa</a></p></li></ul><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">90-vuotiaalta </span><span>oululaiselta uhrilta päätekijä ja hänen Etelä-Suomesta Ouluun tullut apurinsa huijasivat pankkikortin tunnuslukuineen. Parivaljakko nosti automaatista usealla eri kerralla 30 000 euroa. Lisäksi he siirsivät saamillaan verkkopankkitunnuksilla 148 000 euroa muille tileille.</span></p><p class="article-body px-16 mb-24"><span>Vanhus jätti valepoliisin ohjeiden mukaisesti pankkikortin, pin-koodin ja verkkopankkitunnukset muovipussissa kadulle, josta parivaljakko kävi ne hakemassa. Noudon jälkeen he suuntasivat takaisin Helsinkiin ja matkalla päätekijä siirteli vanhuksen rahoja tuttaviensa tileille.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Nyt jo edesmenneen uhrin kuolinpesän mukaan taloudellisen vahingon lopullinen määrä oli 102 000 euroa.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span class="article-leadin">Rikokset</span><span> ovat tapahtuneet vuonna 2017 Salossa, Hyvinkäällä, Espoossa, Oulussa, Vantaalla ja Mäntsälässä. Jutun käräjäkäsittelyä siirrettiin useita kertoja, sillä kaikkia syytettyjä ei saatu koottua istuntoon yhtäaikaa.</span></p><p class="article-body px-16 mb-24"><span>Syytekohtia jutussa on ollut kaikkiaan 13. Petosrikoksissa saadun hyödyn määrä on ollut yli 200 000 euroa. Yksittäiset valepoliisihuijaukset ovat olleen suuria.</span></p><ul class="list-square my-16"><li class="jsx-588141711 mb-8 mx-8"><p class="article-body"><a class="article-genericlink" href="/oulun-seutu/art-2000006154226.html">Lue lisää: Valepoliisit käräjillä Oulussa: Kyllikit, Kertut ja Erkit huijauksen kohteina – käsittely alkoi vaikka kaksi syytettyä puuttuu</a></p></li><li class="jsx-588141711 mb-8 mx-8"><p class="article-body"><a class="article-genericlink" href="/kotimaa/art-2000005457189.html">Lue lisää: Vanhus luovutti valepoliisille verkkopankkitunnukset, tililtä hävisi liki 170 000 € – poliisi: ”Juoni on ollut se tavallinen”</a></p></li></ul></section><a class="ab-test-byline" href="/haku/?query=Mirja+Rintala,+Oulu"><div class="article-byline my-8 pb-16 px-16" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Mirja Rintala, Oulu"/><span>Mirja Rintala, Oulu</span></div></a></article><div class="bg-white mb-16 pt-16"><div class="jsx-3989477100 relative"><div class="jsx-3989477100 scrollable border-b border-divider-2 pb-8"><h3 class="overflow-hidden pb-8 pl-16 pb-16 article-tag-heading"><span>Lisää aiheesta</span></h3><div class="jsx-3989477100 no-visible-scrollbar overflow-x-auto flex sm:flex-wrap px-16"><div class="pr-8 pb-8 flex"><a class="tag whitespace-no-wrap" href="/aihe/oulun-seutu/"><span class="label-tag">Oulun seutu</span></a></div></div></div></div><div class="px-16"><div class="border-b border-divider-2 last-child:border-b-0"><a class="block" href="/kotimaa/art-2000005461214.html"><section class="flex py-16"><div class="jsx-1811015764 image-container mr-16"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden jsx-1300143859 square"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/square/115/fcf6409832d243ec822f32120448801c.jpg.webp 115w, https://is.mediadelivery.fi/img/square/230/fcf6409832d243ec822f32120448801c.jpg.webp 230w, " sizes="74.39999999999999px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/square/115/fcf6409832d243ec822f32120448801c.jpg 115w, https://is.mediadelivery.fi/img/square/230/fcf6409832d243ec822f32120448801c.jpg 230w, " sizes="74.39999999999999px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/square/115/fcf6409832d243ec822f32120448801c.jpg.webp 115w, https://is.mediadelivery.fi/img/square/230/fcf6409832d243ec822f32120448801c.jpg.webp 230w, " sizes="111.6px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/square/115/fcf6409832d243ec822f32120448801c.jpg 115w, https://is.mediadelivery.fi/img/square/230/fcf6409832d243ec822f32120448801c.jpg 230w, " sizes="111.6px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/square/115/fcf6409832d243ec822f32120448801c.jpg.webp 115w, https://is.mediadelivery.fi/img/square/230/fcf6409832d243ec822f32120448801c.jpg.webp 230w, " sizes="186px" media="(max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/square/115/fcf6409832d243ec822f32120448801c.jpg 115w, https://is.mediadelivery.fi/img/square/230/fcf6409832d243ec822f32120448801c.jpg 230w, " sizes="186px" media="(max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/fcf6409832d243ec822f32120448801c.jpg.webp 115w, https://is.mediadelivery.fi/img/230/fcf6409832d243ec822f32120448801c.jpg.webp 230w, " sizes="74.39999999999999px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/fcf6409832d243ec822f32120448801c.jpg 115w, https://is.mediadelivery.fi/img/230/fcf6409832d243ec822f32120448801c.jpg 230w, " sizes="74.39999999999999px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/fcf6409832d243ec822f32120448801c.jpg.webp 115w, https://is.mediadelivery.fi/img/230/fcf6409832d243ec822f32120448801c.jpg.webp 230w, " sizes="111.6px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/fcf6409832d243ec822f32120448801c.jpg 115w, https://is.mediadelivery.fi/img/230/fcf6409832d243ec822f32120448801c.jpg 230w, " sizes="111.6px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/fcf6409832d243ec822f32120448801c.jpg.webp 115w, https://is.mediadelivery.fi/img/230/fcf6409832d243ec822f32120448801c.jpg.webp 230w, " sizes="186px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/fcf6409832d243ec822f32120448801c.jpg 115w, https://is.mediadelivery.fi/img/230/fcf6409832d243ec822f32120448801c.jpg 230w, " sizes="186px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/115/fcf6409832d243ec822f32120448801c.jpg" alt="Tyypillinen huijaus alkaa sillä, että valepoliisi soittaa uhrille ja ilmoittaa, että tämän omaisuus on vaarassa. Sitten hän pyytää verkkopankkitunnuksia, jotta poliisi voi ottaa omaisuuden ”turvaan”." class="w-full"/></picture></div></div><div class="flex flex-col w-full"><h3 class="overflow-hidden mb-8 overflow-hidden teaser-title-40"><span>Valepoliisit kyttäävät nyt tietyn nimisiä ihmisiä – kuulutko joukkoon?</span></h3><time dateTime="2017-11-23T13:05:47.000+02:00" class="label-timestamp">23.11.2017 13:05</time></div></section></a></div><div class="border-b border-divider-2 last-child:border-b-0"><a class="block" href="/kotimaa/art-2000005427779.html"><section class="flex py-16"><div class="jsx-1811015764 image-container mr-16"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden jsx-1300143859 square"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/square/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 115w, https://is.mediadelivery.fi/img/square/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 230w, " sizes="74.39999999999999px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/square/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg 115w, https://is.mediadelivery.fi/img/square/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg 230w, " sizes="74.39999999999999px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/square/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 115w, https://is.mediadelivery.fi/img/square/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 230w, " sizes="111.6px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/square/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg 115w, https://is.mediadelivery.fi/img/square/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg 230w, " sizes="111.6px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/square/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 115w, https://is.mediadelivery.fi/img/square/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 230w, " sizes="186px" media="(max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/square/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg 115w, https://is.mediadelivery.fi/img/square/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg 230w, " sizes="186px" media="(max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 115w, https://is.mediadelivery.fi/img/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 230w, " sizes="74.39999999999999px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg 115w, https://is.mediadelivery.fi/img/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg 230w, " sizes="74.39999999999999px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 115w, https://is.mediadelivery.fi/img/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 230w, " sizes="111.6px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg 115w, https://is.mediadelivery.fi/img/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg 230w, " sizes="111.6px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 115w, https://is.mediadelivery.fi/img/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg.webp 230w, " sizes="186px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg 115w, https://is.mediadelivery.fi/img/230/9b5efa1713e64faba7f45c2ce6ea148e.jpg 230w, " sizes="186px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/115/9b5efa1713e64faba7f45c2ce6ea148e.jpg" alt="Aidossa virkamerkissä lukee sana poliisi suomeksi, ruotsiksi ja englanniksi." class="w-full"/></picture></div></div><div class="flex flex-col w-full"><h3 class="overflow-hidden mb-8 overflow-hidden teaser-title-40"><span>Mistä tietää, onko oven takana valepoliisi? Näin tunnistat oikean poliisin virkamerkin</span></h3><time dateTime="2017-10-28T20:03:36.000+03:00" class="label-timestamp">28.10.2017 20:03</time></div></section></a></div></div></div></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="400704" data-ad-position="contentfeedlow"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentfeedlow")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="lg:hidden"><article data-id="488025" class="mb-16 bg-native-ad-1 lg:w-main-lane border-b border-divider-2"><a class="block" href="https://www.is.fi/mainos/art-2000006608593.html"><div class="px-16 py-8 bg-native-ad-1"><span class="inline-block w-full teaser-vignette-20 advertorial-teaser-vignette">Mainos: Savuton Suomi 2030</span></div><h2 class="overflow-hidden px-16 py-8 advertorial-teaser-title-10"><span>Tupakointi loppumassa Suomessa vuoteen 2030 mennessä. Uskoisitko?</span></h2><div class="w-full"><div class="jsx-3711010883 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 115w, https://is.mediadelivery.fi/img/230/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 230w, https://is.mediadelivery.fi/img/320/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 320w, https://is.mediadelivery.fi/img/468/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 468w, https://is.mediadelivery.fi/img/658/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 658w, https://is.mediadelivery.fi/img/978/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/fa57521a75264d868ef6ad5a2114dadf.jpg 115w, https://is.mediadelivery.fi/img/230/fa57521a75264d868ef6ad5a2114dadf.jpg 230w, https://is.mediadelivery.fi/img/320/fa57521a75264d868ef6ad5a2114dadf.jpg 320w, https://is.mediadelivery.fi/img/468/fa57521a75264d868ef6ad5a2114dadf.jpg 468w, https://is.mediadelivery.fi/img/658/fa57521a75264d868ef6ad5a2114dadf.jpg 658w, https://is.mediadelivery.fi/img/978/fa57521a75264d868ef6ad5a2114dadf.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 115w, https://is.mediadelivery.fi/img/230/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 230w, https://is.mediadelivery.fi/img/320/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 320w, https://is.mediadelivery.fi/img/468/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 468w, https://is.mediadelivery.fi/img/658/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 658w, https://is.mediadelivery.fi/img/978/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/fa57521a75264d868ef6ad5a2114dadf.jpg 115w, https://is.mediadelivery.fi/img/230/fa57521a75264d868ef6ad5a2114dadf.jpg 230w, https://is.mediadelivery.fi/img/320/fa57521a75264d868ef6ad5a2114dadf.jpg 320w, https://is.mediadelivery.fi/img/468/fa57521a75264d868ef6ad5a2114dadf.jpg 468w, https://is.mediadelivery.fi/img/658/fa57521a75264d868ef6ad5a2114dadf.jpg 658w, https://is.mediadelivery.fi/img/978/fa57521a75264d868ef6ad5a2114dadf.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 115w, https://is.mediadelivery.fi/img/230/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 230w, https://is.mediadelivery.fi/img/320/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 320w, https://is.mediadelivery.fi/img/468/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 468w, https://is.mediadelivery.fi/img/658/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 658w, https://is.mediadelivery.fi/img/978/fa57521a75264d868ef6ad5a2114dadf.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/fa57521a75264d868ef6ad5a2114dadf.jpg 115w, https://is.mediadelivery.fi/img/230/fa57521a75264d868ef6ad5a2114dadf.jpg 230w, https://is.mediadelivery.fi/img/320/fa57521a75264d868ef6ad5a2114dadf.jpg 320w, https://is.mediadelivery.fi/img/468/fa57521a75264d868ef6ad5a2114dadf.jpg 468w, https://is.mediadelivery.fi/img/658/fa57521a75264d868ef6ad5a2114dadf.jpg 658w, https://is.mediadelivery.fi/img/978/fa57521a75264d868ef6ad5a2114dadf.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/fa57521a75264d868ef6ad5a2114dadf.jpg" alt="" class="w-full"/></picture></div></div><div class="p-16 pt-none mt-8"><p class="mb-16 teaser-ingress">Tupakkalain ansiosta savuttomuus on nykyään normi. Lain tavoitteena on, että tupakka- ja muiden nikotiinituotteiden käyttö loppuu Suomessa vuoteen 2030 mennessä.</p></div></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div><div class=""></div><div class="lg:hidden"><article data-id="414801" class="bg-white mb-16 w-full border-b border-divider-2"><header class=""><h2 class="overflow-hidden p-16 border-b border-divider-2 list-heading-20"><span>Osion tuoreimmat</span></h2></header><ol class="px-16"><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li></ol></article></div><div class=""><div class="flex mx-auto max-w-main"><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle1-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle1-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409746" data-ad-position="bottom"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("bottom")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="402269" class="bg-white mb-16 w-full border-b border-divider-2"><header class=""><h2 class="overflow-hidden p-16 border-b border-divider-2 list-heading-10"><span>Luitko jo nämä?</span></h2></header><ol class="list-none px-16 w-full text-brand-2 text-2xl font-bold"><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li></ol></article></div><div class="lg:hidden"><div data-id="472892" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="900" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="hidden w-right lg:block ml-16"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392872" data-ad-position="rectangle2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="489158" class="mb-16 bg-native-ad-1 lg:w-main-lane border-b border-divider-2"><a class="block" href="https://www.is.fi/mainos/art-2000006608593.html"><div class="px-16 py-8 bg-native-ad-1"><span class="inline-block w-full teaser-vignette-20 advertorial-teaser-vignette">Mainos: Savuton Suomi 2030</span></div><h2 class="overflow-hidden px-16 py-8 advertorial-teaser-title-10"><span>Tupakointi loppumassa Suomessa vuoteen 2030 mennessä. Uskoisitko?</span></h2><div class="w-full"><div class="jsx-3711010883 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 115w, https://is.mediadelivery.fi/img/230/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 230w, https://is.mediadelivery.fi/img/320/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 320w, https://is.mediadelivery.fi/img/468/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 468w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/8dedf7f53d2c446586a1b8434228ba13.jpg 115w, https://is.mediadelivery.fi/img/230/8dedf7f53d2c446586a1b8434228ba13.jpg 230w, https://is.mediadelivery.fi/img/320/8dedf7f53d2c446586a1b8434228ba13.jpg 320w, https://is.mediadelivery.fi/img/468/8dedf7f53d2c446586a1b8434228ba13.jpg 468w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 115w, https://is.mediadelivery.fi/img/230/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 230w, https://is.mediadelivery.fi/img/320/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 320w, https://is.mediadelivery.fi/img/468/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 468w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/8dedf7f53d2c446586a1b8434228ba13.jpg 115w, https://is.mediadelivery.fi/img/230/8dedf7f53d2c446586a1b8434228ba13.jpg 230w, https://is.mediadelivery.fi/img/320/8dedf7f53d2c446586a1b8434228ba13.jpg 320w, https://is.mediadelivery.fi/img/468/8dedf7f53d2c446586a1b8434228ba13.jpg 468w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 115w, https://is.mediadelivery.fi/img/230/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 230w, https://is.mediadelivery.fi/img/320/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 320w, https://is.mediadelivery.fi/img/468/8dedf7f53d2c446586a1b8434228ba13.jpg.webp 468w, " sizes="308px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/8dedf7f53d2c446586a1b8434228ba13.jpg 115w, https://is.mediadelivery.fi/img/230/8dedf7f53d2c446586a1b8434228ba13.jpg 230w, https://is.mediadelivery.fi/img/320/8dedf7f53d2c446586a1b8434228ba13.jpg 320w, https://is.mediadelivery.fi/img/468/8dedf7f53d2c446586a1b8434228ba13.jpg 468w, " sizes="308px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/230/8dedf7f53d2c446586a1b8434228ba13.jpg" alt="" class="w-full"/></picture></div></div><div class="p-16 pt-none mt-8"><p class="mb-16 teaser-ingress">Tupakkalain ansiosta savuttomuus on nykyään normi. Lain tavoitteena on, että tupakka- ja muiden nikotiinituotteiden käyttö loppuu Suomessa vuoteen 2030 mennessä.</p></div></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div><div class=""><article data-id="140" class="bg-white mb-16 w-full border-b border-divider-2"><header class=""><h2 class="overflow-hidden p-16 border-b border-divider-2 list-heading-20"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li></ol></article></div><div class=""><div class="font-is-source text-15 bg-white p-16 mb-16 flex flex-row justify-between"><div class="flex-col flex-1 jsx-3291902912"><div class="bg-main mb-4" style="width:7rem;height:1.125rem"></div><div class="bg-main mb-24" style="width:5rem;height:1.125rem"></div><div class="py-24">Sisältöä ei ole vielä haettu</div></div><div class="flex items-center"><div class="bg-main" style="height:180px;width:130px"></div></div></div></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392893" data-ad-position="rectangle2-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="97701" class="bg-white mb-16 w-full border-b border-divider-2"><header class=""><h2 class="overflow-hidden p-16 border-b border-divider-2 list-heading-20"><span>Osion tuoreimmat</span></h2></header><ol class="px-16"><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li><li class="p-32 border-b border-divider-2 last-child:border-0"></li></ol></article></div><div class=""><div data-id="146" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class=""><div data-id="89" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class=""><div data-id="179" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="300" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></aside></section></main></div></div><div class="hidden xl:block bg-none mt-8 md:mt-16"><div class="sticky top-8 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("side01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><footer class="jsx-3071749522 relative w-full bg-is-light-grey mx-auto flex items-start"><a class="ui-text-30-neg pt-8 pl-16 w-full mx-auto flex items-center md:pt-16 md:pl-none md:max-w-main lg:pl-8 lg:max-w-wide xl:max-w-wider" href="#header"><span class="jsx-3071749522 pr-8">Takaisin sivun alkuun</span><span role="presentation" class="jsx-2447991433 block bg-center bg-no-repeat bg-contain"></span></a></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"is-fi","ad_page_category":"uutiset","ad_page_subcategory":"kotimaa,oulun-seutu","ad_tags":["oulun-seutu"],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000006617096,"page_title":"”Valepoliisi Hytönen” huijasi 90-vuotiaalta oululaisnaiselta yli 100 000 euroa – päätekijälle kahden vuoden tuomio","page_content_length":2741,"page_fullcategory":"/uutiset/kotimaa/oulun-seutu/","page_author":"Mirja Rintala, Oulu","page_variant":"is_normal","page_paywall_status":"free","page_has_video":"false","leikiKeywords":{"kwLoc":["Oulu Municipality","Oulu Sub-Region"],"kwComp":[],"kwInd":[],"kwCont":["Fake Policeman","Confidence Trick","User Identification of Internet Bank","Impersonation (Crime)"],"kwIab2":["IAB11-2"],"brandsf":["lcs_pihlajal","lcs_bs01","lcs_telia","lcs_rape","lcs_tall","lcs_henkelbs","lcs_babybs","lcs_death","lcs_metroscreen","lcs_oikiocontextual3","lcs_technology","lcs_kesko_sahkoauto","lcs_wirelessnetworkcontextual"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"”Valepoliisi Hytönen” huijasi 90-vuotiaalta oululaisnaiselta yli 100 000 euroa – päätekijälle kahden vuoden tuomio","category":"oulun-seutu","fullCategory":"/uutiset/kotimaa/oulun-seutu/","pageVariant":"is_normal","pageID":2000006617096,"publishedDate":1598623125000,"themetags":"Oulun seutu","contentLength":2741,"author":"Mirja Rintala, Oulu","paywallStatus":"free"}})</script><script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script><img id="sivulaskuri" src="/sivulaskuri?type=IS_Article&amp;aid=2000006617096&amp;sectionId=1475&amp;paid=0" aria-hidden="true" alt="" class="hidden"/></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-bee6ac59811c1bb3f938.js"></script><script async="" data-next-page="/_app" src="/_next/static/d5YxD5_f-E9qS6hDeV7vE/pages/_app.js"></script><script async="" data-next-page="/dynamicPage" src="/_next/static/d5YxD5_f-E9qS6hDeV7vE/pages/dynamicPage.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.9d4bffb209b927de65c5.js"></script><script async="" src="/_next/static/chunks/32.152fd8e85a2dddf30176.js"></script><script async="" src="/_next/static/chunks/35.60e91e634f2b6bf286fd.js"></script><script src="/_next/static/runtime/webpack-a21765c82fe69be57b9d.js" async=""></script><script src="/_next/static/chunks/framework.82822e40da674cdb3aed.js" async=""></script><script src="/_next/static/chunks/commons.451a6b0e9bfd166439bb.js" async=""></script><script src="/_next/static/chunks/51bade46689bf0fe259e650c5f9490829f13ae60.a30a64adccec73d79604.js" async=""></script><script src="/_next/static/chunks/hs.27c05f74f49e04746fdd.js" async=""></script><script src="/_next/static/chunks/is.f51c03549ae1824b9e6c.js" async=""></script><script src="/_next/static/chunks/mn.dbf667239c68c75124e8.js" async=""></script><script src="/_next/static/runtime/main-eb68baf375d01ad4ac5b.js" async=""></script><script src="/_next/static/chunks/eaec527899874d54c051a0a4360769f9fa51649f.0f81b3089d33738316cd.js" async=""></script><script src="/_next/static/d5YxD5_f-E9qS6hDeV7vE/_buildManifest.js" async=""></script><script src="/_next/static/d5YxD5_f-E9qS6hDeV7vE/_ssgManifest.js" async=""></script></body></html>