<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/is-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P8C4WQ2');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8C4WQ2" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Antti Tuisku yllättää: oma vaatemallisto Prismoihin - Musiikki - Ilta-Sanomat</title><meta property="og:url" content="https://www.is.fi/musiikki/art-2000006454434.html"/><link rel="canonical" href="https://www.is.fi/musiikki/art-2000006454434.html"/><link href="/_next/static/images/favicon-b593d023adf406f5c789215528aa911f.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-4de1cf78ff90b34961717e13861a8d26.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-28f87b78613b66b550126a8dcab04fe8.png" rel="icon" type="image/png" sizes="240x240"/><link rel="manifest" href="/manifest.json"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Ilta Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@iltasanomat"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Ilta Sanomat"/><meta name="twitter:app:name:ipad" content="Ilta Sanomat"/><meta name="twitter:app:id:iphone" content="368549037"/><meta name="twitter:app:id:ipad" content="368549037"/><meta name="twitter:app:id:googleplay" content="fi.iltasanomat"/><meta name="twitter:app:name:googleplay" content="Ilta-Sanomat"/><meta name="twitter:card" content="summary_large_image"/><link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006454434"/><meta property="al:ios:url" content="iltasanomat-news://article/2000006454434"/><meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006454434"/><meta property="al:android:url" content="iltasanomat://article/2000006454434"/><meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006454434"/><meta name="twitter:app:url:ipad" content="iltasanomat://article/2000006454434"/><meta name="twitter:app:url:iphone" content="iltasanomat://article/2000006454434"/><meta property="al:ios:app_store_id" content="368549037"/><meta property="al:ios:app_name" content="Ilta-Sanomat"/><meta property="al:android:package" content="fi.iltasanomat"/><meta property="al:android:app_name" content="Ilta-Sanomat"/><meta id="fb-app-id" property="fb:app_id" content="292454074115166"/><meta property="og:site_name" content="Ilta Sanomat"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="description" content="Antti Tapani -vaatemallisto on toteutettu Antti Tuiskun ja Prisman yhteistyönä."/><meta property="og:description" content="Antti Tapani -vaatemallisto on toteutettu Antti Tuiskun ja Prisman yhteistyönä."/><meta name="article:modified_time" content="2020-03-27T12:00:00.000+02:00"/><meta name="article:published_time" content="2020-03-27T12:00:00.000+02:00"/><meta property="og:title" content="Antti Tuisku yllättää: oma vaatemallisto Prismoihin"/><meta name="application-name" content="Antti Tuisku yllättää: oma vaatemallisto Prismoihin"/><meta name="apple-mobile-web-app-title" content="Antti Tuisku yllättää: oma vaatemallisto Prismoihin"/><meta property="article:section" content="Antti Tuisku yllättää: oma vaatemallisto Prismoihin"/><meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/3be892624fbe4707b26e9e23e042f9c8.jpg"/><meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/3be892624fbe4707b26e9e23e042f9c8.jpg"/><meta name="next-head-count" content="48"/><link rel="preload" href="/_next/static/xj6K0hCNnj51L5m72mOWe/pages/dynamicPage.js" as="script"/><link rel="preload" href="/_next/static/xj6K0hCNnj51L5m72mOWe/pages/_app.js" as="script"/><style data-href="/_next/static/chunks/styles.7a6a6983.chunk.css">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</style><style id="__jsx-537060172">a.jsx-537060172{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-537060172:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;}</style><style id="__jsx-2304372316">.active.jsx-2304372316{border-bottom-width:6px;padding-bottom:10px;}</style><style id="__jsx-673072807">span.jsx-673072807{width:24px;height:24px;background-image:url(/_next/static/images/arrow-down-white-05c6f8c16569c439a2a1198dc26ca88a.svg);}@media only screen and (min-width:768px){span.jsx-673072807{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-673072807{width:24px;height:24px;}}</style><style id="__jsx-280181150">span.jsx-280181150{width:16px;height:16px;background-image:url(/_next/static/images/search-white-3c21e49825b2320810e16452909c656d.svg);}@media only screen and (min-width:768px){span.jsx-280181150{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-280181150{width:24px;height:24px;}}</style><style id="__jsx-3937841317">.header-icon-text.jsx-3937841317{max-width:74px;}</style><style id="__jsx-2000364298">.inner-top.jsx-2000364298{height:48px;}.logo.jsx-2000364298{width:173px;height:30px;background-image:url(/_next/static/images/Ilta-Sanomat-logo-04d788760528ec6c8b5422196f6d2734.svg);}@media only screen and (min-width:375px){.logo.jsx-2000364298{width:202px;height:30px;}}@media only screen and (min-width:768px){.is-header-top-left.jsx-2000364298{min-width:218px;}.inner-top.jsx-2000364298{height:72px;}}@media only screen and (min-width:980px){.is-header-top-left.jsx-2000364298{min-width:291px;}.logo.jsx-2000364298{width:267px;height:38px;}}input.jsx-2000364298{-webkit-appearance:none;}</style><style id="__jsx-3589355266">span.jsx-3589355266{width:32px;height:32px;background-image:url(/_next/static/images/front-page-3504f4b3b9e0734773b8749371374f07.svg);}@media only screen and (min-width:768px){span.jsx-3589355266{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3589355266{width:32px;height:32px;}}</style><style id="__jsx-3887951328">span.jsx-3887951328{width:32px;height:32px;background-image:url(/_next/static/images/latest-924e242203ca25163f73c852adc34078.svg);}@media only screen and (min-width:768px){span.jsx-3887951328{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3887951328{width:32px;height:32px;}}</style><style id="__jsx-3518076326">span.jsx-3518076326{width:32px;height:32px;background-image:url(/_next/static/images/most-read-73c78326ee425bda923050dd3acf952f.svg);}@media only screen and (min-width:768px){span.jsx-3518076326{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3518076326{width:32px;height:32px;}}</style><style id="__jsx-3081058365">span.jsx-3081058365{width:32px;height:32px;background-image:url(/_next/static/images/weather-7fa991bdb3566056b3c2646d5891b0cd.svg);}@media only screen and (min-width:768px){span.jsx-3081058365{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3081058365{width:32px;height:32px;}}</style><style id="__jsx-1024446546">span.jsx-1024446546{width:32px;height:32px;background-image:url(/_next/static/images/menu-a6f08d7e1b4ce34a725581ba4536143a.svg);}@media only screen and (min-width:768px){span.jsx-1024446546{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1024446546{width:32px;height:32px;}}</style><style id="__jsx-356108992">.scrollable.jsx-356108992::after{content:'';pointer-events:none;position:absolute;right:0;top:0;width:40px;height:100%;background:linear-gradient( 90deg, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100% );}</style><style id="__jsx-4250888446">.logo.jsx-4250888446{background-image:url(undefined);width:136px;height:35px;}@media only screen and (min-width:768px){.logo.jsx-4250888446{width:182px;height:42px;}}</style><style id="__jsx-1948507437">.aspect-ratio-container.jsx-1948507437{padding-top:56.19791666666667%;}</style><style id="__jsx-2158081270">.floating.jsx-2158081270{width:168px;}@media only screen and (min-width:576px){.floating.jsx-2158081270{width:100%;}}</style><style id="__jsx-1778006250">.clearing-container.jsx-1778006250{clear:both;}@media only screen and (min-width:576px){.picture-container.jsx-1778006250{width:288px;}}</style><style id="__jsx-2102535931">span.jsx-2102535931{width:24px;height:24px;background-image:url(/_next/static/images/share-fce60ce1bc7ea9dbdbdfaccba9838762.svg);}@media only screen and (min-width:768px){span.jsx-2102535931{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2102535931{width:24px;height:24px;}}</style><style id="__jsx-3068935258">span.jsx-3068935258{width:32px;height:32px;background-image:url(/_next/static/images/share-facebook-a92eb3d1b93020c5ecba313466acb41e.svg);}@media only screen and (min-width:768px){span.jsx-3068935258{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3068935258{width:32px;height:32px;}}</style><style id="__jsx-703737609">span.jsx-703737609{width:32px;height:32px;background-image:url(/_next/static/images/share-twitter-643609e8fdfe7c50f1646fc5ed17b334.svg);}@media only screen and (min-width:768px){span.jsx-703737609{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-703737609{width:32px;height:32px;}}</style><style id="__jsx-1074744382">span.jsx-1074744382{width:32px;height:32px;background-image:url(/_next/static/images/share-whatsapp-346711376188d599403facc3caa635f1.svg);}@media only screen and (min-width:768px){span.jsx-1074744382{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1074744382{width:32px;height:32px;}}</style><style id="__jsx-99142042">span.jsx-99142042{width:32px;height:32px;background-image:url(/_next/static/images/share-email-a2187cb59d87aa8fe8e0831ac70ffacc.svg);}@media only screen and (min-width:768px){span.jsx-99142042{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-99142042{width:32px;height:32px;}}</style><style id="__jsx-2131317615">span.jsx-2131317615{width:32px;height:32px;background-image:url(/_next/static/images/share-copy-539084be72a531c5445f5ba1dd37e58f.svg);}@media only screen and (min-width:768px){span.jsx-2131317615{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-2131317615{width:32px;height:32px;}}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-3092513058">.aspect-ratio-container.jsx-3092513058{padding-top:46.97265625%;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-1933006321">span.jsx-1933006321{width:24px;height:24px;background-image:url(/_next/static/images/arrow-up-white-1b4bb685bf42d698f255223f222b7d5e.svg);}@media only screen and (min-width:768px){span.jsx-1933006321{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-1933006321{width:24px;height:24px;}}</style><style id="__jsx-1462122367">footer.jsx-1462122367{height:64px;}@media only screen and (min-width:768px){footer.jsx-1462122367{height:72px;}}</style></head><body class="overflow-x-hidden overflow-y-scroll max-w-full min-w-minSiteWidth bg-is-lightest-grey"><div id="__next"><div class="bg-white absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-537060172 border-b" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-537060172 border-b" href="/haku">Siirry sivuston hakuun.</a></li></ul></div><header id="header" class="flex flex-col"><div class="jsx-2000364298 bg-is-red"><div class="jsx-2000364298 mx-auto max-w-wide xl:max-w-wider xl:pr-sideAdOffset"><div class="jsx-2000364298 inner-top px-8 xs:pl-16 xs:pr-0 flex justify-between w-full relative"><div class="jsx-2000364298 inner-top flex items-center"><a class="md:mr-16 lg:mr-24" href="/"><span aria-label="Siirry etusivulle" class="jsx-2000364298 logo block bg-center bg-no-repeat bg-contain"></span></a><div class="jsx-2000364298 flex items-center"><ul class="jsx-2000364298 hidden md:flex"><li class="jsx-2304372316 text-is-white block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="desktop-header-main-link-Tuoreimmat" href="/tuoreimmat/">Tuoreimmat</a></li><li class="jsx-2304372316 text-is-white block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="desktop-header-main-link-Luetuimmat" href="/luetuimmat/">Luetuimmat</a></li><li class="jsx-2304372316 text-is-white block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="desktop-header-main-link-Sää" href="https://www.supersaa.fi">Sää</a></li><li class="block px-8 py-16"><button class="flex items-center flex items-center text-is-white heading-section-4 main-menu-button" text="Osastot" aria-haspopup="menu" aria-expanded="false" data-testid="desktop-header-main-menu-button" type="button"><span class="self-center">Osastot</span><span role="presentation" class="jsx-673072807 ml-4 block bg-center bg-no-repeat bg-contain"></span></button></li></ul></div></div><div class="jsx-2000364298 flex justify-end items-center w-full mx-16"><form action="." role="search" class="jsx-2000364298 flex items-center justify-end"><button type="button" class="jsx-2000364298 ml-8 md:ml-16"><span class="jsx-3937841317 flex items-center md:flex-col"><span role="presentation" class="jsx-280181150 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-is-white label-menu header-icon-text truncate ml-4 md:ml-none md:mt-4">Hae</span></span></button></form></div></div></div></div><div class="bg-white border-b md:hidden"><ul class="flex justify-between py-4 px-8 xs:px-16"><li><a data-testid="mobile-header-main-link-Etusivu" href="/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3589355266 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-is-black label-menu header-icon-text truncate">etusivu</span></span></a></li><li><a data-testid="mobile-header-main-link-Tuoreimmat" href="/tuoreimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3887951328 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-is-black label-menu header-icon-text truncate">tuoreimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Luetuimmat" href="/luetuimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3518076326 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-is-black label-menu header-icon-text truncate">luetuimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Sää" href="https://www.supersaa.fi"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3081058365 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-menu header-icon-text truncate">sää</span></span></a></li><li><button class="main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="mobile-header-main-menu-button"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-1024446546 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-menu header-icon-text truncate">osastot</span></span></button></li></ul></div><div class="hidden bg-white border-b md:block"><div class="jsx-356108992 max-w-wide mx-auto xl:max-w-wider xl:pr-sideAdOffset scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2304372316 hidden md:block block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Etusivu" href="/">Etusivu</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Uutiset" href="/uutiset/">Uutiset</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4 active border-is-red"><a class="font-fix-2" data-testid="shortcuts-menu-item-Viihde" href="/viihde/">Viihde</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Urheilu" href="/urheilu/">Urheilu</a></li><li class="jsx-2304372316 hidden md:block block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" href="/taloussanomat/">Talous</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" href="/taloussanomat/">Talous</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Autot" href="/autot/">Autot</a></li><li class="jsx-2304372316 hidden md:block block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digi" href="/digitoday/">Digi</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digitoday" href="/digitoday/">Digitoday</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Hyvä olo" href="/hyvaolo/">Hyvä olo</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-MyStyle" href="/mystyle/">MyStyle</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Ruokala" href="/ruokala/">Ruokala</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Asuminen" href="/asuminen/">Asuminen</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Matkat" href="/matkat/">Matkat</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Perhe" href="/perhe/">Perhe</a></li></ul></div></div><div class="bg-white w-full border-b"><nav aria-label="Alaosastot" class="jsx-4250888446 max-w-wide items-center mx-auto xl:max-w-wider"><h2 class="heading-section-1 ml-16 mt-16"><a data-testid="section-header-title" href="/viihde/">Viihde</a></h2><div class="jsx-356108992 scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-TV &amp; elokuvat" href="/tv-ja-elokuvat/">TV &amp; elokuvat</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 active border-is-red"><a class="font-fix-2" data-testid="section-header-item-Musiikki" href="/musiikki/">Musiikki</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Kuninkaalliset" href="/kuninkaalliset/">Kuninkaalliset</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Horoskooppi" href="/horoskooppi/">Horoskooppi</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Sarjakuvat" href="/sarjakuvat/">Sarjakuvat</a></li></ul></div></nav></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("wallpaper")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-is-lightest-grey"><div class="m-auto"><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="70429" data-ad-position="top"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("top")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div><div class="m-auto"><div hidden="">Wide ContentPlaceholder</div></div><div class="flex justify-start sm:justify-center lg:justify-start"><main class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="bg-white border-b mb-16"><h1 class="overflow-hidden heading-2 mb-8 px-16 pt-16 pb-8">Antti Tuisku yllättää: oma vaatemallisto Prismoihin</h1><div class="jsx-1778006250 clearing-container w-full mb-16"><div class="jsx-2158081270 flex-none"><div class="w-full"><div class="jsx-1948507437 aspect-ratio-container relative overflow-hidden"><picture class="jsx-1948507437 absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 115w, https://is.mediadelivery.fi/img/230/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 230w, https://is.mediadelivery.fi/img/320/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 320w, https://is.mediadelivery.fi/img/468/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 468w, https://is.mediadelivery.fi/img/658/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 658w, https://is.mediadelivery.fi/img/978/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 1920w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/3be892624fbe4707b26e9e23e042f9c8.jpg 115w, https://is.mediadelivery.fi/img/230/3be892624fbe4707b26e9e23e042f9c8.jpg 230w, https://is.mediadelivery.fi/img/320/3be892624fbe4707b26e9e23e042f9c8.jpg 320w, https://is.mediadelivery.fi/img/468/3be892624fbe4707b26e9e23e042f9c8.jpg 468w, https://is.mediadelivery.fi/img/658/3be892624fbe4707b26e9e23e042f9c8.jpg 658w, https://is.mediadelivery.fi/img/978/3be892624fbe4707b26e9e23e042f9c8.jpg 978w, https://is.mediadelivery.fi/img/1440/3be892624fbe4707b26e9e23e042f9c8.jpg 1440w, https://is.mediadelivery.fi/img/1920/3be892624fbe4707b26e9e23e042f9c8.jpg 1920w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 115w, https://is.mediadelivery.fi/img/230/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 230w, https://is.mediadelivery.fi/img/320/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 320w, https://is.mediadelivery.fi/img/468/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 468w, https://is.mediadelivery.fi/img/658/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 658w, https://is.mediadelivery.fi/img/978/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 1920w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/3be892624fbe4707b26e9e23e042f9c8.jpg 115w, https://is.mediadelivery.fi/img/230/3be892624fbe4707b26e9e23e042f9c8.jpg 230w, https://is.mediadelivery.fi/img/320/3be892624fbe4707b26e9e23e042f9c8.jpg 320w, https://is.mediadelivery.fi/img/468/3be892624fbe4707b26e9e23e042f9c8.jpg 468w, https://is.mediadelivery.fi/img/658/3be892624fbe4707b26e9e23e042f9c8.jpg 658w, https://is.mediadelivery.fi/img/978/3be892624fbe4707b26e9e23e042f9c8.jpg 978w, https://is.mediadelivery.fi/img/1440/3be892624fbe4707b26e9e23e042f9c8.jpg 1440w, https://is.mediadelivery.fi/img/1920/3be892624fbe4707b26e9e23e042f9c8.jpg 1920w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 115w, https://is.mediadelivery.fi/img/230/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 230w, https://is.mediadelivery.fi/img/320/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 320w, https://is.mediadelivery.fi/img/468/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 468w, https://is.mediadelivery.fi/img/658/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 658w, https://is.mediadelivery.fi/img/978/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/3be892624fbe4707b26e9e23e042f9c8.jpg.webp 1920w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/3be892624fbe4707b26e9e23e042f9c8.jpg 115w, https://is.mediadelivery.fi/img/230/3be892624fbe4707b26e9e23e042f9c8.jpg 230w, https://is.mediadelivery.fi/img/320/3be892624fbe4707b26e9e23e042f9c8.jpg 320w, https://is.mediadelivery.fi/img/468/3be892624fbe4707b26e9e23e042f9c8.jpg 468w, https://is.mediadelivery.fi/img/658/3be892624fbe4707b26e9e23e042f9c8.jpg 658w, https://is.mediadelivery.fi/img/978/3be892624fbe4707b26e9e23e042f9c8.jpg 978w, https://is.mediadelivery.fi/img/1440/3be892624fbe4707b26e9e23e042f9c8.jpg 1440w, https://is.mediadelivery.fi/img/1920/3be892624fbe4707b26e9e23e042f9c8.jpg 1920w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/3be892624fbe4707b26e9e23e042f9c8.jpg" alt="Uusi Antti Tapani -mallisto on manifesti pelkojen voittamiselle ja toivon vahvistamiselle, tiedotteessa kerrotaan." class="jsx-1948507437 w-full"/></picture></div></div></div><div class="jsx-1778006250 w-full px-16 mt-8"><p class="image-caption mb-4">Uusi Antti Tapani -mallisto on manifesti pelkojen voittamiselle ja toivon vahvistamiselle, tiedotteessa kerrotaan.</p><p class="image-byline text-is-black">Kuva: <!-- -->Sabrina Bqain</p></div></div><div class="flex flex-row px-16 ab-test-article-sharing my-16"><div class="jsx-3652275090 mr-16 relative"><button class="flex items-center flex items-center p-8 text-center font-is-source text-lg leading-very-tight border-2 border-button border-solid share-button relative" text="Jaa" type="button"><span role="presentation" class="jsx-2102535931 mr-8 block bg-center bg-no-repeat bg-contain"></span><span class="self-center">Jaa</span></button><div class="jsx-3652275090 hidden"><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" target="popup" href="https://www.facebook.com/dialog/share?app_id=292454074115166&amp;display=popup&amp;href=https://www.is.fi/musiikki/art-2000006454434.html"><span role="presentation" class="jsx-3068935258 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Facebook</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/musiikki/art-2000006454434.html&amp;text=Antti%20Tuisku%20yll%C3%A4tt%C3%A4%C3%A4:%20oma%20vaatemallisto%20Prismoihin"><span role="presentation" class="jsx-703737609 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Twitter</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8 lg:hidden" href="whatsapp://send?text=Antti%20Tuisku%20yll%C3%A4tt%C3%A4%C3%A4:%20oma%20vaatemallisto%20Prismoihin%20https://www.is.fi/musiikki/art-2000006454434.html"><span role="presentation" class="jsx-1074744382 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Whatsapp</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" href="mailto:?subject=Antti%20Tuisku%20yll%C3%A4tt%C3%A4%C3%A4:%20oma%20vaatemallisto%20Prismoihin&amp;body=https://www.is.fi/musiikki/art-2000006454434.html"><span role="presentation" class="jsx-99142042 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8"><span role="presentation" class="jsx-2131317615 mr-16 block bg-center bg-no-repeat bg-contain"></span><div class="jsx-3652275090 font-is-source text-lg">Kopioi linkki</div><input type="text" id="is-article-copy-input" value="https://www.is.fi/musiikki/art-2000006454434.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="timestamp px-16 my-8">Julkaistu: <!-- -->12:00</div><p class="heading-5 px-16 ab-test-ingress my-16">Antti Tapani -vaatemallisto on toteutettu Antti Tuiskun ja Prisman yhteistyönä.</p><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><section class="font-is-source article-section text-lg ab-test-article-body my-8"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Antti Tapani -vaatteita kuvaillaan sporttiseksi muotimallistoksi. Se sisältää vaatteita ja jalkineita arkeen sekä urheiluun.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>– Poikkeuksellisesta tilanteesta huolimatta kevät tekee tuloaan ja ihmiset kaipaavat piristystä arkeensa. Siksi halusimme tuoda tämän pitkään valmistellun malliston suomalaisten saataville nyt, kertoo käyttötavarakaupan johtaja </span><span class="font-bold">Sampo Päällysaho</span><span> S-ryhmän vähittäiskaupasta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>– Uskallanko laittaa tämän päälle? Onkohan tämä vähän liikaa? Mitä minustakin ajatellaan, jos puen tänään nämä vaatteet päälle? Kuulostaako tutulta? Meillä jokaisella on se sisäinen pelko, joka meille puhuu, vaatemalliston luova johtaja </span><span class="font-bold">Antti Tapani Tuisku</span><span> pohtii.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Tuiskulle oma mallisto on ollut pitkäaikainen haave. Brändin nimi Antti Tapani heijastaa ihmistä muuttuvan artistipersoonan takana.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>– Halusin tehdä malliston, jonka vaatteita voisin itsekin käyttää. Malliston, joka kuvasti aktiivisen elämän ja opiskelun kautta löytämääni uutta energiaa. Malliston, jollaisen nuoruudessani olisin toivonut Rovaniemeltäkin löytyvän.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Mallistoa on suunniteltu ja tehty jo lähes kahden vuoden ajan sekä Suomessa että yhdessä tehtailla vieraillen:</span></p><p class="bodycopy px-16 mb-24"><span>– Visio mallistosta on Antin ja hän on ohjannut suunnitteluprosessia luovana johtajana. Oman artistiammattinsa huippu-urheilijana Antilla on vahvaa näkemystä ja osaamista aktiiviseen elämään sopivista materiaaleista ja malleista, kertoo Prisman pukeutumisesta vastaava valikoimajohtaja </span><span class="font-bold">Päivi Hole</span><span>.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Antti Tapani ei ole kertaluontoinen kampanja, vaan brändi, joka on tullut jäädäkseen.</span></p><p class="bodycopy px-16 mb-24"><span>Antti Tapani on saatavilla Prisman verkkokaupassa ja Prismoissa perjantaista 3. huhtikuuta alkaen.</span></p></section><a class="ab-test-byline" href="/haku/?query=Mikko+Juuti"><div class="text-xl font-is-compressed px-16 pb-16 my-8" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Mikko Juuti"/><span>Mikko Juuti</span></div></a></article><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="400704" data-ad-position="contentfeedlow"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentfeedlow")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><div class="lg:hidden"><article data-id="444749" class="mb-16 bg-is-ad-blue lg:w-main-lane border-b"><a class="block" href="https://www.is.fi/mainos/art-2000006015143.html"><div class="bg-is-ad-blue px-16 py-8"><span class="vignette">Mainos: Freedom Rahoitus</span></div><h2 class="overflow-hidden p-16 pb-8 heading-3 pt-none mt-8 heading-5">Viekö jatkuva kulutusluottokierre yöunesi? Näin huoli voi helpottua parissa minuutissa</h2><div class="w-full"><div class="jsx-3092513058 aspect-ratio-container relative overflow-hidden"><picture class="jsx-3092513058 absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg.webp 1920w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg 1920w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg.webp 1920w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg 1920w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg.webp 1920w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg 1920w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg" alt="Kuvituskuva" class="jsx-3092513058 w-full"/></picture></div></div><div class="p-16 pt-none mt-8"><p class="bodycopy mb-16">Kärsitkö jokapäiväisestä stressistä jatkuvan laskurumban takia? Tuntuuko sinusta, että on vaikeaa enää pitää kirjaa velkojen tilanteesta? Katso, miten voit saada apua kotoa poistumatta.</p></div></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script></div><article data-id="68213" class="mb-16 bg-white border-b p-16 lg:px-32"><div class="jsx-1790343954 iframe-container relative"><iframe frameBorder="0" title="Upotettua sisältöä" class="jsx-1790343954 w-full"></iframe></div></article><div class="lg:hidden"></div><div class="flex mx-auto max-w-main"><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle1-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle1-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409746" data-ad-position="bottom"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("bottom")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></main><aside class="hidden w-right lg:block ml-16"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392872" data-ad-position="rectangle2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><article data-id="444748" class="mb-16 bg-is-ad-blue lg:w-main-lane border-b"><a class="block" href="https://www.is.fi/mainos/art-2000006015143.html"><div class="bg-is-ad-blue px-16 py-8"><span class="vignette">Mainos: Freedom Rahoitus</span></div><h2 class="overflow-hidden p-16 pb-8 heading-3 pt-none mt-8 heading-5">Viekö jatkuva kulutusluottokierre yöunesi? Näin huoli voi helpottua parissa minuutissa</h2><div class="w-full"><div class="jsx-3092513058 aspect-ratio-container relative overflow-hidden"><picture class="jsx-3092513058 absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg.webp 1920w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg 1920w, " sizes="123.2px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg.webp 1920w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg 1920w, " sizes="184.79999999999998px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg.webp 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg.webp 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg.webp 1920w, " sizes="308px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1db766d009944356995345110f0581b4.jpg 115w, https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg 230w, https://is.mediadelivery.fi/img/320/1db766d009944356995345110f0581b4.jpg 320w, https://is.mediadelivery.fi/img/468/1db766d009944356995345110f0581b4.jpg 468w, https://is.mediadelivery.fi/img/658/1db766d009944356995345110f0581b4.jpg 658w, https://is.mediadelivery.fi/img/978/1db766d009944356995345110f0581b4.jpg 978w, https://is.mediadelivery.fi/img/1440/1db766d009944356995345110f0581b4.jpg 1440w, https://is.mediadelivery.fi/img/1920/1db766d009944356995345110f0581b4.jpg 1920w, " sizes="308px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/230/1db766d009944356995345110f0581b4.jpg" alt="Kuvituskuva" class="jsx-3092513058 w-full"/></picture></div></div><div class="p-16 pt-none mt-8"><p class="bodycopy mb-16">Kärsitkö jokapäiväisestä stressistä jatkuvan laskurumban takia? Tuntuuko sinusta, että on vaikeaa enää pitää kirjaa velkojen tilanteesta? Katso, miten voit saada apua kotoa poistumatta.</p></div></a></article><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('First teaser rendered'); }</script><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392893" data-ad-position="rectangle2-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div data-id="412441" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div><div data-id="146" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></aside></div></div></div><div class="hidden xl:block bg-none mt-8 md:mt-16"><div class="sticky top-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("side01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><footer class="jsx-1462122367 relative w-full bg-is-light-grey mx-auto flex items-start"><a class="pt-8 md:pt-16 pl-16 md:pl-none lg:pl-8 w-full md:max-w-main lg:max-w-wide xl:max-w-wider mx-auto flex items-center heading-8 text-is-white" href="#header"><span class="jsx-1462122367 pr-8">Takaisin sivun alkuun</span><span role="presentation" class="jsx-1933006321 block bg-center bg-no-repeat bg-contain"></span></a></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"is-fi","ad_page_category":"viihde","ad_page_subcategory":"musiikki","ad_tags":[],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000006454434,"page_title":"Antti Tuisku yllättää: oma vaatemallisto Prismoihin","page_content_length":1877,"page_fullcategory":"/viihde/musiikki/","page_author":"Mikko Juuti","page_variant":"is_normal","page_paywall_status":"free","page_has_video":"false","leikiKeywords":{"kwLoc":[],"kwComp":["S-Group"],"kwInd":["Retail Business"],"kwCont":["Antti Tuisku","Prisma Stores","Idols 2005","Teen Pop"],"kwIab2":["IAB1-6"],"brandsf":["lcs_eac","lcs_highc","lcs_cae","lcs_fnb","lcs_womensc","lcs_haa","lcs_edu","lcs_car","lcs_tam","lcs_hap","lcs_cele","lcs_eco","lcs_sat","lcs_far","lcs_farp"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Antti Tuisku yllättää: oma vaatemallisto Prismoihin","category":"musiikki","fullCategory":"/viihde/musiikki/","pageVariant":"is_normal","pageID":2000006454434,"publishedDate":1585303200000,"themetags":"","contentLength":1877,"author":"Mikko Juuti","paywallStatus":"free"}})</script><script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script><img id="sivulaskuri" src="/sivulaskuri?type=IS_Article&amp;aid=2000006454434&amp;sectionId=121&amp;paid=0" aria-hidden="true" alt="" class="hidden"/></div><script>(function() {
  if (
    !(
      Object.assign &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      window.fetch &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2Cfetch%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" data-next-page="/dynamicPage" src="/_next/static/xj6K0hCNnj51L5m72mOWe/pages/dynamicPage.js"></script><script async="" data-next-page="/_app" src="/_next/static/xj6K0hCNnj51L5m72mOWe/pages/_app.js"></script><script async="" src="/_next/static/chunks/8.952f28525b42f25fac53.js"></script><script async="" src="/_next/static/chunks/10.6a32cabd00385fe0da65.js"></script><script src="/_next/static/runtime/webpack-fcbdcad9ae91df6bb69e.js" async=""></script><script src="/_next/static/chunks/commons.a6a1b718aab95a345558.js" async=""></script><script src="/_next/static/chunks/styles.10743a13d6cfb8747eda.js" async=""></script><script src="/_next/static/runtime/main-38f8d53dce76ede246ee.js" async=""></script></body></html>