<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/is-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P8C4WQ2');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8C4WQ2" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>”Lupasin tarjota Subutexia” – näin puukotettu mies kertoo tapahtumista Oodin vessassa - Kotimaa - Ilta-Sanomat</title><meta property="og:url" content="https://www.is.fi/kotimaa/art-2000006496111.html"/><link rel="canonical" href="https://www.is.fi/kotimaa/art-2000006496111.html"/><link href="/_next/static/images/favicon-e48400bc6acf063823cd0c5600fcb687.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-4de1cf78ff90b34961717e13861a8d26.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-28f87b78613b66b550126a8dcab04fe8.png" rel="icon" type="image/png" sizes="240x240"/><link rel="manifest" href="/manifest.json"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Ilta Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@iltasanomat"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Ilta Sanomat"/><meta name="twitter:app:name:ipad" content="Ilta Sanomat"/><meta name="twitter:app:id:iphone" content="368549037"/><meta name="twitter:app:id:ipad" content="368549037"/><meta name="twitter:app:id:googleplay" content="fi.iltasanomat"/><meta name="twitter:app:name:googleplay" content="Ilta-Sanomat"/><meta name="twitter:card" content="summary_large_image"/><link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006496111"/><meta property="al:ios:url" content="iltasanomat-news://article/2000006496111"/><meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006496111"/><meta property="al:android:url" content="iltasanomat://article/2000006496111"/><meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006496111"/><meta name="twitter:app:url:ipad" content="iltasanomat://article/2000006496111"/><meta name="twitter:app:url:iphone" content="iltasanomat://article/2000006496111"/><meta property="al:ios:app_store_id" content="368549037"/><meta property="al:ios:app_name" content="Ilta-Sanomat"/><meta property="al:android:package" content="fi.iltasanomat"/><meta property="al:android:app_name" content="Ilta-Sanomat"/><meta id="fb-app-id" property="fb:app_id" content="292454074115166"/><meta property="og:site_name" content="Ilta Sanomat"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="description" content="Syyttäjä vaatii puukotuksesta syytetylle pariskunnalle ehdottomia vankeusrangaistuksia."/><meta property="og:description" content="Syyttäjä vaatii puukotuksesta syytetylle pariskunnalle ehdottomia vankeusrangaistuksia."/><meta name="article:modified_time" content="2020-05-04T13:20:05.000+03:00"/><meta name="article:published_time" content="2020-05-04T13:20:05.000+03:00"/><meta property="og:title" content="”Lupasin tarjota Subutexia” – näin puukotettu mies kertoo tapahtumista Oodin vessassa"/><meta name="application-name" content="”Lupasin tarjota Subutexia” – näin puukotettu mies kertoo tapahtumista Oodin vessassa"/><meta name="apple-mobile-web-app-title" content="”Lupasin tarjota Subutexia” – näin puukotettu mies kertoo tapahtumista Oodin vessassa"/><meta property="article:section" content="”Lupasin tarjota Subutexia” – näin puukotettu mies kertoo tapahtumista Oodin vessassa"/><meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/e71fd1b84efe428cb5b1b7823de546fb.jpg"/><meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/e71fd1b84efe428cb5b1b7823de546fb.jpg"/><meta name="next-head-count" content="48"/><style data-href="/_next/static/chunks/styles.da0db66e.chunk.css">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</style><link rel="preload" href="/_next/static/B0Fg9z_ofY_HgJ2MZhBXn/pages/dynamicPage.js" as="script"/><link rel="preload" href="/_next/static/B0Fg9z_ofY_HgJ2MZhBXn/pages/_app.js" as="script"/><style id="__jsx-537060172">a.jsx-537060172{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-537060172:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;}</style><style id="__jsx-2304372316">.active.jsx-2304372316{border-bottom-width:6px;padding-bottom:10px;}</style><style id="__jsx-2494752167">span.jsx-2494752167{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTQuODkgNy4xN0wxMiAxMi40M2w3LjExLTUuMjYgMS43OCAyLjQyTDEyIDE2LjE3IDMuMTEgOS41OWwxLjc4LTIuNDJ6Ii8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2494752167{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2494752167{width:24px;height:24px;}}</style><style id="__jsx-878206292">span.jsx-878206292{width:16px;height:16px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNiAxNiI+PHBhdGggZmlsbD0ibm9uZSIgZD0iTTAgMGgxNnYxNkgweiIvPjxwYXRoIGQ9Ik0xNiAxMy40NmwtMy44MS0yLjgyQTYuNTQgNi41NCAwIDEwMTEgMTIuMjJsMy44NSAyLjg1ek02LjUgMTJBNC41IDQuNSAwIDExMTEgNy41IDQuNTEgNC41MSAwIDAxNi41IDEyeiIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-878206292{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-878206292{width:24px;height:24px;}}</style><style id="__jsx-3937841317">.header-icon-text.jsx-3937841317{max-width:74px;}</style><style id="__jsx-3849282378">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</style><style id="__jsx-3435648361">span.jsx-3435648361{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTE2IDMuODhMNSAxMi4wMlYyOGgyMlYxMi4wMnoiLz48cGF0aCBkPSJNMCAwaDMydjMySDB6IiBmaWxsPSJub25lIi8+PHBhdGggZD0iTTEzIDE5aDZ2OWgtNnoiIGZpbGw9IiNmZmYiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-3435648361{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3435648361{width:32px;height:32px;}}</style><style id="__jsx-1052047237">span.jsx-1052047237{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZGF0YS1uYW1lPSJMYXllciAyIj48cGF0aCBmaWxsPSJub25lIiBkPSJNMCAwaDMydjMySDB6Ii8+PGNpcmNsZSBjeD0iMTYiIGN5PSIxNiIgcj0iMTIiLz48cGF0aCBmaWxsPSIjZmZmIiBkPSJNMTUgOHY3aC00djNoN1Y4aC0zeiIvPjwvZz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-1052047237{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1052047237{width:32px;height:32px;}}</style><style id="__jsx-1743176861">span.jsx-1743176861{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgMGgzMnYzMkgweiIgZmlsbD0ibm9uZSIvPjxwYXRoIGQ9Ik0wIDBoMzJ2MzJIMHoiIGZpbGw9IiNmZmYiLz48cGF0aCBkPSJNNSAyMmg2djZINXptNy01aDZ2MTFoLTZ6Ii8+PHBhdGggZD0iTTI4IDEybC02LTguMTFMMTYgMTJoM3YxNmg2VjEyeiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-1743176861{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1743176861{width:32px;height:32px;}}</style><style id="__jsx-4230179794">span.jsx-4230179794{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgLjAxaDMydjMxLjU0SDB6IiBmaWxsPSJub25lIi8+PHBhdGggZD0iTTAgMGgzMnYzMkgweiIgZmlsbD0iI2ZmZiIvPjxwYXRoIGQ9Ik0xMyAyMmE4IDggMCAwMTE2IDBtLTE2IDBhOCA4IDAgMDExNiAwTTEyLjA4IDcuOTQ5bC40NDMtMi45NjcgMS45NzguMjk1LS40NDMgMi45Njd6bS02LjA5MS0uNjkybDEuNjA3LTEuMTlMOS4zODEgOC40OCA3Ljc3MyA5LjY3ek0yLjk4IDEzLjQ3OGwuMjk2LTEuOTc4IDIuOTY3LjQ0My0uMjk2IDEuOTc5em0xLjA4NSA0LjkyNWwyLjQxMi0xLjc4NCAxLjE5IDEuNjA4LTIuNDEyIDEuNzg0em0xMi4yNjYtOC42MjdsMi40MTItMS43ODUgMS4xOSAxLjYwOC0yLjQxMiAxLjc4NHoiLz48cGF0aCBkPSJNMjEgMTRhOCA4IDAgMDAtNy44MiA2LjMxQTcuODEgNy44MSAwIDAwMTEgMjBhOCA4IDAgMDAtOCA4aDI2di02YTggOCAwIDAwLTgtOHoiLz48cGF0aCBkPSJNNy41OCAxMy40M2E0LjY0IDQuNjQgMCAwMDMuOSA1LjI3aC4wOWExMC4wOSAxMC4wOSAwIDAxNS4wOS01LjcgNC42MyA0LjYzIDAgMDAtOS4wOC40M3oiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-4230179794{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-4230179794{width:32px;height:32px;}}</style><style id="__jsx-3104967938">span.jsx-3104967938{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTAgMGgzMnYzMkgweiIvPjxwYXRoIGQ9Ik01IDExaDIydjNINXptMCA1aDIydjNINXptMCA1aDIydjNINXoiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-3104967938{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3104967938{width:32px;height:32px;}}</style><style id="__jsx-356108992">.scrollable.jsx-356108992::after{content:'';pointer-events:none;position:absolute;right:0;top:0;width:40px;height:100%;background:linear-gradient( 90deg, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100% );}</style><style id="__jsx-4250888446">.logo.jsx-4250888446{background-image:url(undefined);width:136px;height:35px;}@media only screen and (min-width:768px){.logo.jsx-4250888446{width:182px;height:42px;}}</style><style id="__jsx-77285769">.aspect-ratio-container.jsx-77285769{padding-top:56.14583333333334%;}</style><style id="__jsx-2158081270">.floating.jsx-2158081270{width:168px;}@media only screen and (min-width:576px){.floating.jsx-2158081270{width:100%;}}</style><style id="__jsx-1778006250">.clearing-container.jsx-1778006250{clear:both;}@media only screen and (min-width:576px){.picture-container.jsx-1778006250{width:288px;}}</style><style id="__jsx-2395494956">span.jsx-2395494956{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iSWx0YS1TYW5vbWF0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGRlZnM+PHN0eWxlPi5jbHMtMntmaWxsOiM4ZjhmOGZ9PC9zdHlsZT48L2RlZnM+PHBhdGggZmlsbD0ibm9uZSIgZD0iTS0uMDYgMGgzMnYzMmgtMzJ6Ii8+PHBhdGggY2xhc3M9ImNscy0yIiBkPSJNMjMgMjFIOVYxMWg0VjhINnYxNmgyMHYtN2gtM3Y0eiIvPjxwYXRoIGNsYXNzPSJjbHMtMiIgZD0iTTE3Ljg1IDEyLjI5QTEuNTggMS41OCAwIDAxMTkuMzIgMTFIMjF2NGw3LjQzLTUuNUwyMSA0djRoLTEuNjhhNC41OCA0LjU4IDAgMDAtNC40NCAzLjg1TDEzLjgxIDE5aDN6Ii8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2395494956{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2395494956{width:24px;height:24px;}}</style><style id="__jsx-1158227455">span.jsx-1158227455{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTAgMGgyNHYyNEgweiIvPjxwYXRoIGQ9Ik0yMy4wNyAxMi4wN0ExMS4wNyAxMS4wNyAwIDEwMTAuMjcgMjN2LTcuNzNINy40NnYtMy4yaDIuODFWOS42M2MwLTIuNzcgMS42NS00LjMxIDQuMTgtNC4zMWExNi44IDE2LjggMCAwMTIuNDguMjJ2Mi43MmgtMS40YTEuNiAxLjYgMCAwMC0xLjggMS43NHYyLjA4aDMuMDdsLS40OSAzLjJoLTIuNThWMjNhMTEuMDcgMTEuMDcgMCAwMDkuMzQtMTAuOTN6IiBmaWxsPSIjMTg3N2YyIi8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-1158227455{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1158227455{width:32px;height:32px;}}</style><style id="__jsx-582195763">span.jsx-582195763{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iSWx0YS1TYW5vbWF0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMCAwaDI0djI0SDB6Ii8+PGNpcmNsZSBjeD0iMTIiIGN5PSIxMiIgcj0iMTEiIGZpbGw9IiMxZGExZjIiLz48ZyBpZD0iTG9nb19GSVhFRCIgZGF0YS1uYW1lPSJMb2dvIEZJWEVEIj48cGF0aCBjbGFzcz0iY2xzLTEiIGQ9Ik05LjIyIDE4LjFBOC42OSA4LjY5IDAgMDAxOCA5LjM0di0uNGE2IDYgMCAwMDEuNS0xLjU5IDYgNiAwIDAxLTEuNzcuNDggMy4xIDMuMSAwIDAwMS4zNi0xLjcgNi4zMiA2LjMyIDAgMDEtMiAuNzUgMy4wOCAzLjA4IDAgMDAtNS4yNCAyLjggOC43NSA4Ljc1IDAgMDEtNi4zMS0zLjIxIDMuMDkgMy4wOSAwIDAwMSA0LjExIDMuMTMgMy4xMyAwIDAxLTEuNC0uMzkgMy4wNyAzLjA3IDAgMDAyLjQ3IDMgMy4xMSAzLjExIDAgMDEtMS4zOS4wNSAzLjA5IDMuMDkgMCAwMDIuODcgMi4xNCA2LjIxIDYuMjEgMCAwMS0zLjgyIDEuMzIgNiA2IDAgMDEtLjczLS4wNSA4LjU5IDguNTkgMCAwMDQuNzIgMS4zOCIvPjxwYXRoIGZpbGw9Im5vbmUiIGQ9Ik0wIDBoMjR2MjRIMHoiLz48L2c+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-582195763{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-582195763{width:32px;height:32px;}}</style><style id="__jsx-2124214410">span.jsx-2124214410{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,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);}@media only screen and (min-width:768px){span.jsx-2124214410{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-2124214410{width:32px;height:32px;}}</style><style id="__jsx-3845437227">span.jsx-3845437227{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iSWx0YS1TYW5vbWF0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMCAwaDI0djI0SDB6Ii8+PGNpcmNsZSBjeD0iMTIiIGN5PSIxMiIgcj0iMTEiIGZpbGw9IiNkYTIxMjgiLz48cGF0aCBjbGFzcz0iY2xzLTEiIGQ9Ik0xOC4wNSA1LjVMNS4wNCAxMi40MSA5IDE0bDcuMzgtNi4yNkwxMSAxNC45MXYzLjU5bDEuNTMtMi4yOSAyLjk1IDEuMzkgMi41Ny0xMi4xeiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-3845437227{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3845437227{width:32px;height:32px;}}</style><style id="__jsx-1704550962">span.jsx-1704550962{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,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);}@media only screen and (min-width:768px){span.jsx-1704550962{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1704550962{width:32px;height:32px;}}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-3291902912">.jsx-3291902912{line-height:18px;margin-right:12px;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-2447991433">span.jsx-2447991433{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTE5LjExIDE2LjE3TDEyIDEwLjkxbC03LjExIDUuMjYtMS43OC0yLjQyTDEyIDcuMTdsOC44OSA2LjU4LTEuNzggMi40MnoiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-2447991433{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2447991433{width:24px;height:24px;}}</style><style id="__jsx-3071749522">footer.jsx-3071749522{height:64px;}@media only screen and (min-width:768px){footer.jsx-3071749522{height:72px;}}</style></head><body class="overflow-x-hidden overflow-y-scroll max-w-full min-w-minSiteWidth bg-is-lightest-grey"><div id="__next"><div class="bg-white absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-537060172 border-b" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-537060172 border-b" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><header id="header" class="flex flex-col"><div class="jsx-3849282378 bg-is-red"><div class="jsx-3849282378 mx-auto max-w-wide xl:max-w-wider xl:pr-sideAdOffset"><div class="jsx-3849282378 inner-top px-8 xs:pl-16 xs:pr-0 flex justify-between w-full relative"><div class="jsx-3849282378 inner-top flex items-center"><a class="text-white md:mr-16 lg:mr-24" href="/"><span aria-label="Siirry etusivulle" class="jsx-3849282378 logo block bg-center bg-no-repeat bg-contain"></span></a><div class="jsx-3849282378 flex items-center"><ul class="jsx-3849282378 hidden md:flex"><li class="jsx-2304372316 text-is-white block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="desktop-header-main-link-Tuoreimmat" href="/tuoreimmat/">Tuoreimmat</a></li><li class="jsx-2304372316 text-is-white block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="desktop-header-main-link-Luetuimmat" href="/luetuimmat/">Luetuimmat</a></li><li class="jsx-2304372316 text-is-white block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="desktop-header-main-link-Sää" href="https://www.supersaa.fi">Sää</a></li><li class="block px-8 py-16"><button class="flex items-center flex items-center text-is-white heading-section-4 main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="desktop-header-main-menu-button" type="button"><span class="self-center">Osastot</span><span role="presentation" class="jsx-2494752167 ml-4 block bg-center bg-no-repeat bg-contain"></span></button></li></ul></div></div><div class="jsx-3849282378 flex justify-end items-center w-full mx-16"><form action="." role="search" class="jsx-3849282378 flex items-center justify-end"><label hidden="" for="header-search" class="jsx-3849282378 visually-hidden">Haku</label><input type="search" value="" id="header-search" hidden="" data-testid="header-search-input" class="jsx-3849282378 py-4 px-8 md:py-8 w-full rounded-none flex flex-grow"/><button type="button" aria-label="Haku" aria-expanded="false" class="jsx-3849282378 ml-8 md:ml-16"><span class="jsx-3937841317 flex items-center md:flex-col"><span role="presentation" class="jsx-878206292 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-is-white label-menu header-icon-text truncate ml-4 md:ml-none md:mt-4">Hae</span></span></button></form></div></div></div></div><div class="bg-white border-b md:hidden"><ul class="flex justify-between py-4 px-8 xs:px-16"><li><a data-testid="mobile-header-main-link-Etusivu" href="/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3435648361 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-is-black label-menu header-icon-text truncate">etusivu</span></span></a></li><li><a data-testid="mobile-header-main-link-Tuoreimmat" href="/tuoreimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-1052047237 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-is-black label-menu header-icon-text truncate">tuoreimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Luetuimmat" href="/luetuimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-1743176861 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-is-black label-menu header-icon-text truncate">luetuimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Sää" href="https://www.supersaa.fi"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-4230179794 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-menu header-icon-text truncate">sää</span></span></a></li><li><button class="main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="mobile-header-main-menu-button"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3104967938 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-menu header-icon-text truncate">osastot</span></span></button></li></ul></div><div class="hidden bg-white border-b md:block"><div class="jsx-356108992 max-w-wide mx-auto xl:max-w-wider xl:pr-sideAdOffset scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2304372316 hidden md:block block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Etusivu" href="/">Etusivu</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4 active border-is-red"><a class="font-fix-2" data-testid="shortcuts-menu-item-Uutiset" aria-current="true" href="/uutiset/">Uutiset</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Viihde" href="/viihde/">Viihde</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Urheilu" href="/urheilu/">Urheilu</a></li><li class="jsx-2304372316 hidden md:block block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" href="/taloussanomat/">Talous</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" href="/taloussanomat/">Talous</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Autot" href="/autot/">Autot</a></li><li class="jsx-2304372316 hidden md:block block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digi" href="/digitoday/">Digi</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digitoday" href="/digitoday/">Digitoday</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Hyvä olo" href="/hyvaolo/">Hyvä olo</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-MyStyle" href="/mystyle/">MyStyle</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Ruokala" href="/ruokala/">Ruokala</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Asuminen" href="/asuminen/">Asuminen</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Matkat" href="/matkat/">Matkat</a></li><li class="jsx-2304372316 md:hidden block px-8 py-16 heading-8 heading-section-4"><a class="font-fix-2" data-testid="shortcuts-menu-item-Perhe" href="/perhe/">Perhe</a></li></ul></div></div><div class="bg-white w-full border-b"><nav aria-label="Alaosastot" class="jsx-4250888446 max-w-wide items-center mx-auto xl:max-w-wider"><h2 class="heading-section-1 ml-16 mt-16"><a data-testid="section-header-title" href="/uutiset/">Uutiset</a></h2><div class="jsx-356108992 scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2304372316 block px-8 py-16 heading-8 active border-is-red"><a class="font-fix-2" data-testid="section-header-item-Kotimaa" aria-current="true" href="/kotimaa/">Kotimaa</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Politiikka" href="/politiikka/">Politiikka</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Ulkomaat" href="/ulkomaat/">Ulkomaat</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Pääkirjoitus" href="/paakirjoitus/">Pääkirjoitus</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Tampere" href="/tampereen-seutu/">Tampere</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Turku" href="/turun-seutu/">Turku</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Oulu" href="/oulun-seutu/">Oulu</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Helsinki" href="/hs-helsinki/">Helsinki</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Espoo" href="/hs-espoo/">Espoo</a></li><li class="jsx-2304372316 block px-8 py-16 heading-8"><a class="font-fix-2" data-testid="section-header-item-Vantaa" href="/hs-vantaa/">Vantaa</a></li></ul></div></nav></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("wallpaper")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-is-lightest-grey"><main><section class="m-auto"><div class=""><article data-id="2000006496173" class="ticker mb-8 sm:mb-16 bg-is-yellow"><a class="block max-w-wide mx-auto px-16 pt-16" href="/kotimaa/art-2000006496173.html"><span class="block font-black font-is-condensed italic mb-4 text-is-red uppercase md:text-base">Juuri nyt</span><h2 class="overflow-hidden heading-4 pb-16">Kolmekymppinen nainen katosi Sastamalassa – poliisi julkaisi kuvan, tuntomerkit ja auton rekisteri­numeron</h2></a></article></div><div class=""><article data-id="2000006496168" class="ticker mb-8 sm:mb-16 bg-is-yellow"><a class="block max-w-wide mx-auto px-16 pt-16" href="/autot/art-2000006496168.html"><span class="block font-black font-is-condensed italic mb-4 text-is-red uppercase md:text-base">Juuri nyt</span><h2 class="overflow-hidden heading-4 pb-16">Korona-aika näkyy poliisin pysäyttämissä autoilijoissa yhä selvemmin – tilastossa tapahtunut historiallinen käänne</h2></a></article></div><div class=""><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="70429" data-ad-position="top"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("top")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="max-w-screen flex-grow sm:max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="bg-white border-b mb-16"><h1 class="overflow-hidden heading-2 mb-8 px-16 pt-16 pb-8">”Lupasin tarjota Subutexia” – näin puukotettu mies kertoo tapahtumista Oodin vessassa</h1><div class="jsx-1778006250 clearing-container w-full mb-16"><div class="jsx-2158081270 flex-none"><button class="w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-77285769 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 115w, https://is.mediadelivery.fi/img/230/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 230w, https://is.mediadelivery.fi/img/320/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 320w, https://is.mediadelivery.fi/img/468/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 468w, https://is.mediadelivery.fi/img/658/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 658w, https://is.mediadelivery.fi/img/978/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/e71fd1b84efe428cb5b1b7823de546fb.jpg 115w, https://is.mediadelivery.fi/img/230/e71fd1b84efe428cb5b1b7823de546fb.jpg 230w, https://is.mediadelivery.fi/img/320/e71fd1b84efe428cb5b1b7823de546fb.jpg 320w, https://is.mediadelivery.fi/img/468/e71fd1b84efe428cb5b1b7823de546fb.jpg 468w, https://is.mediadelivery.fi/img/658/e71fd1b84efe428cb5b1b7823de546fb.jpg 658w, https://is.mediadelivery.fi/img/978/e71fd1b84efe428cb5b1b7823de546fb.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 115w, https://is.mediadelivery.fi/img/230/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 230w, https://is.mediadelivery.fi/img/320/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 320w, https://is.mediadelivery.fi/img/468/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 468w, https://is.mediadelivery.fi/img/658/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 658w, https://is.mediadelivery.fi/img/978/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/e71fd1b84efe428cb5b1b7823de546fb.jpg 115w, https://is.mediadelivery.fi/img/230/e71fd1b84efe428cb5b1b7823de546fb.jpg 230w, https://is.mediadelivery.fi/img/320/e71fd1b84efe428cb5b1b7823de546fb.jpg 320w, https://is.mediadelivery.fi/img/468/e71fd1b84efe428cb5b1b7823de546fb.jpg 468w, https://is.mediadelivery.fi/img/658/e71fd1b84efe428cb5b1b7823de546fb.jpg 658w, https://is.mediadelivery.fi/img/978/e71fd1b84efe428cb5b1b7823de546fb.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 115w, https://is.mediadelivery.fi/img/230/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 230w, https://is.mediadelivery.fi/img/320/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 320w, https://is.mediadelivery.fi/img/468/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 468w, https://is.mediadelivery.fi/img/658/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 658w, https://is.mediadelivery.fi/img/978/e71fd1b84efe428cb5b1b7823de546fb.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/e71fd1b84efe428cb5b1b7823de546fb.jpg 115w, https://is.mediadelivery.fi/img/230/e71fd1b84efe428cb5b1b7823de546fb.jpg 230w, https://is.mediadelivery.fi/img/320/e71fd1b84efe428cb5b1b7823de546fb.jpg 320w, https://is.mediadelivery.fi/img/468/e71fd1b84efe428cb5b1b7823de546fb.jpg 468w, https://is.mediadelivery.fi/img/658/e71fd1b84efe428cb5b1b7823de546fb.jpg 658w, https://is.mediadelivery.fi/img/978/e71fd1b84efe428cb5b1b7823de546fb.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/e71fd1b84efe428cb5b1b7823de546fb.jpg" alt="Oodi-kirjasto on Helsingin näyttävimpiä paikkoja. Nyt oikeudessa käsitellään puukotusta, joka tapahtui kirjaston vessassa." class="w-full"/></picture></div></div></button></div><div class="jsx-1778006250 w-full px-16 mt-8"><p class="image-caption mb-4">Oodi-kirjasto on Helsingin näyttävimpiä paikkoja. Nyt oikeudessa käsitellään puukotusta, joka tapahtui kirjaston vessassa.</p><p class="image-byline text-is-black">Kuva: <!-- -->Olivia Ranta</p></div></div><div class="flex flex-row px-16 ab-test-article-sharing my-16"><div class="jsx-3652275090 mr-16 relative"><button class="flex items-center flex items-center p-8 text-center font-is-source text-lg leading-very-tight border-2 border-button border-solid share-button relative" type="button"><span role="presentation" class="jsx-2395494956 mr-8 block bg-center bg-no-repeat bg-contain"></span><span class="self-center">Jaa</span></button><div class="jsx-3652275090 hidden"><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" target="popup" href="https://www.facebook.com/dialog/share?app_id=292454074115166&amp;display=popup&amp;href=https://www.is.fi/kotimaa/art-2000006496111.html"><span role="presentation" class="jsx-1158227455 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Facebook</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/kotimaa/art-2000006496111.html&amp;text=%E2%80%9DLupasin%20tarjota%20Subutexia%E2%80%9D%20%E2%80%93%20n%C3%A4in%20puukotettu%20mies%20kertoo%20tapahtumista%20Oodin%20vessassa"><span role="presentation" class="jsx-582195763 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Twitter</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8 lg:hidden" href="whatsapp://send?text=%E2%80%9DLupasin%20tarjota%20Subutexia%E2%80%9D%20%E2%80%93%20n%C3%A4in%20puukotettu%20mies%20kertoo%20tapahtumista%20Oodin%20vessassa%20https://www.is.fi/kotimaa/art-2000006496111.html"><span role="presentation" class="jsx-2124214410 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Whatsapp</div></a><a class="flex items-center font-is-source text-lg px-16 py-8 mb-8" href="mailto:?subject=%E2%80%9DLupasin%20tarjota%20Subutexia%E2%80%9D%20%E2%80%93%20n%C3%A4in%20puukotettu%20mies%20kertoo%20tapahtumista%20Oodin%20vessassa&amp;body=https://www.is.fi/kotimaa/art-2000006496111.html"><span role="presentation" class="jsx-3845437227 mr-16 block bg-center bg-no-repeat bg-contain"></span><div>Email</div></a><button class="jsx-3652275090 flex items-center px-16 py-8"><span role="presentation" class="jsx-1704550962 mr-16 block bg-center bg-no-repeat bg-contain"></span><div class="jsx-3652275090 font-is-source text-lg">Kopioi linkki</div><input type="text" id="is-article-copy-input" value="https://www.is.fi/kotimaa/art-2000006496111.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div class="timestamp px-16 my-8">Julkaistu: <!-- -->13:20</div><p class="heading-5 px-16 ab-test-ingress my-16">Syyttäjä vaatii puukotuksesta syytetylle pariskunnalle ehdottomia vankeusrangaistuksia.</p><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><section class="font-is-source article-section text-lg ab-test-article-body my-8"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Puukotuksen uhriksi Helsingin Oodi-kirjastossa joutunut mies sanoo, että syy invavessaan menemiselle oli huumausaineen tarjoaminen. Miehen mukaan hän oli antamassa ainetta ilmaiseksi.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>– Lupasin tarjota Subutexia, mies sanoi kuulemisessaan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Mies kertoi menneensä kaksikon kanssa kirjaston alakerrassa sijaitsevaan vessaan, missä keskusteltiin myös kaupan kohteena olevasta puhelimesta. Mies sanoi pyytäneensä kaksikon naiselta nähtäväksi rahoja, mutta niitä ei ollut löytynyt.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Sitten tilanne muuttui yllättäen väkivaltaiseksi, mies sanoi. Hänen mukaansa kaksikon mies otti puukon esiin ja löi sillä häntä reiteen.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>– Sitten menin vähän shokkiin. Katsoin, kun alkoi vuotaa verta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Uhrin mukaan hän sai kamppailtua puukon miehen kädestä pois ja pääsi tämän päälle.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>– Se oli aika kaoottinen tilanne. Olin päällä ja hän oli alla ja nainen otti puukon.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>– Sitten olen saanut puukon selkään naisen toimesta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Uhrin mukaan hän vuoti paljon verta ja pelkäsi kuolevansa. Tilanne päättyi hänen mukaansa siihen, kun hän sai vedettyä invavessan hätänarusta ja paikalle tuli vartijat.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><h3 class="overflow-hidden heading-5 m-16">Kaksikko kiistää puukotussyytteet </h3><p class="bodycopy px-16 mb-24"><span>Syyttäjä vaatii helmikuisesta puukotuksesta ehdottomia vankeusrangaistuksia. 44-vuotiaalle miehelle vaaditaan vähintään kuuden vuoden vankeus­rangaistusta törkeästä ryöstöstä ja tapon yrityksestä. 25-vuotiaalle naiselle syyttäjä vaatii ainakin kolmea vuotta vankeutta törkeästä ryöstöstä.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Syyttäjän mukaan puukotuksen yhteydessä mies ja nainen veivät uhrilta lompakon ja muutaman milligramman Subutexia.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Poliisi on aiemmin kertonut, että puukotuksesta syytetyt mies ja nainen ovat pariskunta. Salissa asianajajat puhuivat heistä puolisoina. Molemmat kiistävät syytteet. Puolustuksen mukaan väkivallassa oli kyse puolustautumisesta. Kaksikkoa on määrä kuulla myöhemmin tänään.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Syyttäjä vaatii lisäksi, että miehelle tehdään mielentilatutkimus ja selvitys siitä, onko tätä pidettävä erittäin vaarallisena muille ihmisille. Rangaistusvaatimuksen perusteena on nyt käsillä olevien tekojen lisäksi miehen aiempi tuomio. Syytteen mukaan mies on vuonna 2014 tuomittu taposta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><h3 class="overflow-hidden heading-5 m-16">Puukotuksen uhri syytteessä huumausainerikoksesta </h3><p class="bodycopy px-16 mb-24"><span>Jutun oikeudenkäynti alkoi aamulla Helsingin käräjäoikeudessa. Syytteiden luvun jälkeen salissa on muun muassa käyty läpi kuvatodisteita uhrin saamista vammoista sekä valvontakamerakuvaa, kun syytetyt poistuvat kirjaston pyöröovesta.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="bodycopy px-16 mb-24"><span>Puukotuksen uhriksi joutunut alle kolmekymppinen mies on myös syytettynä oikeudenkäynnissä. Syyttäjä vaatii hänelle sakkorangaistusta huumausainerikoksesta, sillä tämän hallussa oli Ksalol-tabletteja ja Subutexia. Mies myöntää syytteen.</span></p><p class="bodycopy px-16 mb-24"><span>Ksalol on vahva bentsodiatsepiineihin kuuluva rauhoittava lääke. Bentsodiatsepiinit ovat keskeisimpiä väärinkäytettyjä päihteitä Suomessa. Subutex taas on buprenorfiinia, joka on vaikuttavana aineena korvaushoitolääkkeessä.</span></p></section><a class="ab-test-byline" href="/haku/?query=Jecaterina+Mantsinen+STT"><div class="text-xl font-is-compressed px-16 pb-16 my-8" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Jecaterina Mantsinen STT"/><span>Jecaterina Mantsinen STT</span></div></a></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="400704" data-ad-position="contentfeedlow"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("contentfeedlow")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""></div><div class="lg:hidden"><article data-id="414801" class="bg-white mb-16 w-full"><header class=""><h2 class="overflow-hidden p-16 border-b heading-section-2">Osion tuoreimmat</h2></header><ol class="px-16"><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li></ol></article></div><div class=""><div class="flex mx-auto max-w-main"><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle1-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle1-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409746" data-ad-position="bottom"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("bottom")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="402269" class="bg-white mb-16 w-full"><header class=""><h2 class="overflow-hidden p-16 border-b heading-section-1">Luitko jo nämä?</h2></header><ol class="list-none px-16 w-full text-is-red text-2xl font-bold"><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li></ol></article></div></section><aside class="hidden w-right lg:block ml-16"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392872" data-ad-position="rectangle2-1"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-1")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="140" class="bg-white mb-16 w-full"><header class=""><h2 class="overflow-hidden p-16 border-b heading-section-2">Luetuimmat</h2></header><ol class="px-16"><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li></ol></article></div><div class=""><div class="font-is-source text-15 bg-white p-16 mb-16 flex flex-row justify-between"><div class="flex-col flex-1 jsx-3291902912"><div class="bg-is-lightest-grey mb-4" style="width:7rem;height:1.125rem"></div><div class="bg-is-lightest-grey mb-24" style="width:5rem;height:1.125rem"></div><div class="py-24">Sisältöä ei ole vielä haettu</div></div><div class="flex items-center"><div class="bg-is-lightest-grey" style="height:180px;width:130px"></div></div></div></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392893" data-ad-position="rectangle2-2"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("rectangle2-2")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div><div class=""><article data-id="97701" class="bg-white mb-16 w-full"><header class=""><h2 class="overflow-hidden p-16 border-b heading-section-2">Osion tuoreimmat</h2></header><ol class="px-16"><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li><li class="p-32 border-b last-child:border-0"></li></ol></article></div><div class=""><div data-id="146" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div><div class=""><div data-id="89" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="496" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div><div class=""><div data-id="179" class="jsx-1790343954 mb-16 iframe-container relative"><iframe frameBorder="0" height="300" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></aside></section></main></div></div><div class="hidden xl:block bg-none mt-8 md:mt-16"><div class="sticky top-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01"></div><script>try {
    window.sanomaAd.queue.push(function(){ window.sanomaAd.render("side01")});
  } catch (err) {
    try {
      window.sanomaAd.log(err);
    } catch (_) {
      console.warn('Could not log error: ', err);
    }
  }</script></div></div><footer class="jsx-3071749522 relative w-full bg-is-light-grey mx-auto flex items-start"><a class="pt-8 md:pt-16 pl-16 md:pl-none lg:pl-8 w-full md:max-w-main lg:max-w-wide xl:max-w-wider mx-auto flex items-center heading-8 text-is-white" href="#header"><span class="jsx-3071749522 pr-8">Takaisin sivun alkuun</span><span role="presentation" class="jsx-2447991433 block bg-center bg-no-repeat bg-contain"></span></a></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"is-fi","ad_page_category":"uutiset","ad_page_subcategory":"kotimaa","ad_tags":[],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000006496111,"page_title":"”Lupasin tarjota Subutexia” – näin puukotettu mies kertoo tapahtumista Oodin vessassa","page_content_length":3003,"page_fullcategory":"/uutiset/kotimaa/","page_author":"Jecaterina Mantsinen STT","page_variant":"is_normal","page_paywall_status":"free","page_has_video":"false","leikiKeywords":{"kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Stabbing","Subutex","Replacement Therapy"],"kwIab2":[],"brandsf":["lcs_metroscreen","lcs_pihlajal","lcs_telia","lcs_bs01","lcs_air-crashes","lcs_vauvantarvikebs","lcs_dagbs","lcs_tall","lcs_meh","lcs_far","lcs_alcohol","lcs_death","lcs_homc","lcs_hobp","lcs_hoc"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"”Lupasin tarjota Subutexia” – näin puukotettu mies kertoo tapahtumista Oodin vessassa","category":"kotimaa","fullCategory":"/uutiset/kotimaa/","pageVariant":"is_normal","pageID":2000006496111,"publishedDate":1588587605000,"themetags":"","contentLength":3003,"author":"Jecaterina Mantsinen STT","paywallStatus":"free"}})</script><script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script><img id="sivulaskuri" src="/sivulaskuri?type=IS_Article&amp;aid=2000006496111&amp;sectionId=51&amp;paid=0" aria-hidden="true" alt="" class="hidden"/></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      window.fetch &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2Cfetch%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ccd8365bc29079b3f20d.js"></script><script async="" data-next-page="/dynamicPage" src="/_next/static/B0Fg9z_ofY_HgJ2MZhBXn/pages/dynamicPage.js"></script><script async="" data-next-page="/_app" src="/_next/static/B0Fg9z_ofY_HgJ2MZhBXn/pages/_app.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.e9e4f999f09eb17b44b0.js"></script><script async="" src="/_next/static/chunks/12.5808b0a41b7b909b313b.js"></script><script async="" src="/_next/static/chunks/14.fecc8d8443a53ff7dba7.js"></script><script src="/_next/static/runtime/webpack-43a51b8d048462050fa5.js" async=""></script><script src="/_next/static/chunks/framework.e2acfaa42731d32e4ce2.js" async=""></script><script src="/_next/static/chunks/commons.257cbd2a6f62da606be9.js" async=""></script><script src="/_next/static/chunks/styles.ac5b44cec9b6a3454934.js" async=""></script><script src="/_next/static/runtime/main-a967b33b1b74a0d1f124.js" async=""></script><script src="/_next/static/chunks/28f769ffddc97509ed17f6cbedb768f58b0d39e0.2207538bf279c3727f2f.js" async=""></script><script src="/_next/static/B0Fg9z_ofY_HgJ2MZhBXn/_buildManifest.js" async=""></script><script src="/_next/static/B0Fg9z_ofY_HgJ2MZhBXn/_ssgManifest.js" async=""></script></body></html>