
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä - Kotimaa - Ilta-Sanomat</title>
<meta name="application-name" content="Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä" />
<meta name="apple-mobile-web-app-title" content="Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.32f07f75a5fc874c.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.d36f02a62c306ef9.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script src="/assets/js/head.f86c60a32480bf9e.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "146d9af7",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.146d9af7.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/kotimaa/art-2000006195981.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/kotimaa/art-2000006195981.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/kotimaa/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Poliisi jatkaa turman tutkintaa muun muassa kuulusteluilla." />
<meta property="og:title" content="Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Poliisi jatkaa turman tutkintaa muun muassa kuulusteluilla." />
<meta property="article:modified_time" content="2019-08-06" />
<meta property="article:published_time" content="2019-08-06" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Kotimaa" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/eb85c3908bdf4415b885022a6a768068.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/eb85c3908bdf4415b885022a6a768068.jpg"/>
<meta property="og:see_also" content="https://www.is.fi/turun-seutu/art-2000006195494.html,https://www.is.fi/kotimaa/art-2000006195235.html" />
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006195981" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006195981" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006195981" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006195981" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006195981" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006195981" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006195981" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006195981" />
<link rel="next" href="/kotimaa/art-2000006195937.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="51" class="news kotimaa kotimaa  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006195981",
"contentlength": 1933,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1565075141000",
"modifieddate": "1565075141000",
"author": 'Miikka Hujanen',
"pagename": 'Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä',
"themetags": []
},
"category": {
"categoryid": "is/uutiset",
"fullcategory": "/uutiset/kotimaa/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "uutiset,kotimaa"; 
_sf_async_config.title = 'Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä';
_sf_async_config.authors = 'Miikka Hujanen';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "kotimaa",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "true",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006195981","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Power Boating","Boating","Marine Traffic Accident","Boats"],"kwIab2":["IAB17-31"],"brandsf":["lcs_out","lcs_haa","lcs_tall","lcs_pihlajal","lcs_metroscreen","lcs_telia","lcs_traa","lcs_ftra","lcs_bs01","lcs_fwc","lcs_farp","lcs_well","lcs_meh","lcs_far","lcs_car"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /kotimaa/"><span>Kotimaa</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="8213907" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('8213907');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/kotimaa/art-2000006195981.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6113134"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/eb85c3908bdf4415b885022a6a768068.jpg"
data-srcset="//is.mediadelivery.fi/img/115/eb85c3908bdf4415b885022a6a768068.jpg 115w,//is.mediadelivery.fi/img/230/eb85c3908bdf4415b885022a6a768068.jpg 230w,//is.mediadelivery.fi/img/320/eb85c3908bdf4415b885022a6a768068.jpg 320w,//is.mediadelivery.fi/img/468/eb85c3908bdf4415b885022a6a768068.jpg 468w,//is.mediadelivery.fi/img/658/eb85c3908bdf4415b885022a6a768068.jpg 658w,//is.mediadelivery.fi/img/978/eb85c3908bdf4415b885022a6a768068.jpg 978w,//is.mediadelivery.fi/img/1440/eb85c3908bdf4415b885022a6a768068.jpg 1440w,//is.mediadelivery.fi/img/1920/eb85c3908bdf4415b885022a6a768068.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6113134">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000006195834.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1166739"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5e484baba3fa492f97e82f95aa40463a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5e484baba3fa492f97e82f95aa40463a.jpg 115w,//is.mediadelivery.fi/img/230/5e484baba3fa492f97e82f95aa40463a.jpg 230w,//is.mediadelivery.fi/img/320/5e484baba3fa492f97e82f95aa40463a.jpg 320w,//is.mediadelivery.fi/img/468/5e484baba3fa492f97e82f95aa40463a.jpg 468w,//is.mediadelivery.fi/img/658/5e484baba3fa492f97e82f95aa40463a.jpg 658w,//is.mediadelivery.fi/img/978/5e484baba3fa492f97e82f95aa40463a.jpg 978w,//is.mediadelivery.fi/img/1440/5e484baba3fa492f97e82f95aa40463a.jpg 1440w,//is.mediadelivery.fi/img/1920/5e484baba3fa492f97e82f95aa40463a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1166739">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Pohjois-Korea laukaisi ohjuksia vastalauseena Korean niemimaan sotaharjoituksille, maa uhkaa jatkaa asetestaustaan</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000006195937.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-121879"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/75f22a592ed44bda852a555820718b19.jpg"
data-srcset="//is.mediadelivery.fi/img/115/75f22a592ed44bda852a555820718b19.jpg 115w,//is.mediadelivery.fi/img/230/75f22a592ed44bda852a555820718b19.jpg 230w,//is.mediadelivery.fi/img/320/75f22a592ed44bda852a555820718b19.jpg 320w,//is.mediadelivery.fi/img/468/75f22a592ed44bda852a555820718b19.jpg 468w,//is.mediadelivery.fi/img/658/75f22a592ed44bda852a555820718b19.jpg 658w,//is.mediadelivery.fi/img/978/75f22a592ed44bda852a555820718b19.jpg 978w,//is.mediadelivery.fi/img/1440/75f22a592ed44bda852a555820718b19.jpg 1440w,//is.mediadelivery.fi/img/1920/75f22a592ed44bda852a555820718b19.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-121879">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Viljasadosta tulossa hyvä koko maassa – Etelä-Suomessa sadot keskivertoa parempia</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/viihde/art-2000006195950.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-6767386"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f95eaab465d0449e96bf7b5e38b5af92.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f95eaab465d0449e96bf7b5e38b5af92.jpg 115w,//is.mediadelivery.fi/img/230/f95eaab465d0449e96bf7b5e38b5af92.jpg 230w,//is.mediadelivery.fi/img/320/f95eaab465d0449e96bf7b5e38b5af92.jpg 320w,//is.mediadelivery.fi/img/468/f95eaab465d0449e96bf7b5e38b5af92.jpg 468w,//is.mediadelivery.fi/img/658/f95eaab465d0449e96bf7b5e38b5af92.jpg 658w,//is.mediadelivery.fi/img/978/f95eaab465d0449e96bf7b5e38b5af92.jpg 978w,//is.mediadelivery.fi/img/1440/f95eaab465d0449e96bf7b5e38b5af92.jpg 1440w,//is.mediadelivery.fi/img/1920/f95eaab465d0449e96bf7b5e38b5af92.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6767386">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tuija Pehkonen ja Eero Ettala menivät kihloihin – herkät kuvat julki</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006195929.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2116374"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/06517f9cadaf4ca389335aab79e02b37.jpg"
data-srcset="//is.mediadelivery.fi/img/115/06517f9cadaf4ca389335aab79e02b37.jpg 115w,//is.mediadelivery.fi/img/230/06517f9cadaf4ca389335aab79e02b37.jpg 230w,//is.mediadelivery.fi/img/320/06517f9cadaf4ca389335aab79e02b37.jpg 320w,//is.mediadelivery.fi/img/468/06517f9cadaf4ca389335aab79e02b37.jpg 468w,//is.mediadelivery.fi/img/658/06517f9cadaf4ca389335aab79e02b37.jpg 658w,//is.mediadelivery.fi/img/978/06517f9cadaf4ca389335aab79e02b37.jpg 978w,//is.mediadelivery.fi/img/1440/06517f9cadaf4ca389335aab79e02b37.jpg 1440w,//is.mediadelivery.fi/img/1920/06517f9cadaf4ca389335aab79e02b37.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2116374">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Laulajatähti kiikutti 7-vuotiaan tyttärensä kampaajalle – lopputulos sai somen leimahtamaan: ”Niin surullista”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006195884.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-4679338"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4c01583525d04d6f9379ef55e4cebfce.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4c01583525d04d6f9379ef55e4cebfce.jpg 115w,//is.mediadelivery.fi/img/230/4c01583525d04d6f9379ef55e4cebfce.jpg 230w,//is.mediadelivery.fi/img/320/4c01583525d04d6f9379ef55e4cebfce.jpg 320w,//is.mediadelivery.fi/img/468/4c01583525d04d6f9379ef55e4cebfce.jpg 468w,//is.mediadelivery.fi/img/658/4c01583525d04d6f9379ef55e4cebfce.jpg 658w,//is.mediadelivery.fi/img/978/4c01583525d04d6f9379ef55e4cebfce.jpg 978w,//is.mediadelivery.fi/img/1440/4c01583525d04d6f9379ef55e4cebfce.jpg 1440w,//is.mediadelivery.fi/img/1920/4c01583525d04d6f9379ef55e4cebfce.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4679338">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Sekava Bam Margera aneli Dr. Philiä apuun – julkkispsykologi järjesti heti massiivisen hätäistunnon: tilanne kärjistyi räjähdysherkäksi</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/yleisurheilu/art-2000006195935.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6403067"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/1c47e06cf44b4651ae8f55caec5a914c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/1c47e06cf44b4651ae8f55caec5a914c.jpg 115w,//is.mediadelivery.fi/img/230/1c47e06cf44b4651ae8f55caec5a914c.jpg 230w,//is.mediadelivery.fi/img/320/1c47e06cf44b4651ae8f55caec5a914c.jpg 320w,//is.mediadelivery.fi/img/468/1c47e06cf44b4651ae8f55caec5a914c.jpg 468w,//is.mediadelivery.fi/img/658/1c47e06cf44b4651ae8f55caec5a914c.jpg 658w,//is.mediadelivery.fi/img/978/1c47e06cf44b4651ae8f55caec5a914c.jpg 978w,//is.mediadelivery.fi/img/1440/1c47e06cf44b4651ae8f55caec5a914c.jpg 1440w,//is.mediadelivery.fi/img/1920/1c47e06cf44b4651ae8f55caec5a914c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6403067">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomen naisyleisurheilijat jättivät miehet seinäruusuiksi – olympiavoittajalta terävä huomio naisten kohtelusta</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/jalkapallo/art-2000006195886.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1163854"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3210e57a9b1b42a1914218fc117060b4.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3210e57a9b1b42a1914218fc117060b4.jpg 115w,//is.mediadelivery.fi/img/230/3210e57a9b1b42a1914218fc117060b4.jpg 230w,//is.mediadelivery.fi/img/320/3210e57a9b1b42a1914218fc117060b4.jpg 320w,//is.mediadelivery.fi/img/468/3210e57a9b1b42a1914218fc117060b4.jpg 468w,//is.mediadelivery.fi/img/658/3210e57a9b1b42a1914218fc117060b4.jpg 658w,//is.mediadelivery.fi/img/978/3210e57a9b1b42a1914218fc117060b4.jpg 978w,//is.mediadelivery.fi/img/1440/3210e57a9b1b42a1914218fc117060b4.jpg 1440w,//is.mediadelivery.fi/img/1920/3210e57a9b1b42a1914218fc117060b4.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1163854">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kommentti: HJK tekee epätyypillisiä ratkaisuja – Petteri Forsellin hankinta kertoo paljon</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/formula1/art-2000006195829.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1819063"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/adc92868866a4064b8c6adf9ee44eb59.jpg"
data-srcset="//is.mediadelivery.fi/img/115/adc92868866a4064b8c6adf9ee44eb59.jpg 115w,//is.mediadelivery.fi/img/230/adc92868866a4064b8c6adf9ee44eb59.jpg 230w,//is.mediadelivery.fi/img/320/adc92868866a4064b8c6adf9ee44eb59.jpg 320w,//is.mediadelivery.fi/img/468/adc92868866a4064b8c6adf9ee44eb59.jpg 468w,//is.mediadelivery.fi/img/658/adc92868866a4064b8c6adf9ee44eb59.jpg 658w,//is.mediadelivery.fi/img/978/adc92868866a4064b8c6adf9ee44eb59.jpg 978w,//is.mediadelivery.fi/img/1440/adc92868866a4064b8c6adf9ee44eb59.jpg 1440w,//is.mediadelivery.fi/img/1920/adc92868866a4064b8c6adf9ee44eb59.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1819063">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>F1-sarjaan hamuavalta Mick Schumacherilta näyte taidoista – Corinna-äiti näki poikansa ensimmäisen F2-voiton: ”Toi minulle onnea”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/art-2000006195948.html" tabindex="-1" class="0">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6476877"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/9a919f4d857a40b88c872bbad28e6b09.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9a919f4d857a40b88c872bbad28e6b09.jpg 115w,//is.mediadelivery.fi/img/230/9a919f4d857a40b88c872bbad28e6b09.jpg 230w,//is.mediadelivery.fi/img/320/9a919f4d857a40b88c872bbad28e6b09.jpg 320w,//is.mediadelivery.fi/img/468/9a919f4d857a40b88c872bbad28e6b09.jpg 468w,//is.mediadelivery.fi/img/658/9a919f4d857a40b88c872bbad28e6b09.jpg 658w,//is.mediadelivery.fi/img/978/9a919f4d857a40b88c872bbad28e6b09.jpg 978w,//is.mediadelivery.fi/img/1440/9a919f4d857a40b88c872bbad28e6b09.jpg 1440w,//is.mediadelivery.fi/img/1920/9a919f4d857a40b88c872bbad28e6b09.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6476877">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Posti paransi hieman tulostaan –  kirjeiden jakelumäärä vähenee jyrkästi</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/porssiuutiset/art-2000006195918.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6152539"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4aef1d460acc4364b0016e5a316707cf.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4aef1d460acc4364b0016e5a316707cf.jpg 115w,//is.mediadelivery.fi/img/230/4aef1d460acc4364b0016e5a316707cf.jpg 230w,//is.mediadelivery.fi/img/320/4aef1d460acc4364b0016e5a316707cf.jpg 320w,//is.mediadelivery.fi/img/468/4aef1d460acc4364b0016e5a316707cf.jpg 468w,//is.mediadelivery.fi/img/658/4aef1d460acc4364b0016e5a316707cf.jpg 658w,//is.mediadelivery.fi/img/978/4aef1d460acc4364b0016e5a316707cf.jpg 978w,//is.mediadelivery.fi/img/1440/4aef1d460acc4364b0016e5a316707cf.jpg 1440w,//is.mediadelivery.fi/img/1920/4aef1d460acc4364b0016e5a316707cf.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6152539">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ravintolayhtiö NoHo Partnersin tulos parani – saneeraus ja konseptien uudistus paransi tuottavuutta</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006195906.html" tabindex="-1" class="2">
<h4>Lehto Group antoi taas tulosvaroituksen</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/mystyle/art-2000006195268.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8474837"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/5ef8466ff8a14d10a19dd000215d9072.jpg"
data-srcset="//is.mediadelivery.fi/img/115/5ef8466ff8a14d10a19dd000215d9072.jpg 115w,//is.mediadelivery.fi/img/230/5ef8466ff8a14d10a19dd000215d9072.jpg 230w,//is.mediadelivery.fi/img/320/5ef8466ff8a14d10a19dd000215d9072.jpg 320w,//is.mediadelivery.fi/img/468/5ef8466ff8a14d10a19dd000215d9072.jpg 468w,//is.mediadelivery.fi/img/658/5ef8466ff8a14d10a19dd000215d9072.jpg 658w,//is.mediadelivery.fi/img/978/5ef8466ff8a14d10a19dd000215d9072.jpg 978w,//is.mediadelivery.fi/img/1440/5ef8466ff8a14d10a19dd000215d9072.jpg 1440w,//is.mediadelivery.fi/img/1920/5ef8466ff8a14d10a19dd000215d9072.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8474837">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Miksi iho tykkää hapoista? 9 kokeilemisen arvoista tehotuotetta</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ruokala/ajankohtaista/art-2000006195126.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9690264"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/bf869d00fdf54fcc910cc3488e34ab12.jpg"
data-srcset="//is.mediadelivery.fi/img/115/bf869d00fdf54fcc910cc3488e34ab12.jpg 115w,//is.mediadelivery.fi/img/230/bf869d00fdf54fcc910cc3488e34ab12.jpg 230w,//is.mediadelivery.fi/img/320/bf869d00fdf54fcc910cc3488e34ab12.jpg 320w,//is.mediadelivery.fi/img/468/bf869d00fdf54fcc910cc3488e34ab12.jpg 468w,//is.mediadelivery.fi/img/658/bf869d00fdf54fcc910cc3488e34ab12.jpg 658w,//is.mediadelivery.fi/img/978/bf869d00fdf54fcc910cc3488e34ab12.jpg 978w,//is.mediadelivery.fi/img/1440/bf869d00fdf54fcc910cc3488e34ab12.jpg 1440w,//is.mediadelivery.fi/img/1920/bf869d00fdf54fcc910cc3488e34ab12.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9690264">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Vatkaa vasta kylmänä ja muut kikat taivaallisen vispipuuron tekoon – ota talteen paras ohje!</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/seksi-parisuhde/art-2000006195501.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4744942"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0a51908db64d42d9b738eb8f3f10b5bd.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0a51908db64d42d9b738eb8f3f10b5bd.jpg 115w,//is.mediadelivery.fi/img/230/0a51908db64d42d9b738eb8f3f10b5bd.jpg 230w,//is.mediadelivery.fi/img/320/0a51908db64d42d9b738eb8f3f10b5bd.jpg 320w,//is.mediadelivery.fi/img/468/0a51908db64d42d9b738eb8f3f10b5bd.jpg 468w,//is.mediadelivery.fi/img/658/0a51908db64d42d9b738eb8f3f10b5bd.jpg 658w,//is.mediadelivery.fi/img/978/0a51908db64d42d9b738eb8f3f10b5bd.jpg 978w,//is.mediadelivery.fi/img/1440/0a51908db64d42d9b738eb8f3f10b5bd.jpg 1440w,//is.mediadelivery.fi/img/1920/0a51908db64d42d9b738eb8f3f10b5bd.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4744942">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Lukijat listaavat tavat ja teot, jotka tekevät parisuhteesta onnellisen – ”Suomalainen mies kyllä ilmoittaa”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/mobiili/art-2000006195435.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-6375951"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ee0c7a007f864faf98481364210d016b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ee0c7a007f864faf98481364210d016b.jpg 115w,//is.mediadelivery.fi/img/230/ee0c7a007f864faf98481364210d016b.jpg 230w,//is.mediadelivery.fi/img/320/ee0c7a007f864faf98481364210d016b.jpg 320w,//is.mediadelivery.fi/img/468/ee0c7a007f864faf98481364210d016b.jpg 468w,//is.mediadelivery.fi/img/658/ee0c7a007f864faf98481364210d016b.jpg 658w,//is.mediadelivery.fi/img/978/ee0c7a007f864faf98481364210d016b.jpg 978w,//is.mediadelivery.fi/img/1440/ee0c7a007f864faf98481364210d016b.jpg 1440w,//is.mediadelivery.fi/img/1920/ee0c7a007f864faf98481364210d016b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6375951">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Puhelimiin tulossa uusi pakollinen valinta – Google aikoo periä rahaa vaihtoehdoista</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000006195287.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9393435"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6a13d2fbe3a546f5ad7246362d2901b7.png"
data-srcset="//is.mediadelivery.fi/img/115/6a13d2fbe3a546f5ad7246362d2901b7.png 115w,//is.mediadelivery.fi/img/230/6a13d2fbe3a546f5ad7246362d2901b7.png 230w,//is.mediadelivery.fi/img/320/6a13d2fbe3a546f5ad7246362d2901b7.png 320w,//is.mediadelivery.fi/img/468/6a13d2fbe3a546f5ad7246362d2901b7.png 468w,//is.mediadelivery.fi/img/658/6a13d2fbe3a546f5ad7246362d2901b7.png 658w,//is.mediadelivery.fi/img/978/6a13d2fbe3a546f5ad7246362d2901b7.png 978w,//is.mediadelivery.fi/img/1440/6a13d2fbe3a546f5ad7246362d2901b7.png 1440w,//is.mediadelivery.fi/img/1920/6a13d2fbe3a546f5ad7246362d2901b7.png 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9393435">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Koskettava video: Käsivaivoista kärsinyt pelaaja purskahti itkuun onnesta, kun mestaruus varmistui – häviäjältä upea ele</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000006195278.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4709939"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/cbebafa25bc049bc90a62f3216dc9eaa.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cbebafa25bc049bc90a62f3216dc9eaa.jpg 115w,//is.mediadelivery.fi/img/230/cbebafa25bc049bc90a62f3216dc9eaa.jpg 230w,//is.mediadelivery.fi/img/320/cbebafa25bc049bc90a62f3216dc9eaa.jpg 320w,//is.mediadelivery.fi/img/468/cbebafa25bc049bc90a62f3216dc9eaa.jpg 468w,//is.mediadelivery.fi/img/658/cbebafa25bc049bc90a62f3216dc9eaa.jpg 658w,//is.mediadelivery.fi/img/978/cbebafa25bc049bc90a62f3216dc9eaa.jpg 978w,//is.mediadelivery.fi/img/1440/cbebafa25bc049bc90a62f3216dc9eaa.jpg 1440w,//is.mediadelivery.fi/img/1920/cbebafa25bc049bc90a62f3216dc9eaa.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4709939">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Sotkamolainen pelitiimi palkkasi uuden toimitusjohtajan: Teki 90-luvulla pesäpallojoukkueesta suosikkibrändin</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006195140.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2602609"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e1302dc76b7944f3b471b0d096ec76c9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e1302dc76b7944f3b471b0d096ec76c9.jpg 115w,//is.mediadelivery.fi/img/230/e1302dc76b7944f3b471b0d096ec76c9.jpg 230w,//is.mediadelivery.fi/img/320/e1302dc76b7944f3b471b0d096ec76c9.jpg 320w,//is.mediadelivery.fi/img/468/e1302dc76b7944f3b471b0d096ec76c9.jpg 468w,//is.mediadelivery.fi/img/658/e1302dc76b7944f3b471b0d096ec76c9.jpg 658w,//is.mediadelivery.fi/img/978/e1302dc76b7944f3b471b0d096ec76c9.jpg 978w,//is.mediadelivery.fi/img/1440/e1302dc76b7944f3b471b0d096ec76c9.jpg 1440w,//is.mediadelivery.fi/img/1920/e1302dc76b7944f3b471b0d096ec76c9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2602609">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Koeajossa Kia e-Niro: Hyvän toimintamatkansa ansiosta voisi olla koko kansan sähköauto, mutta se hankintahinta...</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006195331.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-1168573"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6c813a6be2c543b7931923516aa578c1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6c813a6be2c543b7931923516aa578c1.jpg 115w,//is.mediadelivery.fi/img/230/6c813a6be2c543b7931923516aa578c1.jpg 230w,//is.mediadelivery.fi/img/320/6c813a6be2c543b7931923516aa578c1.jpg 320w,//is.mediadelivery.fi/img/468/6c813a6be2c543b7931923516aa578c1.jpg 468w,//is.mediadelivery.fi/img/658/6c813a6be2c543b7931923516aa578c1.jpg 658w,//is.mediadelivery.fi/img/978/6c813a6be2c543b7931923516aa578c1.jpg 978w,//is.mediadelivery.fi/img/1440/6c813a6be2c543b7931923516aa578c1.jpg 1440w,//is.mediadelivery.fi/img/1920/6c813a6be2c543b7931923516aa578c1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1168573">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Dieselillä käyvien autojen suosion alamäki jatkuu – yksi merkki kertoi tappelevansa trendiä vastaan</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006195173.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3492601"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg 115w,//is.mediadelivery.fi/img/230/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg 230w,//is.mediadelivery.fi/img/320/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg 320w,//is.mediadelivery.fi/img/468/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg 468w,//is.mediadelivery.fi/img/658/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg 658w,//is.mediadelivery.fi/img/978/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg 978w,//is.mediadelivery.fi/img/1440/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg 1440w,//is.mediadelivery.fi/img/1920/ccc5a9fa8e4e461da9e1a2c6671a166d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3492601">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Koeajossa pikkukatumaasturi T-Cross: Räätälöitävissä oman maun mukaan, runsaasti varusteita kohtuuhintaan</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /kotimaa/"><span>Kotimaa</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
<ul>
<li class="breaking-news-2000006195981 breaking-news-item"><a href="/kotimaa/art-2000006195981.html" class="block-link"><span class="label">juuri nyt:</span>
<h3>Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä</h3></a>
</li>
</ul>
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006195981"
data-article-path="/kotimaa"
data-section-id="51"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Kotimaa</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/kotimaa/art-2000006195981.html" />
<div class="hidden" itemprop="headline">Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/kotimaa/art-2000006195981.html"
},
"headline": "Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä",
"image": "https://is.mediadelivery.fi/img/978/eb85c3908bdf4415b885022a6a768068.jpg"
,
"datePublished": "2019-08-06T10:05:41.000+03:00",
"dateModified": "2019-08-06T10:05:41.000+03:00",
"author": {
"@type": "Person",
"name": "Miikka Hujanen"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Poliisi jatkaa turman tutkintaa muun muassa kuulusteluilla.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<div class="breaking-news-tag">Juuri nyt</div>
<script>$('.breaking-news-2000006195981').hide();</script>
<header>
<div id="ArticleNavTop-2000006195981" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/kotimaa/art-2000006195937.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä</h1>
<div class="article-main-video">
<img src="https://rac.ruutu.fi/rac.gif" height="0" width="0" alt="rac" />
<div class="video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Airiston veneturma " />
<meta itemprop="duration" content="PT121S" />
<meta itemprop="uploaddate" content="2019-08-06T10:05:41.000+03:00" />
<meta itemprop="description" content="Airiston veneturma " />
<meta itemprop="thumbnailurl" content="https://is.mediadelivery.fi/img/978/5e19bf3197be4ec5a474d5f02994262e.jpg" />
<div class="video-container">
<div id="rplayer-container-2000006195980"
class="rplayer-container"
data-config-url="//gatling.nelonenmedia.fi/media-xml-cache?id=3451814&v=2"
data-nid="3451814"
data-player-url="//static.nelonenmedia.fi/player/stable/ruutu-player-loader.js"
data-first-video-on-page="true"
data-legacy-is-video="false"
data-allow-http-link-content="true"
data-disable-apps="false"
data-gaid="UA-2496681-14"
data-nssite="iltasanomat-fi"
data-vsite="IS"
data-chromecast-receiver-id="0F79E440"
data-init-after-pageload="false"
data-is-preview="false"
data-is-staging="false"
data-fw_site="IS_Uutiset"
data-service="is"
data-autoplay-on="muted"
></div>
<div class="small-video-caption hidden" title="Airiston veneturma ">
<span class="now-playing-badge hidden">Nyt toistetaan</span>: Airiston veneturma 
</div>
<i class="fa icon-close-symbol close-sticky-video" title="Sulje"></i>
</div>
<script>
window.VideoUtils.init($('#rplayer-container-2000006195980'));
</script>
</div>
</div>
<p class="updated">
Julkaistu: <time title="6.8. 10:05" data-formatted-date="10:05"  itemprop="datePublished" content="2019-08-06T10:05" >
6.8. 10:05
</time>
<p class="hidden">
<time title="6.8. 10:05" data-formatted-date="10:05"  itemprop="dateModified" content="2019-08-06T10:05" >
6.8. 10:05
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-6660820" class="share-buttons" data-article-id="2000006195981">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/kotimaa/art-2000006195981.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/kotimaa/art-2000006195981.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä" data-url="https://www.is.fi/kotimaa/art-2000006195981.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006195981.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006195981.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/kotimaa/art-2000006195981.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AAiriston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä%0Ahttps%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006195981.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/kotimaa/art-2000006195981.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-6660820');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<div itemprop="description"><html>
<head></head>
<body>
Poliisi jatkaa turman tutkintaa muun muassa kuulusteluilla.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-5926508" class="body" itemprop="articleBody">
Airiston veneturman tutkinnanjohtaja, rikoskomisario <a href="/haku/?query=joachim+mattfolk" class="person sndp-a">Joachim Mattfolk<span class="hidden print-url">https://www.is.fi/haku/?query=joachim+mattfolk</span></a> vahvistaa Ilta-Sanomille, että molempien onnettomuudessa osallisina olleiden veneiden omistajat olivat veneiden kyydissä turmahetkellä.<br><br>Mattfolk ei kuitenkaan ota kantaa siihen, ajoivatko omistajat veneitä, vai olivatko ruorissa jotkut muut henkilöt. Mattfolk ei myöskään vielä toistaiseksi ota kantaa siihen, mitkä syyt onnettomuuteen mahdollisesti johtivat.<br><br>– Molemmissa veneissä on ollut omistaja mukana, mutta sen enempää en lähde asiaa kommentoimaan, rikoskomisario sanoo.<br><ul class="sndp-ul"><li class="sndp-li"><a href="https://www.is.fi/kotimaa/art-2000006195235.html" class="sndp-a">Lue lisää: Nämä Airiston veneturman yksityiskohdat herättävät kysymyksiä – ”Keskeinen asia tutkinnassa”<span class="hidden print-url">https://www.is.fi/kotimaa/art-2000006195235.html</span></a></li></ul>Lauantaina iltapäivällä Turun saaristossa vilkkaalla veneilyväylällä tapahtuneessa onnettomuudessa kuoli kaksi henkeä 15-metrisen moottoriveneen törmättyä kahdeksanmetriseen purjeveneeseen. Kuolleet olivat vuosina 1973 ja 1969 syntyneet turkulaiset veljekset.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<ul class="sndp-ul"><li class="sndp-li"><a href="https://www.is.fi/kotimaa/art-2000006195161.html" class="sndp-a">Lue lisää: Tällainen on Airiston turman muskelivene: Valmistettu 20 vuotta sitten, Suomessa luultavasti vain kaksi kappaletta <span class="hidden print-url">https://www.is.fi/kotimaa/art-2000006195161.html</span></a></li><li class="sndp-li"><a href="https://www.is.fi/kotimaa/art-2000006194599.html" class="sndp-a">Lue lisää: Veljekset kuolivat perhepurjehduksella, kun alukset törmäsivät – tämä Airiston veneturmasta tiedetään nyt <span class="hidden print-url">https://www.is.fi/kotimaa/art-2000006194599.html</span></a></li></ul>Veneessä olleet muut matkustajat, kaksi aikuista ja kaksi lasta, selvisivät vähäisin vammoin, samoin moottoriveneessä olleet kaksi henkilöä.<br><br>Ilta-Sanomien tietojen mukaan moottoriveneen omistaja on lounaissuomalainen menestyvän yrityksen toimitusjohtaja. Keski-ikäinen mies omistaa yrityksestä puolet.<br><br>Poliisin mukaan moottoriveneen kuljettajaa epäillään törkeästä liikenneturvallisuuden vaarantamisesta ja kahdesta törkeästä kuolemantuottamuksesta. Törkeässä liikenneturvan vaarantamisessa rikos on omiaan aiheuttamaan vakavaa vaaraa toisen hengelle tai terveydelle. Minimirangaistus on 30 päiväsakkoa, ja vankeutta voidaan tuomita enimmillään kaksi vuotta.<br><br>Tapauksen poliisitutkinta jatkuu tällä hetkellä teknisellä tutkinnalla, sekä todistajien ja asianosaisten kuulemisella.<br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/kotimaa/art-2000006195981.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä"  data-url="https://www.is.fi/kotimaa/art-2000006195981.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Miikka%20Hujanen" itemprop="name" content="Miikka Hujanen">Miikka Hujanen</a>
</p>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-3540618" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-3540618');
});
</script>
</div>
<div id="ShareButtons-3540618" class="share-buttons" data-article-id="2000006195981">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/kotimaa/art-2000006195981.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/kotimaa/art-2000006195981.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä" data-url="https://www.is.fi/kotimaa/art-2000006195981.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006195981.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006195981.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/kotimaa/art-2000006195981.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AAiriston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä%0Ahttps%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006195981.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/kotimaa/art-2000006195981.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-3540618');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/turun-seutu/art-2000006195494.html" class="block-link">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-2866407"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/9213d5fadf1b4e0db522e509001eeeb9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9213d5fadf1b4e0db522e509001eeeb9.jpg 115w,//is.mediadelivery.fi/img/230/9213d5fadf1b4e0db522e509001eeeb9.jpg 230w,//is.mediadelivery.fi/img/320/9213d5fadf1b4e0db522e509001eeeb9.jpg 320w,//is.mediadelivery.fi/img/468/9213d5fadf1b4e0db522e509001eeeb9.jpg 468w,//is.mediadelivery.fi/img/658/9213d5fadf1b4e0db522e509001eeeb9.jpg 658w,//is.mediadelivery.fi/img/978/9213d5fadf1b4e0db522e509001eeeb9.jpg 978w,//is.mediadelivery.fi/img/1440/9213d5fadf1b4e0db522e509001eeeb9.jpg 1440w,//is.mediadelivery.fi/img/1920/9213d5fadf1b4e0db522e509001eeeb9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2866407">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<div class="text">
<h3>
Airiston muskeliveneen omistaa menestynyt yritysjohtaja
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Ilta-Sanomien tietojen mukaan mies on omistanut veneen kaksi vuotta.</span>
<span class="updated">
<time title="5.8. 16:30" data-formatted-date="5.8. 16:30" >
5.8. 16:30
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
<li class=" ">
<a href="/kotimaa/art-2000006195235.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-8942824"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Airistolla törmänneet onnettomuusveneet hinattiin Nauvon merivartioasemalla Pärnäisiin 3. elokuuta."
data-simple-src="//is.mediadelivery.fi/img/320/81fad52ee9d14ad39033f4f8ec137d12.jpg"
data-srcset="//is.mediadelivery.fi/img/115/81fad52ee9d14ad39033f4f8ec137d12.jpg 115w,//is.mediadelivery.fi/img/230/81fad52ee9d14ad39033f4f8ec137d12.jpg 230w,//is.mediadelivery.fi/img/320/81fad52ee9d14ad39033f4f8ec137d12.jpg 320w,//is.mediadelivery.fi/img/468/81fad52ee9d14ad39033f4f8ec137d12.jpg 468w,//is.mediadelivery.fi/img/658/81fad52ee9d14ad39033f4f8ec137d12.jpg 658w,//is.mediadelivery.fi/img/978/81fad52ee9d14ad39033f4f8ec137d12.jpg 978w,//is.mediadelivery.fi/img/1440/81fad52ee9d14ad39033f4f8ec137d12.jpg 1440w,//is.mediadelivery.fi/img/1920/81fad52ee9d14ad39033f4f8ec137d12.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8942824">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<div class="text">
<h3>
Otkesin johtaja: Nämä Airiston vene­turman yksityis­kohdat herättävät kysymyksiä – ”Keskeinen asia tutkinnassa”
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Kun moottorivene törmäsi pienempään purjeveneeseen Airiston selällä, sää merellä oli loistava ja näkyvyys hyvä.</span>
<span class="updated">
<time title="5.8. 13:04" data-formatted-date="5.8. 13:04" >
5.8. 13:04
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
</ul>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006195981&sectionId=51&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006195494"><a href="/turun-seutu/art-2000006195494.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1098758"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/9213d5fadf1b4e0db522e509001eeeb9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9213d5fadf1b4e0db522e509001eeeb9.jpg 115w,//is.mediadelivery.fi/img/230/9213d5fadf1b4e0db522e509001eeeb9.jpg 230w,//is.mediadelivery.fi/img/320/9213d5fadf1b4e0db522e509001eeeb9.jpg 320w,//is.mediadelivery.fi/img/468/9213d5fadf1b4e0db522e509001eeeb9.jpg 468w,//is.mediadelivery.fi/img/658/9213d5fadf1b4e0db522e509001eeeb9.jpg 658w,//is.mediadelivery.fi/img/978/9213d5fadf1b4e0db522e509001eeeb9.jpg 978w,//is.mediadelivery.fi/img/1440/9213d5fadf1b4e0db522e509001eeeb9.jpg 1440w,//is.mediadelivery.fi/img/1920/9213d5fadf1b4e0db522e509001eeeb9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1098758">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Airiston muskeliveneen omistaa menestynyt yritysjohtaja</h3>
</a>
<li data-article-id="2000006195253"><a href="/viihde/art-2000006195253.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9844067"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e9eea1e5a5da49d5b536d81ce6c602bc.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e9eea1e5a5da49d5b536d81ce6c602bc.jpg 115w,//is.mediadelivery.fi/img/230/e9eea1e5a5da49d5b536d81ce6c602bc.jpg 230w,//is.mediadelivery.fi/img/320/e9eea1e5a5da49d5b536d81ce6c602bc.jpg 320w,//is.mediadelivery.fi/img/468/e9eea1e5a5da49d5b536d81ce6c602bc.jpg 468w,//is.mediadelivery.fi/img/658/e9eea1e5a5da49d5b536d81ce6c602bc.jpg 658w,//is.mediadelivery.fi/img/978/e9eea1e5a5da49d5b536d81ce6c602bc.jpg 978w,//is.mediadelivery.fi/img/1440/e9eea1e5a5da49d5b536d81ce6c602bc.jpg 1440w,//is.mediadelivery.fi/img/1920/e9eea1e5a5da49d5b536d81ce6c602bc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9844067">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Bam Margeran käytös herättää syvää huolta: julkaisi yllättäen sekavan päivityksen Ville Valosta – anelee epätoivoisena apua Dr. Phililtä</h3>
</a>
<li data-article-id="2000006194854"><a href="/kotimaa/art-2000006194854.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5782326"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/afd0a7c5a65f435983479b30bb73d702.jpg"
data-srcset="//is.mediadelivery.fi/img/115/afd0a7c5a65f435983479b30bb73d702.jpg 115w,//is.mediadelivery.fi/img/230/afd0a7c5a65f435983479b30bb73d702.jpg 230w,//is.mediadelivery.fi/img/320/afd0a7c5a65f435983479b30bb73d702.jpg 320w,//is.mediadelivery.fi/img/468/afd0a7c5a65f435983479b30bb73d702.jpg 468w,//is.mediadelivery.fi/img/658/afd0a7c5a65f435983479b30bb73d702.jpg 658w,//is.mediadelivery.fi/img/978/afd0a7c5a65f435983479b30bb73d702.jpg 978w,//is.mediadelivery.fi/img/1440/afd0a7c5a65f435983479b30bb73d702.jpg 1440w,//is.mediadelivery.fi/img/1920/afd0a7c5a65f435983479b30bb73d702.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5782326">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Porvoolainen Enni teki karmivan löydön omakotitalon kellarin vessasta – ”Mieheni tuli sieltä naama valkeana takaisin”</h3>
</a>
<li data-article-id="2000006195664"><a href="/viihde/art-2000006195664.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2775184"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/476d9f287b164564a955c9652516372f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/476d9f287b164564a955c9652516372f.jpg 115w,//is.mediadelivery.fi/img/230/476d9f287b164564a955c9652516372f.jpg 230w,//is.mediadelivery.fi/img/320/476d9f287b164564a955c9652516372f.jpg 320w,//is.mediadelivery.fi/img/468/476d9f287b164564a955c9652516372f.jpg 468w,//is.mediadelivery.fi/img/658/476d9f287b164564a955c9652516372f.jpg 658w,//is.mediadelivery.fi/img/978/476d9f287b164564a955c9652516372f.jpg 978w,//is.mediadelivery.fi/img/1440/476d9f287b164564a955c9652516372f.jpg 1440w,//is.mediadelivery.fi/img/1920/476d9f287b164564a955c9652516372f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2775184">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Britannian vaarallisimman vangin naineen Emmerdale-tähden viimeisistä hetkistä lisää tietoa – ex-mies vainosi julmasti ennen kuolemaa</h3>
</a>
<li data-article-id="2000006195198"><a href="/politiikka/art-2000006195198.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8089176"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/31d30a24205b44c18c2172d243f692a2.jpg"
data-srcset="//is.mediadelivery.fi/img/115/31d30a24205b44c18c2172d243f692a2.jpg 115w,//is.mediadelivery.fi/img/230/31d30a24205b44c18c2172d243f692a2.jpg 230w,//is.mediadelivery.fi/img/320/31d30a24205b44c18c2172d243f692a2.jpg 320w,//is.mediadelivery.fi/img/468/31d30a24205b44c18c2172d243f692a2.jpg 468w,//is.mediadelivery.fi/img/658/31d30a24205b44c18c2172d243f692a2.jpg 658w,//is.mediadelivery.fi/img/978/31d30a24205b44c18c2172d243f692a2.jpg 978w,//is.mediadelivery.fi/img/1440/31d30a24205b44c18c2172d243f692a2.jpg 1440w,//is.mediadelivery.fi/img/1920/31d30a24205b44c18c2172d243f692a2.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8089176">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kommentti: Pääministeri antoi uudelle puolustus­voimain komentajalle ainutlaatuisen julkisen ripityksen – ”sotilas­vallan­kaappaustako” Rinne pelkää?</h3>
</a>
<li data-article-id="2000006194939"><a href="/viihde/art-2000006194939.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1571574"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b8e348ee9c8b436786f0c5da9081df0c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b8e348ee9c8b436786f0c5da9081df0c.jpg 115w,//is.mediadelivery.fi/img/230/b8e348ee9c8b436786f0c5da9081df0c.jpg 230w,//is.mediadelivery.fi/img/320/b8e348ee9c8b436786f0c5da9081df0c.jpg 320w,//is.mediadelivery.fi/img/468/b8e348ee9c8b436786f0c5da9081df0c.jpg 468w,//is.mediadelivery.fi/img/658/b8e348ee9c8b436786f0c5da9081df0c.jpg 658w,//is.mediadelivery.fi/img/978/b8e348ee9c8b436786f0c5da9081df0c.jpg 978w,//is.mediadelivery.fi/img/1440/b8e348ee9c8b436786f0c5da9081df0c.jpg 1440w,//is.mediadelivery.fi/img/1920/b8e348ee9c8b436786f0c5da9081df0c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1571574">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Teemu Selänne paljasti, mikä on hänen suosikkijuomansa kesäisin – tällainen alkoholinkäyttäjä ex-kiekkoilija on</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006195981,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock" aria-hidden="true">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006195981.html">
<div class="timestamp"><time title="6.8. 10:05" data-formatted-date="10:05" >
10:05
</time>
</div>
<div class="content">
Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006195950.html">
<div class="timestamp"><time title="6.8. 9:38" data-formatted-date="9:38" >
9:38
</time>
</div>
<div class="content">
Tuija Pehkonen ja Eero Ettala menivät kihloihin – herkät kuvat julki
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006195948.html">
<div class="timestamp"><time title="6.8. 9:30" data-formatted-date="9:30" >
9:30
</time>
</div>
<div class="content">
Posti paransi hieman tulostaan –  kirjeiden jakelumäärä vähenee jyrkästi
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006195834.html">
<div class="timestamp"><time title="6.8. 9:23" data-formatted-date="9:23" >
9:23
</time>
</div>
<div class="content">
Pohjois-Korea laukaisi ohjuksia vastalauseena Korean niemimaan sotaharjoituksille, maa uhkaa jatkaa asetestaustaan
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006195937.html">
<div class="timestamp"><time title="6.8. 9:16" data-formatted-date="9:16" >
9:16
</time>
</div>
<div class="content">
Viljasadosta tulossa hyvä koko maassa – Etelä-Suomessa sadot keskivertoa parempia
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/yleisurheilu/art-2000006195935.html">
<div class="timestamp"><time title="6.8. 9:13" data-formatted-date="9:13" >
9:13
</time>
</div>
<div class="content">
Suomen naisyleisurheilijat jättivät miehet seinäruusuiksi – olympiavoittajalta terävä huomio naisten kohtelusta
</div>
<div class="category">Yleisurheilu</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006195929.html">
<div class="timestamp"><time title="6.8. 9:07" data-formatted-date="9:07" >
9:07
</time>
</div>
<div class="content">
Laulajatähti kiikutti 7-vuotiaan tyttärensä kampaajalle – lopputulos sai somen leimahtamaan: ”Niin surullista”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006195922.html">
<div class="timestamp"><time title="6.8. 8:56" data-formatted-date="8:56" >
8:56
</time>
</div>
<div class="content">
Kommentti: Ase on amerikkalaisten pyhä lelu eivätkä ruumiskasat asiaa muuta
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/porssiuutiset/art-2000006195918.html">
<div class="timestamp"><time title="6.8. 8:54" data-formatted-date="8:54" >
8:54
</time>
</div>
<div class="content">
Ravintolayhtiö NoHo Partnersin tulos parani – saneeraus ja konseptien uudistus paransi tuottavuutta
</div>
<div class="category">Pörssiuutiset</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006195916.html">
<div class="timestamp"><time title="6.8. 8:50" data-formatted-date="8:50" >
8:50
</time>
</div>
<div class="content">
Poutasää on ohi – sateet yleistyvät lähipäivinä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3247000"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3247000', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list news kotimaa">
<span class="vignette">
Tuoreimmat <span> Kotimaa </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kotimaa/art-2000006195981.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7835022"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, moottorivene ja pienempi purjevene törmäsivät kohtalokkain seurauksin Saaristomeren Airistolla 3. elokuuta 2019."
data-simple-src="//is.mediadelivery.fi/img/320/eb85c3908bdf4415b885022a6a768068.jpg"
data-srcset="//is.mediadelivery.fi/img/115/eb85c3908bdf4415b885022a6a768068.jpg 115w,//is.mediadelivery.fi/img/230/eb85c3908bdf4415b885022a6a768068.jpg 230w,//is.mediadelivery.fi/img/320/eb85c3908bdf4415b885022a6a768068.jpg 320w,//is.mediadelivery.fi/img/468/eb85c3908bdf4415b885022a6a768068.jpg 468w,//is.mediadelivery.fi/img/658/eb85c3908bdf4415b885022a6a768068.jpg 658w,//is.mediadelivery.fi/img/978/eb85c3908bdf4415b885022a6a768068.jpg 978w,//is.mediadelivery.fi/img/1440/eb85c3908bdf4415b885022a6a768068.jpg 1440w,//is.mediadelivery.fi/img/1920/eb85c3908bdf4415b885022a6a768068.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7835022">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä
<time title="6.8. 10:05" data-formatted-date="10:05" >
10:05
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/kotimaa/art-2000006195937.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9289073"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/75f22a592ed44bda852a555820718b19.jpg"
data-srcset="//is.mediadelivery.fi/img/115/75f22a592ed44bda852a555820718b19.jpg 115w,//is.mediadelivery.fi/img/230/75f22a592ed44bda852a555820718b19.jpg 230w,//is.mediadelivery.fi/img/320/75f22a592ed44bda852a555820718b19.jpg 320w,//is.mediadelivery.fi/img/468/75f22a592ed44bda852a555820718b19.jpg 468w,//is.mediadelivery.fi/img/658/75f22a592ed44bda852a555820718b19.jpg 658w,//is.mediadelivery.fi/img/978/75f22a592ed44bda852a555820718b19.jpg 978w,//is.mediadelivery.fi/img/1440/75f22a592ed44bda852a555820718b19.jpg 1440w,//is.mediadelivery.fi/img/1920/75f22a592ed44bda852a555820718b19.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9289073">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Viljasadosta tulossa hyvä koko maassa – Etelä-Suomessa sadot keskivertoa parempia
<time title="6.8. 9:16" data-formatted-date="9:16" >
9:16
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/kotimaa/art-2000006195916.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4900068"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/e3523fca87a74cd88bbb7d0824ee39b9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e3523fca87a74cd88bbb7d0824ee39b9.jpg 115w,//is.mediadelivery.fi/img/230/e3523fca87a74cd88bbb7d0824ee39b9.jpg 230w,//is.mediadelivery.fi/img/320/e3523fca87a74cd88bbb7d0824ee39b9.jpg 320w,//is.mediadelivery.fi/img/468/e3523fca87a74cd88bbb7d0824ee39b9.jpg 468w,//is.mediadelivery.fi/img/658/e3523fca87a74cd88bbb7d0824ee39b9.jpg 658w,//is.mediadelivery.fi/img/978/e3523fca87a74cd88bbb7d0824ee39b9.jpg 978w,//is.mediadelivery.fi/img/1440/e3523fca87a74cd88bbb7d0824ee39b9.jpg 1440w,//is.mediadelivery.fi/img/1920/e3523fca87a74cd88bbb7d0824ee39b9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4900068">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Poutasää on ohi – sateet yleistyvät lähipäivinä
<time title="6.8. 8:50" data-formatted-date="8:50" >
8:50
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/kotimaa/art-2000006195815.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3064056"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ef53684e3d5848f2936491f75ff36bbb.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ef53684e3d5848f2936491f75ff36bbb.jpg 115w,//is.mediadelivery.fi/img/230/ef53684e3d5848f2936491f75ff36bbb.jpg 230w,//is.mediadelivery.fi/img/320/ef53684e3d5848f2936491f75ff36bbb.jpg 320w,//is.mediadelivery.fi/img/468/ef53684e3d5848f2936491f75ff36bbb.jpg 468w,//is.mediadelivery.fi/img/658/ef53684e3d5848f2936491f75ff36bbb.jpg 658w,//is.mediadelivery.fi/img/978/ef53684e3d5848f2936491f75ff36bbb.jpg 978w,//is.mediadelivery.fi/img/1440/ef53684e3d5848f2936491f75ff36bbb.jpg 1440w,//is.mediadelivery.fi/img/1920/ef53684e3d5848f2936491f75ff36bbb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3064056">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Korpilahden ”Kuolemanvaunut” on salaperäinen löytö, jonka tarinaa edes moni paikallinen ei tiedä – nähtävyys sai uuden elämän yllättävässä paikassa
<time title="6.8. 7:30" data-formatted-date="7:30" >
7:30
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/kotimaa/art-2000006195826.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-463812"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Juhani ”Tami” Tamminen ja Harry ”Hjallis” Harkimo."
data-simple-src="//is.mediadelivery.fi/img/320/b341134d91074c7f975c405c2bfd219f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b341134d91074c7f975c405c2bfd219f.jpg 115w,//is.mediadelivery.fi/img/230/b341134d91074c7f975c405c2bfd219f.jpg 230w,//is.mediadelivery.fi/img/320/b341134d91074c7f975c405c2bfd219f.jpg 320w,//is.mediadelivery.fi/img/468/b341134d91074c7f975c405c2bfd219f.jpg 468w,//is.mediadelivery.fi/img/658/b341134d91074c7f975c405c2bfd219f.jpg 658w,//is.mediadelivery.fi/img/978/b341134d91074c7f975c405c2bfd219f.jpg 978w,//is.mediadelivery.fi/img/1440/b341134d91074c7f975c405c2bfd219f.jpg 1440w,//is.mediadelivery.fi/img/1920/b341134d91074c7f975c405c2bfd219f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-463812">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Airiston onnettomuus veti kokeneet veneilijät vakavaksi – Hjallis Harkimo: ainakin isommille veneille ajokortti
<time title="6.8. 6:04" data-formatted-date="6:04" >
6:04
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4807560"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4807560', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006195981.html">
<div class="timestamp"><time title="6.8. 10:05" data-formatted-date="10:05" >
10:05
</time>
</div>
<div class="content">
Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006195950.html">
<div class="timestamp"><time title="6.8. 9:38" data-formatted-date="9:38" >
9:38
</time>
</div>
<div class="content">
Tuija Pehkonen ja Eero Ettala menivät kihloihin – herkät kuvat julki
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006195948.html">
<div class="timestamp"><time title="6.8. 9:30" data-formatted-date="9:30" >
9:30
</time>
</div>
<div class="content">
Posti paransi hieman tulostaan –  kirjeiden jakelumäärä vähenee jyrkästi
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006195834.html">
<div class="timestamp"><time title="6.8. 9:23" data-formatted-date="9:23" >
9:23
</time>
</div>
<div class="content">
Pohjois-Korea laukaisi ohjuksia vastalauseena Korean niemimaan sotaharjoituksille, maa uhkaa jatkaa asetestaustaan
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006195937.html">
<div class="timestamp"><time title="6.8. 9:16" data-formatted-date="9:16" >
9:16
</time>
</div>
<div class="content">
Viljasadosta tulossa hyvä koko maassa – Etelä-Suomessa sadot keskivertoa parempia
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6597034"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6597034', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-3384849" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-3384849');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/viihde/art-2000006195929.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Laulajatähti kiikutti 7-vuotiaan tyttärensä kampaajalle – lopputulos sai somen leimahtamaan: ”Niin surullista”
</p>
<time title="6.8. 9:07" data-formatted-date="9:07" >
9:07
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006195981.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä
</p>
<time title="6.8. 10:05" data-formatted-date="10:05" >
10:05
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006195950.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Tuija Pehkonen ja Eero Ettala menivät kihloihin – herkät kuvat julki
</p>
<time title="6.8. 9:38" data-formatted-date="9:38" >
9:38
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006195815.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Korpilahden ”Kuolemanvaunut” on salaperäinen löytö, jonka tarinaa edes moni paikallinen ei tiedä – nähtävyys sai uuden elämän yllättävässä paikassa
</p>
<time title="6.8. 7:30" data-formatted-date="7:30" >
7:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/oma-raha/art-2000006195447.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Talon arvosta katosi puolet – mies ei selvinnyt lainoistaan 3 300 euron nettotuloilla
</p>
<time title="6.8. 7:40" data-formatted-date="7:40" >
7:40
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/yleisurheilu/art-2000006195805.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Kari-Pekka Kyröltä kiertelemätöntä tekstiä Therese Johaugin huipputuloksesta juoksukilpailussa: ”Se fakta on hämmästyttävä”
</p>
<time title="6.8. 5:57" data-formatted-date="5:57" >
5:57
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006195884.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Sekava Bam Margera aneli Dr. Philiä apuun – julkkispsykologi järjesti heti massiivisen hätäistunnon: tilanne kärjistyi räjähdysherkäksi
</p>
<time title="6.8. 7:57" data-formatted-date="7:57" >
7:57
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006195904.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Ensin tuli sokaiseva valo, polttava kuumuus ja paineaalto, sitten alkoi sataa mustia pisaroita – Tämän takia atomipommi pudotettiin juuri Hiroshimaan 
</p>
<time title="6.8. 8:40" data-formatted-date="8:40" >
8:40
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006195793.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Yksi kuoli kahden auton ja moottoripyörän törmäyksessä kehä I:llä – kuljettaja ajoi vastaantulevien kaistaa
</p>
<time title="5.8. 23:09" data-formatted-date="5.8. 23:09" >
5.8. 23:09
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006195746.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Uusi dokumentti paljastaa järkyttävän totuuden Michael Jacksonin viimeisistä hetkistä – lääkäri tilasi 19 litraa lääkettä, joka vei tähden hengen
</p>
<time title="6.8. 6:45" data-formatted-date="6:45" >
6:45
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-9541168"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-9541168', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/turun-seutu/art-2000006195494.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Airiston muskeliveneen omistaa menestynyt yritysjohtaja
</p>
<time title="5.8. 18:47" data-formatted-date="5.8. 18:47" >
5.8. 18:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006195253.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Bam Margeran käytös herättää syvää huolta: julkaisi yllättäen sekavan päivityksen Ville Valosta – anelee epätoivoisena apua Dr. Phililtä
</p>
<time title="5.8. 13:38" data-formatted-date="5.8. 13:38" >
5.8. 13:38
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006194854.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Porvoolainen Enni teki karmivan löydön omakotitalon kellarin vessasta – ”Mieheni tuli sieltä naama valkeana takaisin”
</p>
<time title="5.8. 6:35" data-formatted-date="5.8. 6:35" >
5.8. 6:35
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006195664.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Britannian vaarallisimman vangin naineen Emmerdale-tähden viimeisistä hetkistä lisää tietoa – ex-mies vainosi julmasti ennen kuolemaa
</p>
<time title="5.8. 20:26" data-formatted-date="5.8. 20:26" >
5.8. 20:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/politiikka/art-2000006195198.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Kommentti: Pääministeri antoi uudelle puolustus­voimain komentajalle ainutlaatuisen julkisen ripityksen – ”sotilas­vallan­kaappaustako” Rinne pelkää?
</p>
<time title="5.8. 12:45" data-formatted-date="5.8. 12:45" >
5.8. 12:45
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006194939.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Teemu Selänne paljasti, mikä on hänen suosikkijuomansa kesäisin – tällainen alkoholinkäyttäjä ex-kiekkoilija on
</p>
<time title="5.8. 8:44" data-formatted-date="5.8. 8:44" >
5.8. 8:44
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006195793.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Yksi kuoli kahden auton ja moottoripyörän törmäyksessä kehä I:llä – kuljettaja ajoi vastaantulevien kaistaa
</p>
<time title="5.8. 23:09" data-formatted-date="5.8. 23:09" >
5.8. 23:09
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006195161.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Tällainen on Airiston turman muskelivene: Valmistettu 20 vuotta sitten, Suomessa luultavasti vain kaksi kappaletta
</p>
<time title="5.8. 12:05" data-formatted-date="5.8. 12:05" >
5.8. 12:05
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006195235.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Otkesin johtaja: Nämä Airiston vene­turman yksityis­kohdat herättävät kysymyksiä – ”Keskeinen asia tutkinnassa”
</p>
<time title="5.8. 13:04" data-formatted-date="5.8. 13:04" >
5.8. 13:04
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/yleisurheilu/art-2000006195805.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Kari-Pekka Kyröltä kiertelemätöntä tekstiä Therese Johaugin huipputuloksesta juoksukilpailussa: ”Se fakta on hämmästyttävä”
</p>
<time title="6.8. 5:57" data-formatted-date="5:57" >
5:57
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5596699"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5596699', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/maastohiihto/art-2000006188949.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Huippuhiihtäjä Mona-Liisa Nousiainen, 36, kuoli maanantaina – sai vuosi sitten kuulla musertavan ennusteen sairaudestaan
</p>
<time title="30.7. 11:41" data-formatted-date="30.7. 11:41" >
30.7. 11:41
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006189700.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Tuntemattomien mopopoikien käytös liikutti vainajaa saattaneita Lapualla
</p>
<time title="31.7. 7:04" data-formatted-date="31.7. 7:04" >
31.7. 7:04
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006194854.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Porvoolainen Enni teki karmivan löydön omakotitalon kellarin vessasta – ”Mieheni tuli sieltä naama valkeana takaisin”
</p>
<time title="5.8. 6:35" data-formatted-date="5.8. 6:35" >
5.8. 6:35
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/turun-seutu/art-2000006193109.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Nuoriso on piinannut hävyttömästi kahvilayrittäjää Turun saaristossa jo kolmen vuoden ajan – nyt mitta tuli täyteen: ”Poliisi ei tee asialle mitään ja vanhemmat eivät välitä”
</p>
<time title="2.8. 19:33" data-formatted-date="2.8. 19:33" >
2.8. 19:33
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/yleisurheilu/art-2000006193582.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Jorma Kinnusen leski Liisa: ”Jorma halusi jaksaa sinne asti että saa poikansa hautaan”
</p>
<time title="3.8. 14:30" data-formatted-date="3.8. 14:30" >
3.8. 14:30
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006192457.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Perttu Häkkisen kuolemaan johtaneen onnettomuuden syy on selvinnyt
</p>
<time title="2.8. 14:47" data-formatted-date="2.8. 14:47" >
2.8. 14:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006193845.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Toinenkin purjeveneessä ollut mies kuoli Airiston onnettomuudessa – moottorivene ja purjevene törmäsivät
</p>
<time title="3.8. 23:39" data-formatted-date="3.8. 23:39" >
3.8. 23:39
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006191871.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Teinityttöjen kyykkyhaaste karkasi käsistä: virtsa muuttui ruskeaksi, teho-osastolle viime tipassa
</p>
<time title="2.8. 4:46" data-formatted-date="2.8. 4:46" >
2.8. 4:46
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006193934.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
MM-rallista palaava autoilija näki liikettä pusikossa ja hämmästyi – vähän matkan päässä totuus valkeni: ”Siinä oli autoja pysäytettynä useampi”
</p>
<time title="3.8. 20:52" data-formatted-date="3.8. 20:52" >
3.8. 20:52
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006191638.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Kadonneet tytöt löytyivät
</p>
<time title="1.8. 19:20" data-formatted-date="1.8. 19:20" >
1.8. 19:20
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4639954"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4639954', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list news kotimaa">
<span class="vignette">
Tuoreimmat <span> Kotimaa </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/kotimaa/art-2000006195981.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7707833"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, moottorivene ja pienempi purjevene törmäsivät kohtalokkain seurauksin Saaristomeren Airistolla 3. elokuuta 2019."
data-simple-src="//is.mediadelivery.fi/img/320/eb85c3908bdf4415b885022a6a768068.jpg"
data-srcset="//is.mediadelivery.fi/img/115/eb85c3908bdf4415b885022a6a768068.jpg 115w,//is.mediadelivery.fi/img/230/eb85c3908bdf4415b885022a6a768068.jpg 230w,//is.mediadelivery.fi/img/320/eb85c3908bdf4415b885022a6a768068.jpg 320w,//is.mediadelivery.fi/img/468/eb85c3908bdf4415b885022a6a768068.jpg 468w,//is.mediadelivery.fi/img/658/eb85c3908bdf4415b885022a6a768068.jpg 658w,//is.mediadelivery.fi/img/978/eb85c3908bdf4415b885022a6a768068.jpg 978w,//is.mediadelivery.fi/img/1440/eb85c3908bdf4415b885022a6a768068.jpg 1440w,//is.mediadelivery.fi/img/1920/eb85c3908bdf4415b885022a6a768068.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7707833">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Airiston turma: Moottoriveneen omistava menestynyt yritysjohtaja oli veneessä onnettomuushetkellä
<time title="6.8. 10:05" data-formatted-date="10:05" >
10:05
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/kotimaa/art-2000006195937.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8693718"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/75f22a592ed44bda852a555820718b19.jpg"
data-srcset="//is.mediadelivery.fi/img/115/75f22a592ed44bda852a555820718b19.jpg 115w,//is.mediadelivery.fi/img/230/75f22a592ed44bda852a555820718b19.jpg 230w,//is.mediadelivery.fi/img/320/75f22a592ed44bda852a555820718b19.jpg 320w,//is.mediadelivery.fi/img/468/75f22a592ed44bda852a555820718b19.jpg 468w,//is.mediadelivery.fi/img/658/75f22a592ed44bda852a555820718b19.jpg 658w,//is.mediadelivery.fi/img/978/75f22a592ed44bda852a555820718b19.jpg 978w,//is.mediadelivery.fi/img/1440/75f22a592ed44bda852a555820718b19.jpg 1440w,//is.mediadelivery.fi/img/1920/75f22a592ed44bda852a555820718b19.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8693718">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Viljasadosta tulossa hyvä koko maassa – Etelä-Suomessa sadot keskivertoa parempia
<time title="6.8. 9:16" data-formatted-date="9:16" >
9:16
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/kotimaa/art-2000006195916.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7737875"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/e3523fca87a74cd88bbb7d0824ee39b9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e3523fca87a74cd88bbb7d0824ee39b9.jpg 115w,//is.mediadelivery.fi/img/230/e3523fca87a74cd88bbb7d0824ee39b9.jpg 230w,//is.mediadelivery.fi/img/320/e3523fca87a74cd88bbb7d0824ee39b9.jpg 320w,//is.mediadelivery.fi/img/468/e3523fca87a74cd88bbb7d0824ee39b9.jpg 468w,//is.mediadelivery.fi/img/658/e3523fca87a74cd88bbb7d0824ee39b9.jpg 658w,//is.mediadelivery.fi/img/978/e3523fca87a74cd88bbb7d0824ee39b9.jpg 978w,//is.mediadelivery.fi/img/1440/e3523fca87a74cd88bbb7d0824ee39b9.jpg 1440w,//is.mediadelivery.fi/img/1920/e3523fca87a74cd88bbb7d0824ee39b9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7737875">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Poutasää on ohi – sateet yleistyvät lähipäivinä
<time title="6.8. 8:50" data-formatted-date="8:50" >
8:50
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/kotimaa/art-2000006195815.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8395547"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ef53684e3d5848f2936491f75ff36bbb.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ef53684e3d5848f2936491f75ff36bbb.jpg 115w,//is.mediadelivery.fi/img/230/ef53684e3d5848f2936491f75ff36bbb.jpg 230w,//is.mediadelivery.fi/img/320/ef53684e3d5848f2936491f75ff36bbb.jpg 320w,//is.mediadelivery.fi/img/468/ef53684e3d5848f2936491f75ff36bbb.jpg 468w,//is.mediadelivery.fi/img/658/ef53684e3d5848f2936491f75ff36bbb.jpg 658w,//is.mediadelivery.fi/img/978/ef53684e3d5848f2936491f75ff36bbb.jpg 978w,//is.mediadelivery.fi/img/1440/ef53684e3d5848f2936491f75ff36bbb.jpg 1440w,//is.mediadelivery.fi/img/1920/ef53684e3d5848f2936491f75ff36bbb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8395547">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Korpilahden ”Kuolemanvaunut” on salaperäinen löytö, jonka tarinaa edes moni paikallinen ei tiedä – nähtävyys sai uuden elämän yllättävässä paikassa
<time title="6.8. 7:30" data-formatted-date="7:30" >
7:30
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/kotimaa/art-2000006195826.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5290776"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Juhani ”Tami” Tamminen ja Harry ”Hjallis” Harkimo."
data-simple-src="//is.mediadelivery.fi/img/320/b341134d91074c7f975c405c2bfd219f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b341134d91074c7f975c405c2bfd219f.jpg 115w,//is.mediadelivery.fi/img/230/b341134d91074c7f975c405c2bfd219f.jpg 230w,//is.mediadelivery.fi/img/320/b341134d91074c7f975c405c2bfd219f.jpg 320w,//is.mediadelivery.fi/img/468/b341134d91074c7f975c405c2bfd219f.jpg 468w,//is.mediadelivery.fi/img/658/b341134d91074c7f975c405c2bfd219f.jpg 658w,//is.mediadelivery.fi/img/978/b341134d91074c7f975c405c2bfd219f.jpg 978w,//is.mediadelivery.fi/img/1440/b341134d91074c7f975c405c2bfd219f.jpg 1440w,//is.mediadelivery.fi/img/1920/b341134d91074c7f975c405c2bfd219f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5290776">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Airiston onnettomuus veti kokeneet veneilijät vakavaksi – Hjallis Harkimo: ainakin isommille veneille ajokortti
<time title="6.8. 6:04" data-formatted-date="6:04" >
6:04
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/kotimaa/art-2000006191330.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-807782"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e8c5fbc127054f398b145499939edf1a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e8c5fbc127054f398b145499939edf1a.jpg 115w,//is.mediadelivery.fi/img/230/e8c5fbc127054f398b145499939edf1a.jpg 230w,//is.mediadelivery.fi/img/320/e8c5fbc127054f398b145499939edf1a.jpg 320w,//is.mediadelivery.fi/img/468/e8c5fbc127054f398b145499939edf1a.jpg 468w,//is.mediadelivery.fi/img/658/e8c5fbc127054f398b145499939edf1a.jpg 658w,//is.mediadelivery.fi/img/978/e8c5fbc127054f398b145499939edf1a.jpg 978w,//is.mediadelivery.fi/img/1440/e8c5fbc127054f398b145499939edf1a.jpg 1440w,//is.mediadelivery.fi/img/1920/e8c5fbc127054f398b145499939edf1a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-807782">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
IS:n erikoislehti Toinen maailmansota ilmestyi – Hitlerin hyökkäyksestä Puolaan pian 80 vuotta
<time title="6.8. 6:03" data-formatted-date="6:03" >
6:03
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/kotimaa/art-2000006195854.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3829798"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ccef299203c6419bb7cb934e02a2a3df.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ccef299203c6419bb7cb934e02a2a3df.jpg 115w,//is.mediadelivery.fi/img/230/ccef299203c6419bb7cb934e02a2a3df.jpg 230w,//is.mediadelivery.fi/img/320/ccef299203c6419bb7cb934e02a2a3df.jpg 320w,//is.mediadelivery.fi/img/468/ccef299203c6419bb7cb934e02a2a3df.jpg 468w,//is.mediadelivery.fi/img/658/ccef299203c6419bb7cb934e02a2a3df.jpg 658w,//is.mediadelivery.fi/img/978/ccef299203c6419bb7cb934e02a2a3df.jpg 978w,//is.mediadelivery.fi/img/1440/ccef299203c6419bb7cb934e02a2a3df.jpg 1440w,//is.mediadelivery.fi/img/1920/ccef299203c6419bb7cb934e02a2a3df.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3829798">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Uutissuomalainen: Puolet suomalaisista sallisi sijaissynnyttämisen
<time title="6.8. 5:04" data-formatted-date="5:04" >
5:04
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/kotimaa/art-2000006195836.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6989387"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6d33255e7e7c473a944e4149fbbbe823.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6d33255e7e7c473a944e4149fbbbe823.jpg 115w,//is.mediadelivery.fi/img/230/6d33255e7e7c473a944e4149fbbbe823.jpg 230w,//is.mediadelivery.fi/img/320/6d33255e7e7c473a944e4149fbbbe823.jpg 320w,//is.mediadelivery.fi/img/468/6d33255e7e7c473a944e4149fbbbe823.jpg 468w,//is.mediadelivery.fi/img/658/6d33255e7e7c473a944e4149fbbbe823.jpg 658w,//is.mediadelivery.fi/img/978/6d33255e7e7c473a944e4149fbbbe823.jpg 978w,//is.mediadelivery.fi/img/1440/6d33255e7e7c473a944e4149fbbbe823.jpg 1440w,//is.mediadelivery.fi/img/1920/6d33255e7e7c473a944e4149fbbbe823.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6989387">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Veronpalautukset maksetaan tänään suurimmalle osalle palkansaajista ja eläkeläisistä
<time title="6.8. 1:32" data-formatted-date="1:32" >
1:32
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">9</span>
<a href="/kotimaa/art-2000006195793.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8385340"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/071a675720ed44b7a2ddea0f86def268.jpg"
data-srcset="//is.mediadelivery.fi/img/115/071a675720ed44b7a2ddea0f86def268.jpg 115w,//is.mediadelivery.fi/img/230/071a675720ed44b7a2ddea0f86def268.jpg 230w,//is.mediadelivery.fi/img/320/071a675720ed44b7a2ddea0f86def268.jpg 320w,//is.mediadelivery.fi/img/468/071a675720ed44b7a2ddea0f86def268.jpg 468w,//is.mediadelivery.fi/img/658/071a675720ed44b7a2ddea0f86def268.jpg 658w,//is.mediadelivery.fi/img/978/071a675720ed44b7a2ddea0f86def268.jpg 978w,//is.mediadelivery.fi/img/1440/071a675720ed44b7a2ddea0f86def268.jpg 1440w,//is.mediadelivery.fi/img/1920/071a675720ed44b7a2ddea0f86def268.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8385340">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Yksi kuoli kahden auton ja moottoripyörän törmäyksessä kehä I:llä – kuljettaja ajoi vastaantulevien kaistaa
<time title="5.8. 23:09" data-formatted-date="5.8. 23:09" >
5.8. 23:09
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">10</span>
<a href="/kotimaa/art-2000006195787.html">
<div class="content">
<span class="listitem-title">
Kaksi ihmistä pelastautui palavasta hirsimökistä – saunan lämmityksestä alkanut palo tuhosi mökin Etelä-Savossa
<time title="5.8. 22:39" data-formatted-date="5.8. 22:39" >
5.8. 22:39
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8841571"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97701"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8841571', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="89">
<iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="957">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/autotie-is-kotimaa/" width="100%" height="600" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="179">
<iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=Acquisition%20box%20-%20IS" width="320px" height="300px" style="overflow:hidden;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="707">
<iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-49"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-51">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-51"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/kotimaa/" itemprop="url">
<span itemprop="title">Kotimaa</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.1955420a43969a05.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006195981, 51);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
