
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle - Kotimaa - Ilta-Sanomat</title>
<meta name="application-name" content="Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle" />
<meta name="apple-mobile-web-app-title" content="Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.e570286adbc15c59.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.995810fcfc908059.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.c5e2ad9874865f89.js"></script>
<script src="/assets/js/head.2ad1b6b5bf7a1879.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "aaff66a6",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.aaff66a6.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/kotimaa/art-2000006125038.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/kotimaa/art-2000006125038.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/kotimaa/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Vajaa kela painoi lähes 500 kiloa." />
<meta property="og:title" content="Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Vajaa kela painoi lähes 500 kiloa." />
<meta property="article:modified_time" content="2019-05-29" />
<meta property="article:published_time" content="2019-05-29" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Kotimaa" />
<meta property="og:image" content="https://www.is.fi/assets/images/og-ilta-sanomat-1920px.19ffca4ce16602a2.png" />
<meta name="twitter:image" content="https://www.is.fi/assets/images/og-ilta-sanomat-1920px.19ffca4ce16602a2.png"/>
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006125038" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006125038" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006125038" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006125038" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006125038" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006125038" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006125038" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006125038" />
<link rel="next" href="/politiikka/art-2000006125018.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="51" class="news kotimaa kotimaa  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006125038",
"contentlength": 584,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1559142780000",
"modifieddate": "1559142780000",
"author": 'Tuomas Manninen',
"pagename": 'Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle',
"themetags": []
},
"category": {
"categoryid": "is/uutiset",
"fullcategory": "/uutiset/kotimaa/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "uutiset,kotimaa"; 
_sf_async_config.title = 'Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle';
_sf_async_config.authors = 'Tuomas Manninen';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "uutiset",
ad_page_subcategory: "kotimaa",
ad_tags: [],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006125038","kwLoc":["Kuopio Municipality","Kuopio Sub-Region"],"kwComp":[],"kwInd":[],"kwCont":["Work-Related Accidents"],"kwIab2":[],"brandsf":["lcs_tall","lcs_well","lcs_meh","lcs_car","lcs_cam","lcs_homc","lcs_telia","lcs_eco","lcs_nas"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
</div>
<h1 class="section-title"><a href=" /kotimaa/"><span>Kotimaa</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="4355024" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('4355024');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/ulkomaat/art-2000006125061.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9231021"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ed59e32417984713bb50563519665541.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ed59e32417984713bb50563519665541.jpg 115w,//is.mediadelivery.fi/img/230/ed59e32417984713bb50563519665541.jpg 230w,//is.mediadelivery.fi/img/320/ed59e32417984713bb50563519665541.jpg 320w,//is.mediadelivery.fi/img/468/ed59e32417984713bb50563519665541.jpg 468w,//is.mediadelivery.fi/img/658/ed59e32417984713bb50563519665541.jpg 658w,//is.mediadelivery.fi/img/978/ed59e32417984713bb50563519665541.jpg 978w,//is.mediadelivery.fi/img/1440/ed59e32417984713bb50563519665541.jpg 1440w,//is.mediadelivery.fi/img/1920/ed59e32417984713bb50563519665541.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9231021">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Mueller kertoi ensi kertaa Venäjä-tutkinnasta: Trumpin syyttäminen ei ollut vaihtoehto</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/kotimaa/art-2000006125038.html" tabindex="-1" class="1">
<h4>Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/politiikka/art-2000006125018.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-538991"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7438397361b0476cb6e57c775e6d6052.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7438397361b0476cb6e57c775e6d6052.jpg 115w,//is.mediadelivery.fi/img/230/7438397361b0476cb6e57c775e6d6052.jpg 230w,//is.mediadelivery.fi/img/320/7438397361b0476cb6e57c775e6d6052.jpg 320w,//is.mediadelivery.fi/img/468/7438397361b0476cb6e57c775e6d6052.jpg 468w,//is.mediadelivery.fi/img/658/7438397361b0476cb6e57c775e6d6052.jpg 658w,//is.mediadelivery.fi/img/978/7438397361b0476cb6e57c775e6d6052.jpg 978w,//is.mediadelivery.fi/img/1440/7438397361b0476cb6e57c775e6d6052.jpg 1440w,//is.mediadelivery.fi/img/1920/7438397361b0476cb6e57c775e6d6052.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-538991">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Hussein al-Taeen sairausloma jatkuu</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/viihde/art-2000006125060.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-6793139"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/952bb3c2c3ab4a5fa247bea8201b5813.jpg"
data-srcset="//is.mediadelivery.fi/img/115/952bb3c2c3ab4a5fa247bea8201b5813.jpg 115w,//is.mediadelivery.fi/img/230/952bb3c2c3ab4a5fa247bea8201b5813.jpg 230w,//is.mediadelivery.fi/img/320/952bb3c2c3ab4a5fa247bea8201b5813.jpg 320w,//is.mediadelivery.fi/img/468/952bb3c2c3ab4a5fa247bea8201b5813.jpg 468w,//is.mediadelivery.fi/img/658/952bb3c2c3ab4a5fa247bea8201b5813.jpg 658w,//is.mediadelivery.fi/img/978/952bb3c2c3ab4a5fa247bea8201b5813.jpg 978w,//is.mediadelivery.fi/img/1440/952bb3c2c3ab4a5fa247bea8201b5813.jpg 1440w,//is.mediadelivery.fi/img/1920/952bb3c2c3ab4a5fa247bea8201b5813.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6793139">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jukka Hildéniltä ja Chachi-rakkaalta yllätyspaljastus – riemuitsevat asiasta Instagramissa: ”Meillä on vauva vatsassa!”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006124990.html" tabindex="-1" class="1">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-3505191"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c0792ce819524e2c9a6f0223e23c8166.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c0792ce819524e2c9a6f0223e23c8166.jpg 115w,//is.mediadelivery.fi/img/230/c0792ce819524e2c9a6f0223e23c8166.jpg 230w,//is.mediadelivery.fi/img/320/c0792ce819524e2c9a6f0223e23c8166.jpg 320w,//is.mediadelivery.fi/img/468/c0792ce819524e2c9a6f0223e23c8166.jpg 468w,//is.mediadelivery.fi/img/658/c0792ce819524e2c9a6f0223e23c8166.jpg 658w,//is.mediadelivery.fi/img/978/c0792ce819524e2c9a6f0223e23c8166.jpg 978w,//is.mediadelivery.fi/img/1440/c0792ce819524e2c9a6f0223e23c8166.jpg 1440w,//is.mediadelivery.fi/img/1920/c0792ce819524e2c9a6f0223e23c8166.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3505191">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Video ei herkimmille! Pysäyttävä hetki Gladiaattoreissa – kilpailija tuupertuu maahan tuskaisena kesken kisan: ensihoitotiimi rientää paikalle</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006124829.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6046709"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/52cb346938694047942276821c1213ea.jpg"
data-srcset="//is.mediadelivery.fi/img/115/52cb346938694047942276821c1213ea.jpg 115w,//is.mediadelivery.fi/img/230/52cb346938694047942276821c1213ea.jpg 230w,//is.mediadelivery.fi/img/320/52cb346938694047942276821c1213ea.jpg 320w,//is.mediadelivery.fi/img/468/52cb346938694047942276821c1213ea.jpg 468w,//is.mediadelivery.fi/img/658/52cb346938694047942276821c1213ea.jpg 658w,//is.mediadelivery.fi/img/978/52cb346938694047942276821c1213ea.jpg 978w,//is.mediadelivery.fi/img/1440/52cb346938694047942276821c1213ea.jpg 1440w,//is.mediadelivery.fi/img/1920/52cb346938694047942276821c1213ea.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6046709">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Laulajatähti kuoli traagisesti vain 28-vuotiaana – matka tyttöystävän syntymäpäiville päättyi pahimmalla mahdollisella tavalla</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/mmkiekko/art-2000006125022.html" tabindex="-1" class="0">
<figure class="image
non-inline
portrait"
>
<div style="padding-top:149.9%;" class="aspect"
>
<img id="image-327462"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2f475728b3f64803bcc44a9661b9c29a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2f475728b3f64803bcc44a9661b9c29a.jpg 115w,//is.mediadelivery.fi/img/230/2f475728b3f64803bcc44a9661b9c29a.jpg 230w,//is.mediadelivery.fi/img/320/2f475728b3f64803bcc44a9661b9c29a.jpg 320w,//is.mediadelivery.fi/img/468/2f475728b3f64803bcc44a9661b9c29a.jpg 468w,//is.mediadelivery.fi/img/658/2f475728b3f64803bcc44a9661b9c29a.jpg 658w,//is.mediadelivery.fi/img/978/2f475728b3f64803bcc44a9661b9c29a.jpg 978w,//is.mediadelivery.fi/img/1440/2f475728b3f64803bcc44a9661b9c29a.jpg 1440w,//is.mediadelivery.fi/img/1920/2f475728b3f64803bcc44a9661b9c29a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-327462">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Nelli, Samppa ja Julia ikuistettiin kulta­kuvaan Havis Amandalta – näin nuoret naiset päätyivät suihkulähteeseen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/formula1/art-2000006125016.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7582391"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/92a4bd6866f04c4b81cf6f0594d94cee.jpg"
data-srcset="//is.mediadelivery.fi/img/115/92a4bd6866f04c4b81cf6f0594d94cee.jpg 115w,//is.mediadelivery.fi/img/230/92a4bd6866f04c4b81cf6f0594d94cee.jpg 230w,//is.mediadelivery.fi/img/320/92a4bd6866f04c4b81cf6f0594d94cee.jpg 320w,//is.mediadelivery.fi/img/468/92a4bd6866f04c4b81cf6f0594d94cee.jpg 468w,//is.mediadelivery.fi/img/658/92a4bd6866f04c4b81cf6f0594d94cee.jpg 658w,//is.mediadelivery.fi/img/978/92a4bd6866f04c4b81cf6f0594d94cee.jpg 978w,//is.mediadelivery.fi/img/1440/92a4bd6866f04c4b81cf6f0594d94cee.jpg 1440w,//is.mediadelivery.fi/img/1920/92a4bd6866f04c4b81cf6f0594d94cee.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7582391">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Ihmiset käyttäytyivät todella tökerösti Niki Laudan hautajaisissa – ”Vailla häpeän häivääkään”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/mmkiekko/art-2000006124994.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6548973"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/686ece64e4f6401297c484040a841a42.jpg"
data-srcset="//is.mediadelivery.fi/img/115/686ece64e4f6401297c484040a841a42.jpg 115w,//is.mediadelivery.fi/img/230/686ece64e4f6401297c484040a841a42.jpg 230w,//is.mediadelivery.fi/img/320/686ece64e4f6401297c484040a841a42.jpg 320w,//is.mediadelivery.fi/img/468/686ece64e4f6401297c484040a841a42.jpg 468w,//is.mediadelivery.fi/img/658/686ece64e4f6401297c484040a841a42.jpg 658w,//is.mediadelivery.fi/img/978/686ece64e4f6401297c484040a841a42.jpg 978w,//is.mediadelivery.fi/img/1440/686ece64e4f6401297c484040a841a42.jpg 1440w,//is.mediadelivery.fi/img/1920/686ece64e4f6401297c484040a841a42.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6548973">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suora lähetys käynnissä: Kultaleijonien torijuhla Tampereella, joukkue lavalla – IS seuraa</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/art-2000006125053.html" tabindex="-1" class="0">
<h4>Sitran taseesta aiotaan irrottaa 100 miljoonaa euroa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006124924.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9638093"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/51982a59bd5d490187e2ffb69d3fd9c7.jpg"
data-srcset="//is.mediadelivery.fi/img/115/51982a59bd5d490187e2ffb69d3fd9c7.jpg 115w,//is.mediadelivery.fi/img/230/51982a59bd5d490187e2ffb69d3fd9c7.jpg 230w,//is.mediadelivery.fi/img/320/51982a59bd5d490187e2ffb69d3fd9c7.jpg 320w,//is.mediadelivery.fi/img/468/51982a59bd5d490187e2ffb69d3fd9c7.jpg 468w,//is.mediadelivery.fi/img/658/51982a59bd5d490187e2ffb69d3fd9c7.jpg 658w,//is.mediadelivery.fi/img/978/51982a59bd5d490187e2ffb69d3fd9c7.jpg 978w,//is.mediadelivery.fi/img/1440/51982a59bd5d490187e2ffb69d3fd9c7.jpg 1440w,//is.mediadelivery.fi/img/1920/51982a59bd5d490187e2ffb69d3fd9c7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9638093">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kaksi erilaista sijoittajaa kertoo, mitä tietoa he etsivät yritysten sivuilta</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006124826.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-447848"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/639ee5602a2f4223879c574bcfb30c55.jpg"
data-srcset="//is.mediadelivery.fi/img/115/639ee5602a2f4223879c574bcfb30c55.jpg 115w,//is.mediadelivery.fi/img/230/639ee5602a2f4223879c574bcfb30c55.jpg 230w,//is.mediadelivery.fi/img/320/639ee5602a2f4223879c574bcfb30c55.jpg 320w,//is.mediadelivery.fi/img/468/639ee5602a2f4223879c574bcfb30c55.jpg 468w,//is.mediadelivery.fi/img/658/639ee5602a2f4223879c574bcfb30c55.jpg 658w,//is.mediadelivery.fi/img/978/639ee5602a2f4223879c574bcfb30c55.jpg 978w,//is.mediadelivery.fi/img/1440/639ee5602a2f4223879c574bcfb30c55.jpg 1440w,//is.mediadelivery.fi/img/1920/639ee5602a2f4223879c574bcfb30c55.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-447848">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Antti Rinne määritteli ”normaalin talouskasvun” 2 prosentiksi – ekonomisteilta tyly arvio</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/mystyle/art-2000006124945.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3038426"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/77f06854d96e49798b0ff8cb2d144e27.jpg"
data-srcset="//is.mediadelivery.fi/img/115/77f06854d96e49798b0ff8cb2d144e27.jpg 115w,//is.mediadelivery.fi/img/230/77f06854d96e49798b0ff8cb2d144e27.jpg 230w,//is.mediadelivery.fi/img/320/77f06854d96e49798b0ff8cb2d144e27.jpg 320w,//is.mediadelivery.fi/img/468/77f06854d96e49798b0ff8cb2d144e27.jpg 468w,//is.mediadelivery.fi/img/658/77f06854d96e49798b0ff8cb2d144e27.jpg 658w,//is.mediadelivery.fi/img/978/77f06854d96e49798b0ff8cb2d144e27.jpg 978w,//is.mediadelivery.fi/img/1440/77f06854d96e49798b0ff8cb2d144e27.jpg 1440w,//is.mediadelivery.fi/img/1920/77f06854d96e49798b0ff8cb2d144e27.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3038426">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Tunnethan jo kikat tuuheaan ponnariin? 5 nerokasta niksiä, joilla huijaat ponnarista paksumman</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/asuminen/art-2000006124856.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-1017407"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0193b571239a4abc9357a6ba93c873c0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0193b571239a4abc9357a6ba93c873c0.jpg 115w,//is.mediadelivery.fi/img/230/0193b571239a4abc9357a6ba93c873c0.jpg 230w,//is.mediadelivery.fi/img/320/0193b571239a4abc9357a6ba93c873c0.jpg 320w,//is.mediadelivery.fi/img/468/0193b571239a4abc9357a6ba93c873c0.jpg 468w,//is.mediadelivery.fi/img/658/0193b571239a4abc9357a6ba93c873c0.jpg 658w,//is.mediadelivery.fi/img/978/0193b571239a4abc9357a6ba93c873c0.jpg 978w,//is.mediadelivery.fi/img/1440/0193b571239a4abc9357a6ba93c873c0.jpg 1440w,//is.mediadelivery.fi/img/1920/0193b571239a4abc9357a6ba93c873c0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1017407">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Häiritsevätkö muurahaiset? Häädä ne nurkista Marja-Liisan kätevällä Pirkka-niksillä</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/matkat/art-2000006124580.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7398206"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/d500e10c141a4e97b9a498263e41f415.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d500e10c141a4e97b9a498263e41f415.jpg 115w,//is.mediadelivery.fi/img/230/d500e10c141a4e97b9a498263e41f415.jpg 230w,//is.mediadelivery.fi/img/320/d500e10c141a4e97b9a498263e41f415.jpg 320w,//is.mediadelivery.fi/img/468/d500e10c141a4e97b9a498263e41f415.jpg 468w,//is.mediadelivery.fi/img/658/d500e10c141a4e97b9a498263e41f415.jpg 658w,//is.mediadelivery.fi/img/978/d500e10c141a4e97b9a498263e41f415.jpg 978w,//is.mediadelivery.fi/img/1440/d500e10c141a4e97b9a498263e41f415.jpg 1440w,//is.mediadelivery.fi/img/1920/d500e10c141a4e97b9a498263e41f415.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7398206">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Upea ranta, jota hehkutetaan ulkomailla asti ja muut kesäiset vinkit Ahvenanmaalle</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/art-2000006124643.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1417777"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/59424bd96dc144a1869b3f9df741300a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/59424bd96dc144a1869b3f9df741300a.jpg 115w,//is.mediadelivery.fi/img/230/59424bd96dc144a1869b3f9df741300a.jpg 230w,//is.mediadelivery.fi/img/320/59424bd96dc144a1869b3f9df741300a.jpg 320w,//is.mediadelivery.fi/img/468/59424bd96dc144a1869b3f9df741300a.jpg 468w,//is.mediadelivery.fi/img/658/59424bd96dc144a1869b3f9df741300a.jpg 658w,//is.mediadelivery.fi/img/978/59424bd96dc144a1869b3f9df741300a.jpg 978w,//is.mediadelivery.fi/img/1440/59424bd96dc144a1869b3f9df741300a.jpg 1440w,//is.mediadelivery.fi/img/1920/59424bd96dc144a1869b3f9df741300a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1417777">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Microsoftin uusitun selaimen käyttäjiä odotti karu yllätys Youtubessa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000006124527.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-809188"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ad5901dbe36d4992967b6cd6938c0f78.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ad5901dbe36d4992967b6cd6938c0f78.jpg 115w,//is.mediadelivery.fi/img/230/ad5901dbe36d4992967b6cd6938c0f78.jpg 230w,//is.mediadelivery.fi/img/320/ad5901dbe36d4992967b6cd6938c0f78.jpg 320w,//is.mediadelivery.fi/img/468/ad5901dbe36d4992967b6cd6938c0f78.jpg 468w,//is.mediadelivery.fi/img/658/ad5901dbe36d4992967b6cd6938c0f78.jpg 658w,//is.mediadelivery.fi/img/978/ad5901dbe36d4992967b6cd6938c0f78.jpg 978w,//is.mediadelivery.fi/img/1440/ad5901dbe36d4992967b6cd6938c0f78.jpg 1440w,//is.mediadelivery.fi/img/1920/ad5901dbe36d4992967b6cd6938c0f78.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-809188">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Miljoonadiilit hieronut esports-moguli loikkaa Fortniteen</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/art-2000006124379.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2024299"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/24be8cbab6fc4d5fb2842a7f1014fa12.jpg"
data-srcset="//is.mediadelivery.fi/img/115/24be8cbab6fc4d5fb2842a7f1014fa12.jpg 115w,//is.mediadelivery.fi/img/230/24be8cbab6fc4d5fb2842a7f1014fa12.jpg 230w,//is.mediadelivery.fi/img/320/24be8cbab6fc4d5fb2842a7f1014fa12.jpg 320w,//is.mediadelivery.fi/img/468/24be8cbab6fc4d5fb2842a7f1014fa12.jpg 468w,//is.mediadelivery.fi/img/658/24be8cbab6fc4d5fb2842a7f1014fa12.jpg 658w,//is.mediadelivery.fi/img/978/24be8cbab6fc4d5fb2842a7f1014fa12.jpg 978w,//is.mediadelivery.fi/img/1440/24be8cbab6fc4d5fb2842a7f1014fa12.jpg 1440w,//is.mediadelivery.fi/img/1920/24be8cbab6fc4d5fb2842a7f1014fa12.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2024299">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Mikrobitin entinen päätoimittaja Markku Alanen on kuollut – toi tietokoneet tutuksi kansalle</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006124882.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2424099"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/a1dab39fc82047958e21cbff20000105.jpg"
data-srcset="//is.mediadelivery.fi/img/115/a1dab39fc82047958e21cbff20000105.jpg 115w,//is.mediadelivery.fi/img/230/a1dab39fc82047958e21cbff20000105.jpg 230w,//is.mediadelivery.fi/img/320/a1dab39fc82047958e21cbff20000105.jpg 320w,//is.mediadelivery.fi/img/468/a1dab39fc82047958e21cbff20000105.jpg 468w,//is.mediadelivery.fi/img/658/a1dab39fc82047958e21cbff20000105.jpg 658w,//is.mediadelivery.fi/img/978/a1dab39fc82047958e21cbff20000105.jpg 978w,//is.mediadelivery.fi/img/1440/a1dab39fc82047958e21cbff20000105.jpg 1440w,//is.mediadelivery.fi/img/1920/a1dab39fc82047958e21cbff20000105.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2424099">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kommentti: Mitkäköhän autoilun veroista tällä kertaa nousevat? Tässä arvaus kohteista</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006123230.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5371809"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/cd82f7b038ff48c0b226236b8a0c1278.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cd82f7b038ff48c0b226236b8a0c1278.jpg 115w,//is.mediadelivery.fi/img/230/cd82f7b038ff48c0b226236b8a0c1278.jpg 230w,//is.mediadelivery.fi/img/320/cd82f7b038ff48c0b226236b8a0c1278.jpg 320w,//is.mediadelivery.fi/img/468/cd82f7b038ff48c0b226236b8a0c1278.jpg 468w,//is.mediadelivery.fi/img/658/cd82f7b038ff48c0b226236b8a0c1278.jpg 658w,//is.mediadelivery.fi/img/978/cd82f7b038ff48c0b226236b8a0c1278.jpg 978w,//is.mediadelivery.fi/img/1440/cd82f7b038ff48c0b226236b8a0c1278.jpg 1440w,//is.mediadelivery.fi/img/1920/cd82f7b038ff48c0b226236b8a0c1278.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5371809">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Yli 50 000 euroa maksavien arvoautojen maalit kuoriutuvat myös Suomessa – vantaalaisomistaja: ”täyttä p*skaa”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006123316.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2770367"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f7636a10c60a47b6b770e6ea68802ab7.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f7636a10c60a47b6b770e6ea68802ab7.jpg 115w,//is.mediadelivery.fi/img/230/f7636a10c60a47b6b770e6ea68802ab7.jpg 230w,//is.mediadelivery.fi/img/320/f7636a10c60a47b6b770e6ea68802ab7.jpg 320w,//is.mediadelivery.fi/img/468/f7636a10c60a47b6b770e6ea68802ab7.jpg 468w,//is.mediadelivery.fi/img/658/f7636a10c60a47b6b770e6ea68802ab7.jpg 658w,//is.mediadelivery.fi/img/978/f7636a10c60a47b6b770e6ea68802ab7.jpg 978w,//is.mediadelivery.fi/img/1440/f7636a10c60a47b6b770e6ea68802ab7.jpg 1440w,//is.mediadelivery.fi/img/1920/f7636a10c60a47b6b770e6ea68802ab7.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2770367">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kysely: Moni jättää pikkukolhut kokonaan korjaamatta – maalaisten ja kaupunkilaisten autonkorjaustyyleissä selvä ero</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /kotimaa/"><span>Kotimaa</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<div class="breaking-news">
</div>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006125038"
data-article-path="/kotimaa"
data-section-id="51"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Kotimaa</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/kotimaa/art-2000006125038.html" />
<div class="hidden" itemprop="headline">Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/kotimaa/art-2000006125038.html"
},
"headline": "Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle",
,
"datePublished": "2019-05-29T18:13:00.000+03:00",
"dateModified": "2019-05-29T18:13:00.000+03:00",
"author": {
"@type": "Person",
"name": "Tuomas Manninen"
}
,
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Vajaa kela painoi lähes 500 kiloa.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006125038" class="article-navigation top">
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/politiikka/art-2000006125018.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle</h1>
<div class="article-main-image">
</div>
<p class="updated">
Julkaistu: <time title="29.5. 18:13" data-formatted-date="18:13"  itemprop="datePublished" content="2019-05-29T18:13" >
29.5. 18:13
</time>
<p class="hidden">
<time title="29.5. 18:13" data-formatted-date="18:13"  itemprop="dateModified" content="2019-05-29T18:13" >
29.5. 18:13
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<div itemprop="description"><html>
<head></head>
<body>
Vajaa kela painoi lähes 500 kiloa.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div id="ArticleBody-332727" class="body" itemprop="articleBody">
Kuopiossa Suurahontiellä tapahtui keskiviikkona iltapäivällä vakava työtapaturma.<br><br>Kaapelikelaa kuorma-auton kauko-ohjattavalla nosturilla siirtämässä ollut mies jäi kaapelikelan alle ja loukkaantui vakavasti.<br><br>Hänet oli saatu pois kelan alta, kun pelastuslaitoksen yksiköt saapuivat.<br><br>Hälytys tehtiin kello 14.57.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>Kaapelikela oli vajaa, mutta painoi silti lähes 500 kiloa, kertoivat paikalla olleet henkilöt.<br><br>– Poliisi tutkii, mikä aiheutti kelan putoamisen, kertoo päivystävä palomestari <a href="/haku/?query=petteri+lintunen" class="person sndp-a">Petteri Lintunen <span class="hidden print-url">https://www.is.fi/haku/?query=petteri+lintunen</span></a>Pohjois-Savon pelastuslaitokselta.<br><br>Turma tapahtui teollisuusrakennuksen pihalla.<br><br><br>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/kotimaa/art-2000006125038.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle"  data-url="https://www.is.fi/kotimaa/art-2000006125038.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Tuomas%20Manninen" itemprop="name" content="Tuomas Manninen">Tuomas Manninen</a>
</p>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-2730561" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-2730561');
});
</script>
</div>
<div id="ShareButtons-2730561" class="share-buttons" data-article-id="2000006125038">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/kotimaa/art-2000006125038.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/kotimaa/art-2000006125038.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle" data-url="https://www.is.fi/kotimaa/art-2000006125038.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006125038.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006125038.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/kotimaa/art-2000006125038.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AVakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle%0Ahttps%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000006125038.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/kotimaa/art-2000006125038.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-2730561');
});
</script>
</div>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006125038&sectionId=51&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="nosto01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('nosto01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006123496"><a href="/terveys/art-2000006123496.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6755765"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0cd35e7a9ee54c0e8d56a47746f72320.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0cd35e7a9ee54c0e8d56a47746f72320.jpg 115w,//is.mediadelivery.fi/img/230/0cd35e7a9ee54c0e8d56a47746f72320.jpg 230w,//is.mediadelivery.fi/img/320/0cd35e7a9ee54c0e8d56a47746f72320.jpg 320w,//is.mediadelivery.fi/img/468/0cd35e7a9ee54c0e8d56a47746f72320.jpg 468w,//is.mediadelivery.fi/img/658/0cd35e7a9ee54c0e8d56a47746f72320.jpg 658w,//is.mediadelivery.fi/img/978/0cd35e7a9ee54c0e8d56a47746f72320.jpg 978w,//is.mediadelivery.fi/img/1440/0cd35e7a9ee54c0e8d56a47746f72320.jpg 1440w,//is.mediadelivery.fi/img/1920/0cd35e7a9ee54c0e8d56a47746f72320.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6755765">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Mariannen kyljestä löytyi muumioitunut punkki – ”Borrelioosi ei pelkästään tuhonnut terveyttäni, vaan vei liian paljon muutakin”</h3>
</a>
<li data-article-id="2000006123922"><a href="/ulkomaat/art-2000006123922.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-8052890"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c41bfe541d25426f9f657443be23e01e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c41bfe541d25426f9f657443be23e01e.jpg 115w,//is.mediadelivery.fi/img/230/c41bfe541d25426f9f657443be23e01e.jpg 230w,//is.mediadelivery.fi/img/320/c41bfe541d25426f9f657443be23e01e.jpg 320w,//is.mediadelivery.fi/img/468/c41bfe541d25426f9f657443be23e01e.jpg 468w,//is.mediadelivery.fi/img/658/c41bfe541d25426f9f657443be23e01e.jpg 658w,//is.mediadelivery.fi/img/978/c41bfe541d25426f9f657443be23e01e.jpg 978w,//is.mediadelivery.fi/img/1440/c41bfe541d25426f9f657443be23e01e.jpg 1440w,//is.mediadelivery.fi/img/1920/c41bfe541d25426f9f657443be23e01e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8052890">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Peltipoliisin kuvaan ilmestyi ”Pyhä Henki” – virkavalta säästi kaaharin sakoilta: ”Olemme ymmärtäneet merkin”</h3>
</a>
<li data-article-id="2000006123970"><a href="/ulkomaat/art-2000006123970.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2205082"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/051585eb83fb45e9ba03cf38067cf0c6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/051585eb83fb45e9ba03cf38067cf0c6.jpg 115w,//is.mediadelivery.fi/img/230/051585eb83fb45e9ba03cf38067cf0c6.jpg 230w,//is.mediadelivery.fi/img/320/051585eb83fb45e9ba03cf38067cf0c6.jpg 320w,//is.mediadelivery.fi/img/468/051585eb83fb45e9ba03cf38067cf0c6.jpg 468w,//is.mediadelivery.fi/img/658/051585eb83fb45e9ba03cf38067cf0c6.jpg 658w,//is.mediadelivery.fi/img/978/051585eb83fb45e9ba03cf38067cf0c6.jpg 978w,//is.mediadelivery.fi/img/1440/051585eb83fb45e9ba03cf38067cf0c6.jpg 1440w,//is.mediadelivery.fi/img/1920/051585eb83fb45e9ba03cf38067cf0c6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2205082">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Amerikkalais­lentäjät kertoivat ensi kertaa ”ufo-havainnoistaan”, jotka uhmasivat fysiikan lakeja: ”Katsokaa miten se lentää!”</h3>
</a>
<li data-article-id="2000006123773"><a href="/nhl/art-2000006123773.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5104872"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2d079752678f4d6f956981ed317934ad.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2d079752678f4d6f956981ed317934ad.jpg 115w,//is.mediadelivery.fi/img/230/2d079752678f4d6f956981ed317934ad.jpg 230w,//is.mediadelivery.fi/img/320/2d079752678f4d6f956981ed317934ad.jpg 320w,//is.mediadelivery.fi/img/468/2d079752678f4d6f956981ed317934ad.jpg 468w,//is.mediadelivery.fi/img/658/2d079752678f4d6f956981ed317934ad.jpg 658w,//is.mediadelivery.fi/img/978/2d079752678f4d6f956981ed317934ad.jpg 978w,//is.mediadelivery.fi/img/1440/2d079752678f4d6f956981ed317934ad.jpg 1440w,//is.mediadelivery.fi/img/1920/2d079752678f4d6f956981ed317934ad.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5104872">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Suunnitelmat muuttuivat: Kaapo Kakko ei mene NHL:n testaustilaisuuteen</h3>
</a>
<li data-article-id="2000006123230"><a href="/autot/art-2000006123230.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-615488"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/cd82f7b038ff48c0b226236b8a0c1278.jpg"
data-srcset="//is.mediadelivery.fi/img/115/cd82f7b038ff48c0b226236b8a0c1278.jpg 115w,//is.mediadelivery.fi/img/230/cd82f7b038ff48c0b226236b8a0c1278.jpg 230w,//is.mediadelivery.fi/img/320/cd82f7b038ff48c0b226236b8a0c1278.jpg 320w,//is.mediadelivery.fi/img/468/cd82f7b038ff48c0b226236b8a0c1278.jpg 468w,//is.mediadelivery.fi/img/658/cd82f7b038ff48c0b226236b8a0c1278.jpg 658w,//is.mediadelivery.fi/img/978/cd82f7b038ff48c0b226236b8a0c1278.jpg 978w,//is.mediadelivery.fi/img/1440/cd82f7b038ff48c0b226236b8a0c1278.jpg 1440w,//is.mediadelivery.fi/img/1920/cd82f7b038ff48c0b226236b8a0c1278.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-615488">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Yli 50 000 euroa maksavien arvoautojen maalit kuoriutuvat myös Suomessa – vantaalaisomistaja: ”täyttä p*skaa”</h3>
</a>
<li data-article-id="2000006123892"><a href="/tv-ja-elokuvat/art-2000006123892.html">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3972496"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/12058a5d61af46b6ab5efcbdb72b3f9d.jpg"
data-srcset="//is.mediadelivery.fi/img/115/12058a5d61af46b6ab5efcbdb72b3f9d.jpg 115w,//is.mediadelivery.fi/img/230/12058a5d61af46b6ab5efcbdb72b3f9d.jpg 230w,//is.mediadelivery.fi/img/320/12058a5d61af46b6ab5efcbdb72b3f9d.jpg 320w,//is.mediadelivery.fi/img/468/12058a5d61af46b6ab5efcbdb72b3f9d.jpg 468w,//is.mediadelivery.fi/img/658/12058a5d61af46b6ab5efcbdb72b3f9d.jpg 658w,//is.mediadelivery.fi/img/978/12058a5d61af46b6ab5efcbdb72b3f9d.jpg 978w,//is.mediadelivery.fi/img/1440/12058a5d61af46b6ab5efcbdb72b3f9d.jpg 1440w,//is.mediadelivery.fi/img/1920/12058a5d61af46b6ab5efcbdb72b3f9d.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3972496">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<h3>
Perheen salaisuudet selkenivät Liana Kaarinan tyttärentyttärelle, 29, tv:ssä – paljastaa nyt, mitä kävi kun kamerat sammuivat: ”Ymmärrän heidän tunneryöpytyksensä”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006125038,
true);
</script>
</section>
</div>
<div class="block adRowTwoBlock" aria-hidden="true">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="native02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('native02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobinative02" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobinative02');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006125061.html">
<div class="timestamp"><time title="29.5. 18:42" data-formatted-date="18:42" >
18:42
</time>
</div>
<div class="content">
Mueller kertoi ensi kertaa Venäjä-tutkinnasta: Trumpin syyttäminen ei ollut vaihtoehto
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006125060.html">
<div class="timestamp"><time title="29.5. 18:34" data-formatted-date="18:34" >
18:34
</time>
</div>
<div class="content">
Jukka Hildéniltä ja Chachi-rakkaalta yllätyspaljastus – riemuitsevat asiasta Instagramissa: ”Meillä on vauva vatsassa!”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006125053.html">
<div class="timestamp"><time title="29.5. 18:33" data-formatted-date="18:33" >
18:33
</time>
</div>
<div class="content">
Sitran taseesta aiotaan irrottaa 100 miljoonaa euroa
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/mystyle/art-2000006124945.html">
<div class="timestamp"><time title="29.5. 18:18" data-formatted-date="18:18" >
18:18
</time>
</div>
<div class="content">
Tunnethan jo kikat tuuheaan ponnariin? 5 nerokasta niksiä, joilla huijaat ponnarista paksumman
</div>
<div class="category">MyStyle</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006124924.html">
<div class="timestamp"><time title="29.5. 18:15" data-formatted-date="18:15" >
18:15
</time>
</div>
<div class="content">
Kaksi erilaista sijoittajaa kertoo, mitä tietoa he etsivät yritysten sivuilta
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006125038.html">
<div class="timestamp"><time title="29.5. 18:13" data-formatted-date="18:13" >
18:13
</time>
</div>
<div class="content">
Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/mmkiekko/art-2000006125022.html">
<div class="timestamp"><time title="29.5. 17:50" data-formatted-date="17:50" >
17:50
</time>
</div>
<div class="content">
Nelli, Samppa ja Julia ikuistettiin kulta­kuvaan Havis Amandalta – näin nuoret naiset päätyivät suihkulähteeseen
</div>
<div class="category">MM-kiekko</div>
</a>
</li>
<li class="list-item">
<a href="/politiikka/art-2000006125018.html">
<div class="timestamp"><time title="29.5. 17:47" data-formatted-date="17:47" >
17:47
</time>
</div>
<div class="content">
Hussein al-Taeen sairausloma jatkuu
</div>
<div class="category">Politiikka</div>
</a>
</li>
<li class="list-item">
<a href="/formula1/art-2000006125016.html">
<div class="timestamp"><time title="29.5. 17:47" data-formatted-date="17:47" >
17:47
</time>
</div>
<div class="content">
Ihmiset käyttäytyivät todella tökerösti Niki Laudan hautajaisissa – ”Vailla häpeän häivääkään”
</div>
<div class="category">Formula 1</div>
</a>
</li>
<li class="list-item">
<a href="/mmkiekko/art-2000006124994.html">
<div class="timestamp"><time title="29.5. 17:26" data-formatted-date="17:26" >
17:26
</time>
</div>
<div class="content">
Suora lähetys käynnissä: Kultaleijonien torijuhla Tampereella, joukkue lavalla – IS seuraa
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
<div class="category">MM-kiekko</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3397419"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3397419', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list news kotimaa">
<span class="vignette">
Tuoreimmat <span> Kotimaa </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/kotimaa/art-2000006125038.html">
<div class="content">
<span class="listitem-title">
Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle
<time title="29.5. 18:13" data-formatted-date="18:13" >
18:13
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/politiikka/art-2000006125018.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2874773"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7438397361b0476cb6e57c775e6d6052.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7438397361b0476cb6e57c775e6d6052.jpg 115w,//is.mediadelivery.fi/img/230/7438397361b0476cb6e57c775e6d6052.jpg 230w,//is.mediadelivery.fi/img/320/7438397361b0476cb6e57c775e6d6052.jpg 320w,//is.mediadelivery.fi/img/468/7438397361b0476cb6e57c775e6d6052.jpg 468w,//is.mediadelivery.fi/img/658/7438397361b0476cb6e57c775e6d6052.jpg 658w,//is.mediadelivery.fi/img/978/7438397361b0476cb6e57c775e6d6052.jpg 978w,//is.mediadelivery.fi/img/1440/7438397361b0476cb6e57c775e6d6052.jpg 1440w,//is.mediadelivery.fi/img/1920/7438397361b0476cb6e57c775e6d6052.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2874773">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Hussein al-Taeen sairausloma jatkuu
<time title="29.5. 17:47" data-formatted-date="17:47" >
17:47
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/politiikka/art-2000006124956.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9001207"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 115w,//is.mediadelivery.fi/img/230/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 230w,//is.mediadelivery.fi/img/320/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 320w,//is.mediadelivery.fi/img/468/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 468w,//is.mediadelivery.fi/img/658/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 658w,//is.mediadelivery.fi/img/978/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 978w,//is.mediadelivery.fi/img/1440/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 1440w,//is.mediadelivery.fi/img/1920/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9001207">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Setä Arkadia: Jalkapallo panee vauhtia hallitus­neuvotteluihin – tulevat ministerit lentävät peli­matkalle torstaina
<time title="29.5. 16:47" data-formatted-date="16:47" >
16:47
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/kotimaa/art-2000006124894.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2175965"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/700110513b0d486681eb994480ead45a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/700110513b0d486681eb994480ead45a.jpg 115w,//is.mediadelivery.fi/img/230/700110513b0d486681eb994480ead45a.jpg 230w,//is.mediadelivery.fi/img/320/700110513b0d486681eb994480ead45a.jpg 320w,//is.mediadelivery.fi/img/468/700110513b0d486681eb994480ead45a.jpg 468w,//is.mediadelivery.fi/img/658/700110513b0d486681eb994480ead45a.jpg 658w,//is.mediadelivery.fi/img/978/700110513b0d486681eb994480ead45a.jpg 978w,//is.mediadelivery.fi/img/1440/700110513b0d486681eb994480ead45a.jpg 1440w,//is.mediadelivery.fi/img/1920/700110513b0d486681eb994480ead45a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2175965">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Erkki Liikanen osallistuu ainoana suomalaisena salaperäiseen Bilderberg-kokoukseen
<time title="29.5. 16:21" data-formatted-date="16:21" >
16:21
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/turun-seutu/art-2000006124763.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:66.5%;" class="aspect"
>
<img id="image-4634515"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/9e1e6024bca14a13a6dcca1051fe00b8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9e1e6024bca14a13a6dcca1051fe00b8.jpg 115w,//is.mediadelivery.fi/img/230/9e1e6024bca14a13a6dcca1051fe00b8.jpg 230w,//is.mediadelivery.fi/img/320/9e1e6024bca14a13a6dcca1051fe00b8.jpg 320w,//is.mediadelivery.fi/img/468/9e1e6024bca14a13a6dcca1051fe00b8.jpg 468w,//is.mediadelivery.fi/img/658/9e1e6024bca14a13a6dcca1051fe00b8.jpg 658w,//is.mediadelivery.fi/img/978/9e1e6024bca14a13a6dcca1051fe00b8.jpg 978w,//is.mediadelivery.fi/img/1440/9e1e6024bca14a13a6dcca1051fe00b8.jpg 1440w,//is.mediadelivery.fi/img/1920/9e1e6024bca14a13a6dcca1051fe00b8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4634515">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Mies joutui roska-auton sisään Turussa
<time title="29.5. 15:37" data-formatted-date="15:37" >
15:37
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6912444"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6912444', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006125061.html">
<div class="timestamp"><time title="29.5. 18:42" data-formatted-date="18:42" >
18:42
</time>
</div>
<div class="content">
Mueller kertoi ensi kertaa Venäjä-tutkinnasta: Trumpin syyttäminen ei ollut vaihtoehto
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/viihde/art-2000006125060.html">
<div class="timestamp"><time title="29.5. 18:34" data-formatted-date="18:34" >
18:34
</time>
</div>
<div class="content">
Jukka Hildéniltä ja Chachi-rakkaalta yllätyspaljastus – riemuitsevat asiasta Instagramissa: ”Meillä on vauva vatsassa!”
</div>
<div class="category">Viihde</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006125053.html">
<div class="timestamp"><time title="29.5. 18:33" data-formatted-date="18:33" >
18:33
</time>
</div>
<div class="content">
Sitran taseesta aiotaan irrottaa 100 miljoonaa euroa
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="list-item">
<a href="/mystyle/art-2000006124945.html">
<div class="timestamp"><time title="29.5. 18:18" data-formatted-date="18:18" >
18:18
</time>
</div>
<div class="content">
Tunnethan jo kikat tuuheaan ponnariin? 5 nerokasta niksiä, joilla huijaat ponnarista paksumman
</div>
<div class="category">MyStyle</div>
</a>
</li>
<li class="list-item">
<a href="/taloussanomat/art-2000006124924.html">
<div class="timestamp"><time title="29.5. 18:15" data-formatted-date="18:15" >
18:15
</time>
</div>
<div class="content">
Kaksi erilaista sijoittajaa kertoo, mitä tietoa he etsivät yritysten sivuilta
</div>
<div class="category">Taloussanomat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3323070"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3323070', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-5586711" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-5586711');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/formula1/art-2000006125016.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Ihmiset käyttäytyivät todella tökerösti Niki Laudan hautajaisissa – ”Vailla häpeän häivääkään”
</p>
<time title="29.5. 17:47" data-formatted-date="17:47" >
17:47
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006125060.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Jukka Hildéniltä ja Chachi-rakkaalta yllätyspaljastus – riemuitsevat asiasta Instagramissa: ”Meillä on vauva vatsassa!”
</p>
<time title="29.5. 18:34" data-formatted-date="18:34" >
18:34
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006124994.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Suora lähetys käynnissä: Kultaleijonien torijuhla Tampereella, joukkue lavalla – IS seuraa
</p>
<time title="29.5. 17:26" data-formatted-date="17:26" >
17:26
</time>
<span class="live-blinker ">
<i title="Liveseurannassa" class="blinker-ball"></i>
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/asuminen/art-2000006124856.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Häiritsevätkö muurahaiset? Häädä ne nurkista Marja-Liisan kätevällä Pirkka-niksillä
</p>
<time title="29.5. 16:04" data-formatted-date="16:04" >
16:04
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/turun-seutu/art-2000006124763.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Mies joutui roska-auton sisään Turussa
</p>
<time title="29.5. 15:37" data-formatted-date="15:37" >
15:37
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006125022.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Nelli, Samppa ja Julia ikuistettiin kulta­kuvaan Havis Amandalta – näin nuoret naiset päätyivät suihkulähteeseen
</p>
<time title="29.5. 17:50" data-formatted-date="17:50" >
17:50
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006124234.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Voiko näitä edes tietää? Testaa, pääsisitkö ala-asteelta!
</p>
<time title="29.5. 14:01" data-formatted-date="14:01" >
14:01
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006124829.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Laulajatähti kuoli traagisesti vain 28-vuotiaana – matka tyttöystävän syntymäpäiville päättyi pahimmalla mahdollisella tavalla
</p>
<time title="29.5. 15:55" data-formatted-date="15:55" >
15:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006124826.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Antti Rinne määritteli ”normaalin talouskasvun” 2 prosentiksi – ekonomisteilta tyly arvio
</p>
<time title="29.5. 15:54" data-formatted-date="15:54" >
15:54
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ruokala/ajankohtaista/art-2000006124392.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Viivakoodin ”läpimenokyttääjät” ärsyttävät lukijaa – Yrjö antaa vinkkinsä kaupan kassalla asiointiin
</p>
<time title="29.5. 13:20" data-formatted-date="13:20" >
13:20
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3022481"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3022481', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/terveys/art-2000006123496.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Mariannen kyljestä löytyi muumioitunut punkki – ”Borrelioosi ei pelkästään tuhonnut terveyttäni, vaan vei liian paljon muutakin”
</p>
<time title="28.5. 19:00" data-formatted-date="28.5. 19:00" >
28.5. 19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006123922.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Peltipoliisin kuvaan ilmestyi ”Pyhä Henki” – virkavalta säästi kaaharin sakoilta: ”Olemme ymmärtäneet merkin”
</p>
<time title="28.5. 21:45" data-formatted-date="28.5. 21:45" >
28.5. 21:45
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006123970.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Amerikkalais­lentäjät kertoivat ensi kertaa ”ufo-havainnoistaan”, jotka uhmasivat fysiikan lakeja: ”Katsokaa miten se lentää!”
</p>
<time title="29.5. 6:15" data-formatted-date="6:15" >
6:15
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/nhl/art-2000006123773.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Suunnitelmat muuttuivat: Kaapo Kakko ei mene NHL:n testaustilaisuuteen
</p>
<time title="28.5. 19:41" data-formatted-date="28.5. 19:41" >
28.5. 19:41
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/autot/art-2000006123230.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Yli 50 000 euroa maksavien arvoautojen maalit kuoriutuvat myös Suomessa – vantaalaisomistaja: ”täyttä p*skaa”
</p>
<time title="29.5. 6:53" data-formatted-date="6:53" >
6:53
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006123892.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Perheen salaisuudet selkenivät Liana Kaarinan tyttärentyttärelle, 29, tv:ssä – paljastaa nyt, mitä kävi kun kamerat sammuivat: ”Ymmärrän heidän tunneryöpytyksensä”
</p>
<time title="29.5. 7:00" data-formatted-date="7:00" >
7:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006124161.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Ismo Leikola julkaisi kuvaparin, joka tiivistää suomalaisuuden syvimmän ytimen – vitsailee ronskisti Leijonien MM-kullan seurauksista
</p>
<time title="29.5. 10:10" data-formatted-date="10:10" >
10:10
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006123948.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Bachelor-Toffen ja Marian suhde päättyi muutaman kuukauden seurustelun jälkeen – erimielisyyttä eroon johtaneista syistä
</p>
<time title="28.5. 22:26" data-formatted-date="28.5. 22:26" >
28.5. 22:26
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006123817.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Näin kultaleijonien juhlat jatkuvat, puolisot jätetty matkasta – ”Mörkö” Anttila raportoi tuoreimmat käänteet
</p>
<time title="28.5. 20:27" data-formatted-date="28.5. 20:27" >
28.5. 20:27
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006123997.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Salainen sopimus oli jo tehty kulisseissa: Leijoniin oli tarjolla maailmanmestari NHL:sta
</p>
<time title="29.5. 10:05" data-formatted-date="10:05" >
10:05
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-4041335"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-4041335', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/mmkiekko/art-2000006121186.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
IS seuraa: Marko Anttila villitsi 40 000 fania – Sauli Niinistö mukana huikeissa kultajuhlissa!
</p>
<time title="27.5. 21:30" data-formatted-date="27.5. 21:30" >
27.5. 21:30
</time>
<span class="live-blinker live-ended">
</span>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006115056.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Jesse Kaikuranta oli kaikkien tuntema tähti – sitten hän sai tarpeekseen ja katosi julkisuudesta syksyllä 2016: paljastaa nyt, mitä lopulta tapahtui
</p>
<time title="23.5. 6:32" data-formatted-date="23.5. 6:32" >
23.5. 6:32
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006122900.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Ismo Leikola, 40, vieraili texasilaisessa tv-ohjelmassa – suomalaiset erikoisuudet saivat amerikkalaisyleisön ulvomaan naurusta
</p>
<time title="28.5. 9:38" data-formatted-date="28.5. 9:38" >
28.5. 9:38
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006119064.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Venäjällä paloivat päreet! Itänaapurissa haukutaan tuomarit ja Leijonien pelityyli – ”Se ei ole edes jääkiekkoa”
</p>
<time title="25.5. 22:06" data-formatted-date="25.5. 22:06" >
25.5. 22:06
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006118877.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Kevin Lankinen lyyhistyi jään pintaan loppusummerin jälkeen – kertoi C Morelle dramaattisista päätössekunneista
</p>
<time title="25.5. 19:09" data-formatted-date="25.5. 19:09" >
25.5. 19:09
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006117221.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Matti Nykäsen legendaarinen ponnistus Calgaryssa oli hyppy pimeyteen – siitä alkoi kaksoiselämä, jonka salaisesta puolesta siskot kertovat nyt ensi kertaa
</p>
<time title="25.5. 8:12" data-formatted-date="25.5. 8:12" >
25.5. 8:12
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006118869.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Venäjällä järkytyttiin tappiosta tuntemattomille Leijonille – ”Suomalaiset nöyryyttivät”
</p>
<time title="25.5. 19:03" data-formatted-date="25.5. 19:03" >
25.5. 19:03
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006120677.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Ihanaa Leijonat! 10 000 ihmistä juhli Kauppatorilla – villi karnevaali vyöryi Helsingin yli
</p>
<time title="27.5. 7:16" data-formatted-date="27.5. 7:16" >
27.5. 7:16
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/mmkiekko/art-2000006116553.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Leijonat dramaattisesti MM-välieriin! Ruotsi kaatui jatkoajalla hurjan jännitysnäytelmän jälkeen
</p>
<time title="23.5. 23:34" data-formatted-date="23.5. 23:34" >
23.5. 23:34
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006115402.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Me Naiset: Satu Taiveahon toimitusjohtajarakas tapasi ex-mies Antti Kaikkosen – kun auto lähti pihasta, Sadun puhelimeen kilahti tekstiviesti
</p>
<time title="23.5. 9:53" data-formatted-date="23.5. 9:53" >
23.5. 9:53
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-149925"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-149925', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="is-list news kotimaa">
<span class="vignette">
Tuoreimmat <span> Kotimaa </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item   ">
<span class="index">1</span>
<a href="/kotimaa/art-2000006125038.html">
<div class="content">
<span class="listitem-title">
Vakava työtapaturma Kuopiossa: 500 kilon kaapelikela putosi miehen päälle
<time title="29.5. 18:13" data-formatted-date="18:13" >
18:13
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/politiikka/art-2000006125018.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5865324"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7438397361b0476cb6e57c775e6d6052.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7438397361b0476cb6e57c775e6d6052.jpg 115w,//is.mediadelivery.fi/img/230/7438397361b0476cb6e57c775e6d6052.jpg 230w,//is.mediadelivery.fi/img/320/7438397361b0476cb6e57c775e6d6052.jpg 320w,//is.mediadelivery.fi/img/468/7438397361b0476cb6e57c775e6d6052.jpg 468w,//is.mediadelivery.fi/img/658/7438397361b0476cb6e57c775e6d6052.jpg 658w,//is.mediadelivery.fi/img/978/7438397361b0476cb6e57c775e6d6052.jpg 978w,//is.mediadelivery.fi/img/1440/7438397361b0476cb6e57c775e6d6052.jpg 1440w,//is.mediadelivery.fi/img/1920/7438397361b0476cb6e57c775e6d6052.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5865324">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Hussein al-Taeen sairausloma jatkuu
<time title="29.5. 17:47" data-formatted-date="17:47" >
17:47
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/politiikka/art-2000006124956.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8598070"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 115w,//is.mediadelivery.fi/img/230/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 230w,//is.mediadelivery.fi/img/320/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 320w,//is.mediadelivery.fi/img/468/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 468w,//is.mediadelivery.fi/img/658/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 658w,//is.mediadelivery.fi/img/978/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 978w,//is.mediadelivery.fi/img/1440/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 1440w,//is.mediadelivery.fi/img/1920/313b3e8b0a4f404697ecd2c7b6eb9a3a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8598070">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Setä Arkadia: Jalkapallo panee vauhtia hallitus­neuvotteluihin – tulevat ministerit lentävät peli­matkalle torstaina
<time title="29.5. 16:47" data-formatted-date="16:47" >
16:47
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/kotimaa/art-2000006124894.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-479746"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/700110513b0d486681eb994480ead45a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/700110513b0d486681eb994480ead45a.jpg 115w,//is.mediadelivery.fi/img/230/700110513b0d486681eb994480ead45a.jpg 230w,//is.mediadelivery.fi/img/320/700110513b0d486681eb994480ead45a.jpg 320w,//is.mediadelivery.fi/img/468/700110513b0d486681eb994480ead45a.jpg 468w,//is.mediadelivery.fi/img/658/700110513b0d486681eb994480ead45a.jpg 658w,//is.mediadelivery.fi/img/978/700110513b0d486681eb994480ead45a.jpg 978w,//is.mediadelivery.fi/img/1440/700110513b0d486681eb994480ead45a.jpg 1440w,//is.mediadelivery.fi/img/1920/700110513b0d486681eb994480ead45a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-479746">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Erkki Liikanen osallistuu ainoana suomalaisena salaperäiseen Bilderberg-kokoukseen
<time title="29.5. 16:21" data-formatted-date="16:21" >
16:21
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/turun-seutu/art-2000006124763.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:66.5%;" class="aspect"
>
<img id="image-2994955"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/9e1e6024bca14a13a6dcca1051fe00b8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9e1e6024bca14a13a6dcca1051fe00b8.jpg 115w,//is.mediadelivery.fi/img/230/9e1e6024bca14a13a6dcca1051fe00b8.jpg 230w,//is.mediadelivery.fi/img/320/9e1e6024bca14a13a6dcca1051fe00b8.jpg 320w,//is.mediadelivery.fi/img/468/9e1e6024bca14a13a6dcca1051fe00b8.jpg 468w,//is.mediadelivery.fi/img/658/9e1e6024bca14a13a6dcca1051fe00b8.jpg 658w,//is.mediadelivery.fi/img/978/9e1e6024bca14a13a6dcca1051fe00b8.jpg 978w,//is.mediadelivery.fi/img/1440/9e1e6024bca14a13a6dcca1051fe00b8.jpg 1440w,//is.mediadelivery.fi/img/1920/9e1e6024bca14a13a6dcca1051fe00b8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2994955">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Mies joutui roska-auton sisään Turussa
<time title="29.5. 15:37" data-formatted-date="15:37" >
15:37
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">6</span>
<a href="/politiikka/art-2000006124725.html">
<div class="content">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3477286"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli"
data-simple-src="//is.mediadelivery.fi/img/320/b1f1fe328ac4476b974202cb7e0518bd.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b1f1fe328ac4476b974202cb7e0518bd.jpg 115w,//is.mediadelivery.fi/img/230/b1f1fe328ac4476b974202cb7e0518bd.jpg 230w,//is.mediadelivery.fi/img/320/b1f1fe328ac4476b974202cb7e0518bd.jpg 320w,//is.mediadelivery.fi/img/468/b1f1fe328ac4476b974202cb7e0518bd.jpg 468w,//is.mediadelivery.fi/img/658/b1f1fe328ac4476b974202cb7e0518bd.jpg 658w,//is.mediadelivery.fi/img/978/b1f1fe328ac4476b974202cb7e0518bd.jpg 978w,//is.mediadelivery.fi/img/1440/b1f1fe328ac4476b974202cb7e0518bd.jpg 1440w,//is.mediadelivery.fi/img/1920/b1f1fe328ac4476b974202cb7e0518bd.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3477286">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Tuleeko hallitus­neuvotteluissa tänään valmista? Antti Rinnettä odotetaan kameroiden eteen, aikataulu auki
<time title="29.5. 15:27" data-formatted-date="15:27" >
15:27
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">7</span>
<a href="/kotimaa/art-2000006124629.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7962311"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/b097f85cd1aa4cc2b721302e21d90653.jpg"
data-srcset="//is.mediadelivery.fi/img/115/b097f85cd1aa4cc2b721302e21d90653.jpg 115w,//is.mediadelivery.fi/img/230/b097f85cd1aa4cc2b721302e21d90653.jpg 230w,//is.mediadelivery.fi/img/320/b097f85cd1aa4cc2b721302e21d90653.jpg 320w,//is.mediadelivery.fi/img/468/b097f85cd1aa4cc2b721302e21d90653.jpg 468w,//is.mediadelivery.fi/img/658/b097f85cd1aa4cc2b721302e21d90653.jpg 658w,//is.mediadelivery.fi/img/978/b097f85cd1aa4cc2b721302e21d90653.jpg 978w,//is.mediadelivery.fi/img/1440/b097f85cd1aa4cc2b721302e21d90653.jpg 1440w,//is.mediadelivery.fi/img/1920/b097f85cd1aa4cc2b721302e21d90653.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7962311">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
HS: Ivalon perhesurman motiivina isän kosto lapsen äidille
<time title="29.5. 14:40" data-formatted-date="14:40" >
14:40
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">8</span>
<a href="/kotimaa/art-2000006124470.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-666887"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ec836b896a464889b60538c9ba1fc49b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ec836b896a464889b60538c9ba1fc49b.jpg 115w,//is.mediadelivery.fi/img/230/ec836b896a464889b60538c9ba1fc49b.jpg 230w,//is.mediadelivery.fi/img/320/ec836b896a464889b60538c9ba1fc49b.jpg 320w,//is.mediadelivery.fi/img/468/ec836b896a464889b60538c9ba1fc49b.jpg 468w,//is.mediadelivery.fi/img/658/ec836b896a464889b60538c9ba1fc49b.jpg 658w,//is.mediadelivery.fi/img/978/ec836b896a464889b60538c9ba1fc49b.jpg 978w,//is.mediadelivery.fi/img/1440/ec836b896a464889b60538c9ba1fc49b.jpg 1440w,//is.mediadelivery.fi/img/1920/ec836b896a464889b60538c9ba1fc49b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-666887">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Oikeus hylkäsi poliisimiesten syytteet jutussa, jonka keskiössä oli kokoomuspoliitikkoa koskeva vanha paritustutkinta
<time title="29.5. 14:04" data-formatted-date="14:04" >
14:04
</time>
</span>
</div>
</a>
</li>
<li class="list-item   ">
<span class="index">9</span>
<a href="/kotimaa/art-2000006124452.html">
<div class="content">
<span class="listitem-title">
Puoluetuet myönnettiin uusien voimasuhteiden mukaan – SDP ja perussuomalaiset saavat lähes neljä miljoonaa
<time title="29.5. 13:54" data-formatted-date="13:54" >
13:54
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">10</span>
<a href="/politiikka/art-2000006124333.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:57.6%;" class="aspect"
>
<img id="image-8265682"
class="lazyload lazyloadable-image "
data-alt="Videoartikkeli, Hallitusneuvotteluiden vetäjä, SDP:n puheenjohtaja Antti Rinne saapui tänään hallitusneuvotteluihin Säätytalolle."
data-simple-src="//is.mediadelivery.fi/img/320/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg"
data-srcset="//is.mediadelivery.fi/img/115/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg 115w,//is.mediadelivery.fi/img/230/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg 230w,//is.mediadelivery.fi/img/320/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg 320w,//is.mediadelivery.fi/img/468/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg 468w,//is.mediadelivery.fi/img/658/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg 658w,//is.mediadelivery.fi/img/978/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg 978w,//is.mediadelivery.fi/img/1440/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg 1440w,//is.mediadelivery.fi/img/1920/52ef61ceba5c4e158a2ea0fa46b3e76e.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8265682">
<span class="image-placeholder-icon"></span>
</div>
<span class="play ">
<i class="go"></i>
</span>
</div>
</figure>
<span class="listitem-title">
Antti Rinne: ”En osaa tällä hetkellä sanoa, saadaanko tänään valmiiksi”
<time title="29.5. 13:27" data-formatted-date="13:27" >
13:27
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3056185"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="97701"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3056185', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="89">
<iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-2" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="957">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/autotie-is-kotimaa/" width="100%" height="600" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="179">
<iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=Acquisition%20box%20-%20IS" width="320px" height="300px" style="overflow:hidden;"></iframe>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="707">
<iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-49"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-51">
<a href="/uutiset/" itemprop="url">
<span itemprop="title">Uutiset</span>
</a>
</li>
<li id="bc-51"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/kotimaa/" itemprop="url">
<span itemprop="title">Kotimaa</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuojalauseke</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.1955420a43969a05.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_uutiset -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006125038, 51);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
