








<!DOCTYPE html>

<html lang="fi">
    <head>
        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_start");
    }
</script>


        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä - Kotimaa - Ilta-Sanomat</title>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_before");
    }
</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.dc8f233ce2a426f2.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-is.f155da9a26a52330.css">
        
        


    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">




<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_after");
    }
</script>



        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_before");
    }
</script>

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.155dcec96a6690be.js"></script>
        


    <script src="/assets/js/head.7fb65eb1e8c1edc8.js"></script>



        
        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.is.fi/assets/livearticle/enzo-be4b299.js",
                product: "is"
            
        };</script>

        

        

        <script>
            window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
        </script>

        

<script>
    window.stockErrors = [];
    window.stockServiceConfig = {
        
            
                
                version: "f5746dd8",
                fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.f5746dd8.js"
            
        
    };
</script>


        


    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_before");
    }
</script>

    <script type="text/javascript">
        var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_after");
    }
</script>



        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_after");
    }
</script>


        
            <meta http-equiv="expires" content="0">
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.is.fi/kotimaa/art-2000005871463.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/kotimaa/art-2000005871463.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b5.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/favicon.184139b769c46ce0.ico">
    <link rel="icon" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png">
    <link rel="icon" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/is_192x192.28f1470b9a86930e.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/apple-touch-icon-180x180-precomposed.d5b1bb4e4f5d6acb.png">
        <link rel="apple-touch-icon" sizes="167x167" href="/assets/images/platform-icons/apple-touch-icon-167x167-precomposed.a4fa46343f5c4aed.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/apple-touch-icon-152x152-precomposed.c42fb6a238857275.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/apple-touch-icon-144x144-precomposed.ddfeb5b47444aee5.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/apple-touch-icon-120x120-precomposed.fb6ea4c366344923.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/apple-touch-icon-114x114-precomposed.f3fce9c9a378c5f3.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/apple-touch-icon-76x76-precomposed.df11bcb6d39bbc74.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/apple-touch-icon-72x72-precomposed.c8b8ef6ae95d24f1.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/apple-touch-icon-57x57-precomposed.8f70fd3a00b89789.png">
    

    
    <meta name="msapplication-TileColor" content="#da2128"/>

    
        <meta name="msapplication-TileImage" content="/assets/images/platform-icons/windows-tileicon-144x144.76a230e53aa3e1ac.png">
        <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/windows-tileicon-128x128.d72de26135de1e1f.png"/>
        <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/windows-tileicon-270x270.29345dbb9721ee63.png"/>
        <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/windows-tileicon-558x270.f9d19ab76df39220.png"/>
        <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/windows-tileicon-558x558.215a83fce1c8da83.png"/>
    

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Keski-Pohjanmaalla sijaitsevalla Toholammilla on käynnissä isohko poliisioperaatio. Poliisi etsii mahdollisesti aseistautunutta miestä." />

<meta property="og:title" content="Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Keski-Pohjanmaalla sijaitsevalla Toholammilla on käynnissä isohko poliisioperaatio. Poliisi etsii mahdollisesti aseistautunutta miestä." />

<meta property="article:modified_time" content="2018-10-20" />
<meta property="article:published_time" content="2018-10-20" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Kotimaa" />





    <meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/1e83a6960ec541f49c3d7c69b25c9308.jpg" />
    
    <meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/1e83a6960ec541f49c3d7c69b25c9308.jpg"/>




 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005871463" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005871463" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005871463" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005871463" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005871463" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />



    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005871463" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005871463" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005871463" />




  <link rel="next" href="/kotimaa/art-2000005871488.html" />




        
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_end");
    }
</script>


    </head>

    <body data-page-id="51" class="news kotimaa kotimaa  content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        



<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_before");
    }
</script>



    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005871463",
    "contentlength": 1334,
    "articlelayout": "ISNormalArticleTemplate",
    "publisheddate": "1540053677000",
    "modifieddate": "1540057583000",
    
    "author": 'Niko Ranta',
    "pagename": 'Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä',
    "themetags": []
},
"category": {
    "categoryid": "is/uutiset",
    "fullcategory": "/uutiset/kotimaa/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }

                var groups = window.PeTestGroup.getTestGroups();
                for (var key in groups) {
                    window.dataLayer[0].page.pageinfo[key] = groups[key];
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "uutiset,kotimaa"; 

        
            _sf_async_config.title = 'Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä';

            
                _sf_async_config.authors = 'Niko Ranta';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_after");
    }
</script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
    userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "kotimaa",
                    
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {"articleId":"2000005871463","kwLoc":["Toholampi Municipality","Kaustinen Sub-Region"],"kwComp":[],"kwInd":[],"kwCont":["Police","Armed Person"],"kwIab2":[],"brandsf":["lcs_hod","lcs_meh","lcs_hol","lcs_homc","lcs_nas","lcs_eco","lcs_well"]}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            <main>
                

<div class="content-wrapper ">
    
        <div class="lane header-position ">

<div class="block ">
    

<div class="header-wrapper is-header">
    <div class="header-aside-bar">
        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8" role="search">
        <input type="search" name="query" id="global-search-query" aria-label="haku"/>
        <button class="search-term-cancel" type="reset"></button>
        <button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
    </form>
    <a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
    <script>
        window.tailCallbacks.queue(function(){
            window.GlobalSearch.init('#global-search')
            window.Search.initCancel('#global-search-query');
        });
    </script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation" aria-labelledby="Secondary">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
          <script>
              window.tailCallbacks.queue(function(){
                  window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4.png')
              });
          </script>
          <a href="/" id="main-logo">Ilta-Sanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /kotimaa/"><span>Kotimaa</span></a></h1>
    



        

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
            <span class="personal-front-page-mobile-settings-toggle hidden"></span>
        
        
    </div>

    
    
        <div class="dropdown">
            <div class="dropdown-col" style="">
                <div class="personal-front-page-col">
                    



    <div id="978670" class="personalized-front-page-selection hidden ">
        <div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
        <div class="pe-fe-panel">
            <div class="pe-fe-panel-switch">
                
                    <span class="label">Uusi etusivu</span>
                
                
                    <span class="status-indicator"></span>
                
                <span class="switch">
                    <span class="slider round"></span>
                </span>
            </div>
            <div class="note">
                Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
                Lue lisää</a></div>
        </div>

    </div>
    <script>
        window.NewFrontPageRedirect.show('978670');
    </script>


                </div>
            </div>
        </div>
    
    
</li>

      
          

<li class="news has-subs item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tuoreimmat/" tabindex="-1" class="0">
    
        <span class="title">Tuoreimmat</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/politiikka/" tabindex="-1" class="0">
    
        Politiikka
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/oulun-seutu/" tabindex="-1" class="0">
    
        Oulun seutu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tyoelama/" tabindex="-1" class="0">
    
        <span class="title">Työelämä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tiede/" tabindex="-1" class="0">
    
        <span class="title">Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitus/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kommentti/" tabindex="-1" class="0">
    
        <span class="title">Kommentit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/verotiedot/" tabindex="-1" class="0">
    
        <span class="title">Verotiedot</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="entertainment has-subs item-level-one">
    <div class="title">
        <a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/musiikki/" tabindex="-1" class="0">
    
        <span class="title">Musiikki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
    
        <span class="title">TV & elokuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/horoskooppi/" tabindex="-1" class="0">
    
        <span class="title">Horoskooppi</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/kamalaluonto/" tabindex="-1" class="0">
    
        Kamala luonto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nemi/" tabindex="-1" class="0">
    
        Nemi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/dilbert/" tabindex="-1" class="0">
    
        Dilbert
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
    
        <span class="title">10 kysymystä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
    
        <span class="title">Testit & Visat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="sports has-subs item-level-one">
    <div class="title">
        <a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jaakiekko/" tabindex="-1" class="0">
    
        <span class="title">Jääkiekko</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sm-liiga/" tabindex="-1" class="0">
    
        SM-liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/videotuomarit/" tabindex="-1" class="0">
    
        Videotuomarit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nhl/" tabindex="-1" class="0">
    
        NHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/elitserien/" tabindex="-1" class="0">
    
        SHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/khl/" tabindex="-1" class="0">
    
        KHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mmkiekko/" tabindex="-1" class="0">
    
        MM-kiekko
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestis/" tabindex="-1" class="0">
    
        Mestis
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jalkapallo/" tabindex="-1" class="0">
    
        <span class="title">Jalkapallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/mm-futis/" tabindex="-1" class="0">
    
        MM-futis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/veikkausliiga/" tabindex="-1" class="0">
    
        Veikkausliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/valioliiga/" tabindex="-1" class="0">
    
        Valioliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/eurosarjat/" tabindex="-1" class="0">
    
        Eurosarjat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestarienliiga/" tabindex="-1" class="0">
    
        Mestarien liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/huuhkajat/" tabindex="-1" class="0">
    
        Huuhkajat
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/koripallo/" tabindex="-1" class="0">
    
        <span class="title">Koripallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/nba/" tabindex="-1" class="0">
    
        NBA
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/formula1/" tabindex="-1" class="0">
    
        <span class="title">Formula 1</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ralli/" tabindex="-1" class="0">
    
        <span class="title">Ralli</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ravit/" tabindex="-1" class="0">
    
        <span class="title">Ravit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ravivihjeet/" tabindex="-1" class="0">
    
        Ravivihjeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/paivanravit/" tabindex="-1" class="0">
    
        Päivän ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
    
        Tallikommentit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tahdet/" tabindex="-1" class="0">
    
        Ravitähdet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulevat/" tabindex="-1" class="0">
    
        Tulevat ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulokset/" tabindex="-1" class="0">
    
        Tulokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/hevoset/" tabindex="-1" class="0">
    
        Hevostilastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/vertailu/" tabindex="-1" class="0">
    
        Hevosvertailu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hiihtolajit/" tabindex="-1" class="0">
    
        <span class="title">Hiihtolajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/makihyppy/" tabindex="-1" class="0">
    
        Mäkihyppy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/maastohiihto/" tabindex="-1" class="0">
    
        Maastohiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yhdistetty/" tabindex="-1" class="0">
    
        Yhdistetty
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ampumahiihto/" tabindex="-1" class="0">
    
        Ampumahiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/alppihiihto/" tabindex="-1" class="0">
    
        Alppihiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lumilautailu/" tabindex="-1" class="0">
    
        Lumilautailu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/freestyle/" tabindex="-1" class="0">
    
        Freestyle
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/muutlajit/" tabindex="-1" class="0">
    
        <span class="title">Muut lajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/golf/" tabindex="-1" class="0">
    
        Golf
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lentopallo/" tabindex="-1" class="0">
    
        Lentopallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/moottoripyoraily/" tabindex="-1" class="0">
    
        Moottoripyöräily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nyrkkeily/" tabindex="-1" class="0">
    
        Nyrkkeily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/pesapallo/" tabindex="-1" class="0">
    
        Pesäpallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/purjehdus/" tabindex="-1" class="0">
    
        Purjehdus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/salibandy/" tabindex="-1" class="0">
    
        Salibandy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taitoluistelu/" tabindex="-1" class="0">
    
        Taitoluistelu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/tennis/" tabindex="-1" class="0">
    
        Tennis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/uinti/" tabindex="-1" class="0">
    
        Uinti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yleisurheilu/" tabindex="-1" class="0">
    
        Yleisurheilu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/pelivihjeet/" tabindex="-1" class="0">
    
        <span class="title">Pelivihjeet</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/tulospalvelu/" tabindex="-1" class="0">
    
        <span class="title">Tulospalvelu</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sarjataulukot/" tabindex="-1" class="0">
    
        Sarjataulukot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/liveottelut/" tabindex="-1" class="0">
    
        <span class="title">Live-ottelut</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilulehti" tabindex="-1" class="0">
    
        <span class="title">Urheilulehti</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="finance has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/" tabindex="-1" class="0">
    
        <span class="title">Talousuutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        <span class="title">Pörssi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/" tabindex="-1" class="0">
    
        <span class="title">Yritystiedot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
    
        <span class="title">Oma raha</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="lifestyle has-subs item-level-one">
    <div class="title">
        <a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hyvaolo/" tabindex="-1" class="0">
    
        <span class="title">Hyvä olo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/terveys/" tabindex="-1" class="0">
    
        Terveys
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/laihdutus/" tabindex="-1" class="0">
    
        Laihdutus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/seksi-parisuhde/" tabindex="-1" class="0">
    
        Seksi &amp; Parisuhde
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/mystyle/" tabindex="-1" class="0">
    
        <span class="title">MyStyle</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/muoti/" tabindex="-1" class="0">
    
        Muoti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kauneus/" tabindex="-1" class="0">
    
        Kauneus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tyylit/" tabindex="-1" class="0">
    
        Tyylit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/hiukset/" tabindex="-1" class="0">
    
        Hiukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kikat/" tabindex="-1" class="0">
    
        Kikat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/testattua/" tabindex="-1" class="0">
    
        Testattua
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/trendit/" tabindex="-1" class="0">
    
        Trendit
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/matkat/" tabindex="-1" class="0">
    
        <span class="title">Matkat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
    
        Matkahaku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
    
        Lomakuumetta.fi
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/perhe/" tabindex="-1" class="0">
    
        <span class="title">Perhe</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
    
        Lapsen suusta
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/asuminen/" tabindex="-1" class="0">
    
        <span class="title">Asuminen</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/sisustus/" tabindex="-1" class="0">
    
        Sisustus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
    
        Mökki &amp; Piha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
    
        Rakentaja.fi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://puutarha.net/" tabindex="-1" class="0">
    
        Puutarha.net
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
    
        Oikotie Asunnot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ruokala/" tabindex="-1" class="0">
    
        <span class="title">Ruokala</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ruokala/reseptit/" tabindex="-1" class="0">
    
        Reseptit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
    
        Ajankohtaista
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
    
        Viinit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
    
        Oluet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lemmikit/" tabindex="-1" class="0">
    
        <span class="title">Lemmikit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="weather  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="istv  item-level-one">
    <div class="title">
        <a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="digi has-subs item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/mobiili/" tabindex="-1" class="0">
    
        <span class="title">Mobiili</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/testit/" tabindex="-1" class="0">
    
        <span class="title">Testit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
    
        <span class="title">Tietoturva</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="cars has-subs item-level-one">
    <div class="title">
        <a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/koeajo/" tabindex="-1" class="0">
    
        <span class="title">Koeajo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
    
        <span class="title">Alfa Romeo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/audi/" tabindex="-1" class="0">
    
        <span class="title">Audi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/bmw/" tabindex="-1" class="0">
    
        <span class="title">BMW</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/citroen/" tabindex="-1" class="0">
    
        <span class="title">Citroën</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/dacia/" tabindex="-1" class="0">
    
        <span class="title">Dacia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/fiat/" tabindex="-1" class="0">
    
        <span class="title">Fiat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/ford/" tabindex="-1" class="0">
    
        <span class="title">Ford</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/honda/" tabindex="-1" class="0">
    
        <span class="title">Honda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/hyundai/" tabindex="-1" class="0">
    
        <span class="title">Hyundai</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jaguar/" tabindex="-1" class="0">
    
        <span class="title">Jaguar</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jeep/" tabindex="-1" class="0">
    
        <span class="title">Jeep</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kia/" tabindex="-1" class="0">
    
        <span class="title">Kia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/land-rover/" tabindex="-1" class="0">
    
        <span class="title">Land Rover</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/lexus/" tabindex="-1" class="0">
    
        <span class="title">Lexus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mazda/" tabindex="-1" class="0">
    
        <span class="title">Mazda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
    
        <span class="title">Mercedes-Benz</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mini/" tabindex="-1" class="0">
    
        <span class="title">Mini</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
    
        <span class="title">Mitsubishi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/nissan/" tabindex="-1" class="0">
    
        <span class="title">Nissan</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/opel/" tabindex="-1" class="0">
    
        <span class="title">Opel</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/peugeot/" tabindex="-1" class="0">
    
        <span class="title">Peugeot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/renault/" tabindex="-1" class="0">
    
        <span class="title">Renault</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/skoda/" tabindex="-1" class="0">
    
        <span class="title">Skoda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/subaru/" tabindex="-1" class="0">
    
        <span class="title">Subaru</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/suzuki/" tabindex="-1" class="0">
    
        <span class="title">Suzuki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/tesla/" tabindex="-1" class="0">
    
        <span class="title">Tesla</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/toyota/" tabindex="-1" class="0">
    
        <span class="title">Toyota</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volkswagen/" tabindex="-1" class="0">
    
        <span class="title">Volkswagen</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volvo/" tabindex="-1" class="0">
    
        <span class="title">Volvo</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="extra  item-level-one">
    <div class="title">
        <a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
        
        
    </div>

    
    
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>

    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="news has-subs item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tuoreimmat/" tabindex="-1" class="0">
    
        <span class="title">Tuoreimmat</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/politiikka/" tabindex="-1" class="0">
    
        Politiikka
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/oulun-seutu/" tabindex="-1" class="0">
    
        Oulun seutu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tyoelama/" tabindex="-1" class="0">
    
        <span class="title">Työelämä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tiede/" tabindex="-1" class="0">
    
        <span class="title">Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitus/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kommentti/" tabindex="-1" class="0">
    
        <span class="title">Kommentit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/verotiedot/" tabindex="-1" class="0">
    
        <span class="title">Verotiedot</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>

    <li>
        <article>
            <a href="/ulkomaat/art-2000005871522.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/17f85bc671964b3faacfe3567add682e.jpg" alt="Pommi-iskussa Kabulissa haavoittunutta naista vietiin sairaalaan äänestyspaikalta lauantaina." />
        
    </noscript>

    
    <img id="image-5544625"
         class="lazyload"
         data-alt="Pommi-iskussa Kabulissa haavoittunutta naista vietiin sairaalaan äänestyspaikalta lauantaina."
         data-simple-src="//is.mediadelivery.fi/img/320/17f85bc671964b3faacfe3567add682e.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/17f85bc671964b3faacfe3567add682e.jpg 115w,//is.mediadelivery.fi/img/230/17f85bc671964b3faacfe3567add682e.jpg 230w,//is.mediadelivery.fi/img/320/17f85bc671964b3faacfe3567add682e.jpg 320w,//is.mediadelivery.fi/img/468/17f85bc671964b3faacfe3567add682e.jpg 468w,//is.mediadelivery.fi/img/658/17f85bc671964b3faacfe3567add682e.jpg 658w,//is.mediadelivery.fi/img/978/17f85bc671964b3faacfe3567add682e.jpg 978w,//is.mediadelivery.fi/img/1440/17f85bc671964b3faacfe3567add682e.jpg 1440w,//is.mediadelivery.fi/img/1920/17f85bc671964b3faacfe3567add682e.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5544625">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Taleban kertoo tehneensä yli 300 iskua äänestyspaikoille – toistakymmentä kuollut Afganistanin vaalipäivänä</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/ulkomaat/art-2000005871518.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.1%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/766099355a5247fc90d333dbbdf3ab2b.jpg" alt="Kyseessä oli suurin Lontoossa järjestetty mielenosoitus sitten vuoden 2003." />
        
    </noscript>

    
    <img id="image-5419766"
         class="lazyload"
         data-alt="Kyseessä oli suurin Lontoossa järjestetty mielenosoitus sitten vuoden 2003."
         data-simple-src="//is.mediadelivery.fi/img/320/766099355a5247fc90d333dbbdf3ab2b.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/766099355a5247fc90d333dbbdf3ab2b.jpg 115w,//is.mediadelivery.fi/img/230/766099355a5247fc90d333dbbdf3ab2b.jpg 230w,//is.mediadelivery.fi/img/320/766099355a5247fc90d333dbbdf3ab2b.jpg 320w,//is.mediadelivery.fi/img/468/766099355a5247fc90d333dbbdf3ab2b.jpg 468w,//is.mediadelivery.fi/img/658/766099355a5247fc90d333dbbdf3ab2b.jpg 658w,//is.mediadelivery.fi/img/978/766099355a5247fc90d333dbbdf3ab2b.jpg 978w,//is.mediadelivery.fi/img/1440/766099355a5247fc90d333dbbdf3ab2b.jpg 1440w,//is.mediadelivery.fi/img/1920/766099355a5247fc90d333dbbdf3ab2b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5419766">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Puoli miljoonaa ihmistä vaati uutta EU-äänestystä Lontoossa</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/kotimaa/art-2000005871463.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9676108"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/1e83a6960ec541f49c3d7c69b25c9308.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/1e83a6960ec541f49c3d7c69b25c9308.jpg 115w,//is.mediadelivery.fi/img/230/1e83a6960ec541f49c3d7c69b25c9308.jpg 230w,//is.mediadelivery.fi/img/320/1e83a6960ec541f49c3d7c69b25c9308.jpg 320w,//is.mediadelivery.fi/img/468/1e83a6960ec541f49c3d7c69b25c9308.jpg 468w,//is.mediadelivery.fi/img/658/1e83a6960ec541f49c3d7c69b25c9308.jpg 658w,//is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg 978w,//is.mediadelivery.fi/img/1440/1e83a6960ec541f49c3d7c69b25c9308.jpg 1440w,//is.mediadelivery.fi/img/1920/1e83a6960ec541f49c3d7c69b25c9308.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9676108">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="entertainment has-subs item-level-one">
    <div class="title">
        <a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
    
        <span class="title">TV & Elokuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/musiikki/" tabindex="-1" class="0">
    
        <span class="title">Musiikki</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
    
        <span class="title">10 kysymystä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
    
        <span class="title">Testit & Visat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
    
        <span class="title">Nettipelit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
    
        <span class="title">TV-ohjelmat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/horoskooppi/" tabindex="-1" class="0">
    
        <span class="title">Horoskooppi</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/kamalaluonto/" tabindex="-1" class="0">
    
        Kamala luonto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nemi/" tabindex="-1" class="0">
    
        Nemi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/dilbert/" tabindex="-1" class="0">
    
        Dilbert
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>

    <li>
        <article>
            <a href="/tv-ja-elokuvat/art-2000005871532.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/3f5cc3f80ffa4fae81049b43d713d3e0.jpg" alt="Putouksen uudet sketsihahmot esiteltiin tänään." />
        
    </noscript>

    
    <img id="image-7402175"
         class="lazyload"
         data-alt="Putouksen uudet sketsihahmot esiteltiin tänään."
         data-simple-src="//is.mediadelivery.fi/img/320/3f5cc3f80ffa4fae81049b43d713d3e0.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/3f5cc3f80ffa4fae81049b43d713d3e0.jpg 115w,//is.mediadelivery.fi/img/230/3f5cc3f80ffa4fae81049b43d713d3e0.jpg 230w,//is.mediadelivery.fi/img/320/3f5cc3f80ffa4fae81049b43d713d3e0.jpg 320w,//is.mediadelivery.fi/img/468/3f5cc3f80ffa4fae81049b43d713d3e0.jpg 468w,//is.mediadelivery.fi/img/658/3f5cc3f80ffa4fae81049b43d713d3e0.jpg 658w,//is.mediadelivery.fi/img/978/3f5cc3f80ffa4fae81049b43d713d3e0.jpg 978w,//is.mediadelivery.fi/img/1440/3f5cc3f80ffa4fae81049b43d713d3e0.jpg 1440w,//is.mediadelivery.fi/img/1920/3f5cc3f80ffa4fae81049b43d713d3e0.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7402175">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Putous starttasi jälleen: Tässä ovat uudet sketsihahmot – äänestä suosikkiasi!</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/tv-ja-elokuvat/art-2000005871467.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/08d99f9969264467a8e31641efbf484b.jpg" alt="Putouksen kausi alkoi takkuillen." />
        
    </noscript>

    
    <img id="image-3011766"
         class="lazyload"
         data-alt="Putouksen kausi alkoi takkuillen."
         data-simple-src="//is.mediadelivery.fi/img/320/08d99f9969264467a8e31641efbf484b.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/08d99f9969264467a8e31641efbf484b.jpg 115w,//is.mediadelivery.fi/img/230/08d99f9969264467a8e31641efbf484b.jpg 230w,//is.mediadelivery.fi/img/320/08d99f9969264467a8e31641efbf484b.jpg 320w,//is.mediadelivery.fi/img/468/08d99f9969264467a8e31641efbf484b.jpg 468w,//is.mediadelivery.fi/img/658/08d99f9969264467a8e31641efbf484b.jpg 658w,//is.mediadelivery.fi/img/978/08d99f9969264467a8e31641efbf484b.jpg 978w,//is.mediadelivery.fi/img/1440/08d99f9969264467a8e31641efbf484b.jpg 1440w,//is.mediadelivery.fi/img/1920/08d99f9969264467a8e31641efbf484b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3011766">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Putouksen juhlakausi käyntiin takkuillen – televisioiden ruudut pimenivät: ”Sen kerran, kun Putous tulee, sekoittaa se koko maan”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/viihde/art-2000005871441.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/7ca58940a6b64adcaacdae3deb12752c.jpg" alt="Entinen lapsinäyttelijä muistetaan roolista Free Willy -elokuvassa." />
        
    </noscript>

    
    <img id="image-3389210"
         class="lazyload"
         data-alt="Entinen lapsinäyttelijä muistetaan roolista Free Willy -elokuvassa."
         data-simple-src="//is.mediadelivery.fi/img/320/7ca58940a6b64adcaacdae3deb12752c.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/7ca58940a6b64adcaacdae3deb12752c.jpg 115w,//is.mediadelivery.fi/img/230/7ca58940a6b64adcaacdae3deb12752c.jpg 230w,//is.mediadelivery.fi/img/320/7ca58940a6b64adcaacdae3deb12752c.jpg 320w,//is.mediadelivery.fi/img/468/7ca58940a6b64adcaacdae3deb12752c.jpg 468w,//is.mediadelivery.fi/img/658/7ca58940a6b64adcaacdae3deb12752c.jpg 658w,//is.mediadelivery.fi/img/978/7ca58940a6b64adcaacdae3deb12752c.jpg 978w,//is.mediadelivery.fi/img/1440/7ca58940a6b64adcaacdae3deb12752c.jpg 1440w,//is.mediadelivery.fi/img/1920/7ca58940a6b64adcaacdae3deb12752c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3389210">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Free Willy -klassikon suloisena pikkupoikana tunnettu näyttelijä pidätettiin lähisuhdeväkivallan takia – tyttöystävä teki ilmoituksen poliisille</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="sports has-subs item-level-one">
    <div class="title">
        <a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jaakiekko/" tabindex="-1" class="0">
    
        <span class="title">Jääkiekko</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sm-liiga/" tabindex="-1" class="0">
    
        SM-liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/videotuomarit/" tabindex="-1" class="0">
    
        Videotuomarit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nhl/" tabindex="-1" class="0">
    
        NHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/elitserien/" tabindex="-1" class="0">
    
        SHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/khl/" tabindex="-1" class="0">
    
        KHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mmkiekko/" tabindex="-1" class="0">
    
        MM-kiekko
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestis/" tabindex="-1" class="0">
    
        Mestis
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hiihtolajit/" tabindex="-1" class="0">
    
        <span class="title">Hiihtolajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/makihyppy/" tabindex="-1" class="0">
    
        Mäkihyppy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/maastohiihto/" tabindex="-1" class="0">
    
        Maastohiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yhdistetty/" tabindex="-1" class="0">
    
        Yhdistetty
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ampumahiihto/" tabindex="-1" class="0">
    
        Ampumahiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/alppihiihto/" tabindex="-1" class="0">
    
        Alppihiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lumilautailu/" tabindex="-1" class="0">
    
        Lumilautailu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/freestyle/" tabindex="-1" class="0">
    
        Freestyle
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/formula1/" tabindex="-1" class="0">
    
        <span class="title">Formula 1</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ralli/" tabindex="-1" class="0">
    
        <span class="title">Ralli</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jalkapallo/" tabindex="-1" class="0">
    
        <span class="title">Jalkapallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/mm-futis/" tabindex="-1" class="0">
    
        MM-futis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/veikkausliiga/" tabindex="-1" class="0">
    
        Veikkausliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/valioliiga/" tabindex="-1" class="0">
    
        Valioliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/eurosarjat/" tabindex="-1" class="0">
    
        Eurosarjat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestarienliiga/" tabindex="-1" class="0">
    
        Mestarien liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/huuhkajat/" tabindex="-1" class="0">
    
        Huuhkajat
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/koripallo/" tabindex="-1" class="0">
    
        <span class="title">Koripallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/nba/" tabindex="-1" class="0">
    
        NBA
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ravit/" tabindex="-1" class="0">
    
        <span class="title">Ravit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ravivihjeet/" tabindex="-1" class="0">
    
        Ravivihjeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/paivanravit/" tabindex="-1" class="0">
    
        Päivän ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
    
        Tallikommentit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tahdet/" tabindex="-1" class="0">
    
        Ravitähdet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulevat/" tabindex="-1" class="0">
    
        Tulevat ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulokset/" tabindex="-1" class="0">
    
        Tulokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/hevoset/" tabindex="-1" class="0">
    
        Hevostilastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/vertailu/" tabindex="-1" class="0">
    
        Hevosvertailu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/muutlajit/" tabindex="-1" class="0">
    
        <span class="title">Muut lajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/golf/" tabindex="-1" class="0">
    
        Golf
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lentopallo/" tabindex="-1" class="0">
    
        Lentopallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/moottoripyoraily/" tabindex="-1" class="0">
    
        Moottoripyöräily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nyrkkeily/" tabindex="-1" class="0">
    
        Nyrkkeily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/pesapallo/" tabindex="-1" class="0">
    
        Pesäpallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/purjehdus/" tabindex="-1" class="0">
    
        Purjehdus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/salibandy/" tabindex="-1" class="0">
    
        Salibandy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taitoluistelu/" tabindex="-1" class="0">
    
        Taitoluistelu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/tennis/" tabindex="-1" class="0">
    
        Tennis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/uinti/" tabindex="-1" class="0">
    
        Uinti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yleisurheilu/" tabindex="-1" class="0">
    
        Yleisurheilu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/liveottelut/" tabindex="-1" class="0">
    
        <span class="title">Live-ottelut</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/tulospalvelu/" tabindex="-1" class="0">
    
        <span class="title">Tulospalvelu</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sarjataulukot/" tabindex="-1" class="0">
    
        Sarjataulukot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/pelivihjeet/" tabindex="-1" class="0">
    
        <span class="title">Pelivihjeet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilulehti" tabindex="-1" class="0">
    
        <span class="title">Urheilulehti</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>

    <li>
        <article>
            <a href="/nhl/art-2000005871534.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e0d26d31413d42f89640ac4019c806df.jpg" alt="Pekka Rinne on toipilas." />
        
    </noscript>

    
    <img id="image-3964013"
         class="lazyload"
         data-alt="Pekka Rinne on toipilas."
         data-simple-src="//is.mediadelivery.fi/img/320/e0d26d31413d42f89640ac4019c806df.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e0d26d31413d42f89640ac4019c806df.jpg 115w,//is.mediadelivery.fi/img/230/e0d26d31413d42f89640ac4019c806df.jpg 230w,//is.mediadelivery.fi/img/320/e0d26d31413d42f89640ac4019c806df.jpg 320w,//is.mediadelivery.fi/img/468/e0d26d31413d42f89640ac4019c806df.jpg 468w,//is.mediadelivery.fi/img/658/e0d26d31413d42f89640ac4019c806df.jpg 658w,//is.mediadelivery.fi/img/978/e0d26d31413d42f89640ac4019c806df.jpg 978w,//is.mediadelivery.fi/img/1440/e0d26d31413d42f89640ac4019c806df.jpg 1440w,//is.mediadelivery.fi/img/1920/e0d26d31413d42f89640ac4019c806df.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3964013">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Pekka Rinne päätyi sairaslistalle – Juuse Saros saa näyttöpaikkansa</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/ravit/art-2000005871493.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.1%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/f12bed1ffb8f4ac7a16c760106a807eb.jpg" alt="Jorma Kontio narutteli kaksi 75-voittoa lauantaina. Arkistokuva." />
        
    </noscript>

    
    <img id="image-5407148"
         class="lazyload"
         data-alt="Jorma Kontio narutteli kaksi 75-voittoa lauantaina. Arkistokuva."
         data-simple-src="//is.mediadelivery.fi/img/320/f12bed1ffb8f4ac7a16c760106a807eb.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/f12bed1ffb8f4ac7a16c760106a807eb.jpg 115w,//is.mediadelivery.fi/img/230/f12bed1ffb8f4ac7a16c760106a807eb.jpg 230w,//is.mediadelivery.fi/img/320/f12bed1ffb8f4ac7a16c760106a807eb.jpg 320w,//is.mediadelivery.fi/img/468/f12bed1ffb8f4ac7a16c760106a807eb.jpg 468w,//is.mediadelivery.fi/img/658/f12bed1ffb8f4ac7a16c760106a807eb.jpg 658w,//is.mediadelivery.fi/img/978/f12bed1ffb8f4ac7a16c760106a807eb.jpg 978w,//is.mediadelivery.fi/img/1440/f12bed1ffb8f4ac7a16c760106a807eb.jpg 1440w,//is.mediadelivery.fi/img/1920/f12bed1ffb8f4ac7a16c760106a807eb.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5407148">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Jorma Kontiolle 75-tupla Örebrossa</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/jalkapallo/art-2000005871484.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/124fd70f9b5e4feca50acc702f63e505.jpg" alt="PK-35 Vantaan Roosa Toivanen ja HJK:n Essi Sainio kohtasivat kauden päätösottelussa." />
        
    </noscript>

    
    <img id="image-2906669"
         class="lazyload"
         data-alt="PK-35 Vantaan Roosa Toivanen ja HJK:n Essi Sainio kohtasivat kauden päätösottelussa."
         data-simple-src="//is.mediadelivery.fi/img/320/124fd70f9b5e4feca50acc702f63e505.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/124fd70f9b5e4feca50acc702f63e505.jpg 115w,//is.mediadelivery.fi/img/230/124fd70f9b5e4feca50acc702f63e505.jpg 230w,//is.mediadelivery.fi/img/320/124fd70f9b5e4feca50acc702f63e505.jpg 320w,//is.mediadelivery.fi/img/468/124fd70f9b5e4feca50acc702f63e505.jpg 468w,//is.mediadelivery.fi/img/658/124fd70f9b5e4feca50acc702f63e505.jpg 658w,//is.mediadelivery.fi/img/978/124fd70f9b5e4feca50acc702f63e505.jpg 978w,//is.mediadelivery.fi/img/1440/124fd70f9b5e4feca50acc702f63e505.jpg 1440w,//is.mediadelivery.fi/img/1920/124fd70f9b5e4feca50acc702f63e505.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2906669">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>PK-35 Vantaa juhlii Naisten liigan mestaruutta – jo seitsemäs tällä vuosikymmenellä</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="finance has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/taloussanomat/" tabindex="-1" class="0">
    
        <span class="title">Talousuutiset</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
    
        Oma raha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
    
        Yrittäjä
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        Pörssiuutiset
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        <span class="title">Pörssi</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        Markkinat nyt
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
    
        Osakkeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
    
        Rahastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
    
        Indeksit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
    
        Korot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
    
        Osinkokalenteri
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
    
        Tulosjulkistukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
    
        Raaka-aineet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
    
        Osakesalkku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
    
        Tapahtumakalenteri
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        Pörssiuutiset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
    
        Talouden tunnusluvut
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
    
        Pörssitiedotteet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
    
        Osakevälittäjät
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
    
        Vuosikertomukset
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/yritykset/" tabindex="-1" class="0">
    
        <span class="title">Yritystiedot</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/yritykset/" tabindex="-1" class="0">
    
        Hae yrityksiä
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/protestit/" tabindex="-1" class="0">
    
        Protestit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
    
        Rating-muutokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/uudet/" tabindex="-1" class="0">
    
        Uudet yritykset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
    
        Lehdistötiedotteet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>

    <li>
        <article>
            <a href="/taloussanomat/art-2000005871045.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/905ce938063e4779b035272ebc8fbf79.jpg" alt="Miljonääri Reima Kuisla halusi auttaa koululaisia, kun he jäävät lakon vuoksi ilman ruokaa ensi viikon alussa." />
        
    </noscript>

    
    <img id="image-4370892"
         class="lazyload"
         data-alt="Miljonääri Reima Kuisla halusi auttaa koululaisia, kun he jäävät lakon vuoksi ilman ruokaa ensi viikon alussa."
         data-simple-src="//is.mediadelivery.fi/img/320/905ce938063e4779b035272ebc8fbf79.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/905ce938063e4779b035272ebc8fbf79.jpg 115w,//is.mediadelivery.fi/img/230/905ce938063e4779b035272ebc8fbf79.jpg 230w,//is.mediadelivery.fi/img/320/905ce938063e4779b035272ebc8fbf79.jpg 320w,//is.mediadelivery.fi/img/468/905ce938063e4779b035272ebc8fbf79.jpg 468w,//is.mediadelivery.fi/img/658/905ce938063e4779b035272ebc8fbf79.jpg 658w,//is.mediadelivery.fi/img/978/905ce938063e4779b035272ebc8fbf79.jpg 978w,//is.mediadelivery.fi/img/1440/905ce938063e4779b035272ebc8fbf79.jpg 1440w,//is.mediadelivery.fi/img/1920/905ce938063e4779b035272ebc8fbf79.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4370892">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Miljonääri sai tarpeekseen lakosta: tarjoaa seinäjokelais­koululle ruokailun hotelli Sorsanpesässä</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/taloussanomat/oma-raha/art-2000005870197.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.1%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/3a2f790925f24553bfab675470aeb1fd.jpg" alt="Nainen otti oikeuden ratkaisun mukaan lisää velkaa tilanteessa, jossa hänen olisi pitänyt ymmärtää, ettei pysty selviytymään siitä. Kuvituskuva." />
        
    </noscript>

    
    <img id="image-1345769"
         class="lazyload"
         data-alt="Nainen otti oikeuden ratkaisun mukaan lisää velkaa tilanteessa, jossa hänen olisi pitänyt ymmärtää, ettei pysty selviytymään siitä. Kuvituskuva."
         data-simple-src="//is.mediadelivery.fi/img/320/3a2f790925f24553bfab675470aeb1fd.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/3a2f790925f24553bfab675470aeb1fd.jpg 115w,//is.mediadelivery.fi/img/230/3a2f790925f24553bfab675470aeb1fd.jpg 230w,//is.mediadelivery.fi/img/320/3a2f790925f24553bfab675470aeb1fd.jpg 320w,//is.mediadelivery.fi/img/468/3a2f790925f24553bfab675470aeb1fd.jpg 468w,//is.mediadelivery.fi/img/658/3a2f790925f24553bfab675470aeb1fd.jpg 658w,//is.mediadelivery.fi/img/978/3a2f790925f24553bfab675470aeb1fd.jpg 978w,//is.mediadelivery.fi/img/1440/3a2f790925f24553bfab675470aeb1fd.jpg 1440w,//is.mediadelivery.fi/img/1920/3a2f790925f24553bfab675470aeb1fd.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1345769">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>40 000 euron velat kerännyt eläkeläinen ei saanut armoa oikeudessa – oli velkaantunut ”vastuuttomasti”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/taloussanomat/porssiuutiset/art-2000005869822.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e2d7d45488a64b1ea9a635643477b57f.jpg" alt="New Yorkin pörssin Dow Jones -indeksi on laskenut kuukaudessa lähes neljä prosenttia." />
        
    </noscript>

    
    <img id="image-4977748"
         class="lazyload"
         data-alt="New Yorkin pörssin Dow Jones -indeksi on laskenut kuukaudessa lähes neljä prosenttia."
         data-simple-src="//is.mediadelivery.fi/img/320/e2d7d45488a64b1ea9a635643477b57f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e2d7d45488a64b1ea9a635643477b57f.jpg 115w,//is.mediadelivery.fi/img/230/e2d7d45488a64b1ea9a635643477b57f.jpg 230w,//is.mediadelivery.fi/img/320/e2d7d45488a64b1ea9a635643477b57f.jpg 320w,//is.mediadelivery.fi/img/468/e2d7d45488a64b1ea9a635643477b57f.jpg 468w,//is.mediadelivery.fi/img/658/e2d7d45488a64b1ea9a635643477b57f.jpg 658w,//is.mediadelivery.fi/img/978/e2d7d45488a64b1ea9a635643477b57f.jpg 978w,//is.mediadelivery.fi/img/1440/e2d7d45488a64b1ea9a635643477b57f.jpg 1440w,//is.mediadelivery.fi/img/1920/e2d7d45488a64b1ea9a635643477b57f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4977748">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Osakemarkkinoiden sukellus voi jatkua</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="lifestyle hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hyvaolo/" tabindex="-1" class="0">
    
        <span class="title">Hyvä olo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/terveys/" tabindex="-1" class="0">
    
        Terveys
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/laihdutus/" tabindex="-1" class="0">
    
        Laihdutus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/seksi-parisuhde/" tabindex="-1" class="0">
    
        Seksi &amp; Parisuhde
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/perhe/" tabindex="-1" class="0">
    
        <span class="title">Perhe</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
    
        Lapsen suusta
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lemmikit/" tabindex="-1" class="0">
    
        <span class="title">Lemmikit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/mystyle/" tabindex="-1" class="0">
    
        <span class="title">MyStyle</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/muoti/" tabindex="-1" class="0">
    
        Muoti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kauneus/" tabindex="-1" class="0">
    
        Kauneus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tyylit/" tabindex="-1" class="0">
    
        Tyylit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/hiukset/" tabindex="-1" class="0">
    
        Hiukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kikat/" tabindex="-1" class="0">
    
        Kikat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/testattua/" tabindex="-1" class="0">
    
        Testattua
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/trendit/" tabindex="-1" class="0">
    
        Trendit
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/asuminen/" tabindex="-1" class="0">
    
        <span class="title">Asuminen</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/sisustus/" tabindex="-1" class="0">
    
        Sisustus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
    
        Mökki &amp; Piha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
    
        Rakentaja.fi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://puutarha.net/" tabindex="-1" class="0">
    
        Puutarha.net
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
    
        Oikotie Asunnot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/matkat/" tabindex="-1" class="0">
    
        <span class="title">Matkat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
    
        Matkahaku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
    
        Lomakuumetta.fi
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ruokala/" tabindex="-1" class="0">
    
        <span class="title">Ruokala</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ruokala/reseptit/" tabindex="-1" class="0">
    
        Reseptit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
    
        Ajankohtaista
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
    
        Viinit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
    
        Oluet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>

    <li>
        <article>
            <a href="/hyvaolo/art-2000005870257.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.1%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/6cae803861044ac4a1e898a95fe16635.jpg" alt="Yksinkertainen terveysväite voi tuntua helpottavalta, mutta se ei välttämättä ole totta." />
        
    </noscript>

    
    <img id="image-5799429"
         class="lazyload"
         data-alt="Yksinkertainen terveysväite voi tuntua helpottavalta, mutta se ei välttämättä ole totta."
         data-simple-src="//is.mediadelivery.fi/img/320/6cae803861044ac4a1e898a95fe16635.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/6cae803861044ac4a1e898a95fe16635.jpg 115w,//is.mediadelivery.fi/img/230/6cae803861044ac4a1e898a95fe16635.jpg 230w,//is.mediadelivery.fi/img/320/6cae803861044ac4a1e898a95fe16635.jpg 320w,//is.mediadelivery.fi/img/468/6cae803861044ac4a1e898a95fe16635.jpg 468w,//is.mediadelivery.fi/img/658/6cae803861044ac4a1e898a95fe16635.jpg 658w,//is.mediadelivery.fi/img/978/6cae803861044ac4a1e898a95fe16635.jpg 978w,//is.mediadelivery.fi/img/1440/6cae803861044ac4a1e898a95fe16635.jpg 1440w,//is.mediadelivery.fi/img/1920/6cae803861044ac4a1e898a95fe16635.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5799429">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Näin hautaat humpuukin – 10 tapaa tunnistaa väite, jonka uskominen voi vain tehdä haittaa terveydellesi</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/ruokala/ajankohtaista/art-2000005870363.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c0a18914a4af4061a2813378540e37be.jpg" alt="Kouluruoan hävikin pienentäminen on tärkeää." />
        
    </noscript>

    
    <img id="image-4976564"
         class="lazyload"
         data-alt="Kouluruoan hävikin pienentäminen on tärkeää."
         data-simple-src="//is.mediadelivery.fi/img/320/c0a18914a4af4061a2813378540e37be.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c0a18914a4af4061a2813378540e37be.jpg 115w,//is.mediadelivery.fi/img/230/c0a18914a4af4061a2813378540e37be.jpg 230w,//is.mediadelivery.fi/img/320/c0a18914a4af4061a2813378540e37be.jpg 320w,//is.mediadelivery.fi/img/468/c0a18914a4af4061a2813378540e37be.jpg 468w,//is.mediadelivery.fi/img/658/c0a18914a4af4061a2813378540e37be.jpg 658w,//is.mediadelivery.fi/img/978/c0a18914a4af4061a2813378540e37be.jpg 978w,//is.mediadelivery.fi/img/1440/c0a18914a4af4061a2813378540e37be.jpg 1440w,//is.mediadelivery.fi/img/1920/c0a18914a4af4061a2813378540e37be.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4976564">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Porissa keksittiin huikea malli, jolla kouluista ylijäänyt ruoka jaetaan käyttöön – monta hyvää vaikutusta</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/matkat/art-2000005870354.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/a13375f7651c48188d3252e6195fd8c5.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7950234"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/a13375f7651c48188d3252e6195fd8c5.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/a13375f7651c48188d3252e6195fd8c5.jpg 115w,//is.mediadelivery.fi/img/230/a13375f7651c48188d3252e6195fd8c5.jpg 230w,//is.mediadelivery.fi/img/320/a13375f7651c48188d3252e6195fd8c5.jpg 320w,//is.mediadelivery.fi/img/468/a13375f7651c48188d3252e6195fd8c5.jpg 468w,//is.mediadelivery.fi/img/658/a13375f7651c48188d3252e6195fd8c5.jpg 658w,//is.mediadelivery.fi/img/978/a13375f7651c48188d3252e6195fd8c5.jpg 978w,//is.mediadelivery.fi/img/1440/a13375f7651c48188d3252e6195fd8c5.jpg 1440w,//is.mediadelivery.fi/img/1920/a13375f7651c48188d3252e6195fd8c5.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7950234">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Sisilia on paljon muutakin kuin mafian tyyssija: Valitse jännittävä Palermo, romanttinen Taormina tai ikuinen Syrakusa</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="weather  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="istv hide-small  item-level-one">
    <div class="title">
        <a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="digi hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/digitoday/" tabindex="-1" class="0">
    
        <span class="title">Digitoday</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/digitoday/mobiili/" tabindex="-1" class="0">
    
        Mobiili
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/digitoday/testit/" tabindex="-1" class="0">
    
        Testit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
    
        Tietoturva
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>

    <li>
        <article>
            <a href="/digitoday/esports/art-2000005860371.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/5fa39559843442f6870bf0359f8bcddc.jpg" alt="Joel Harkimo (keskellä) ja Juhani Koskinen ottavat mittaa Diili-kilpailijoista lauantaina Grail Quest -tapahtumassa." />
        
    </noscript>

    
    <img id="image-4338504"
         class="lazyload"
         data-alt="Joel Harkimo (keskellä) ja Juhani Koskinen ottavat mittaa Diili-kilpailijoista lauantaina Grail Quest -tapahtumassa."
         data-simple-src="//is.mediadelivery.fi/img/320/5fa39559843442f6870bf0359f8bcddc.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/5fa39559843442f6870bf0359f8bcddc.jpg 115w,//is.mediadelivery.fi/img/230/5fa39559843442f6870bf0359f8bcddc.jpg 230w,//is.mediadelivery.fi/img/320/5fa39559843442f6870bf0359f8bcddc.jpg 320w,//is.mediadelivery.fi/img/468/5fa39559843442f6870bf0359f8bcddc.jpg 468w,//is.mediadelivery.fi/img/658/5fa39559843442f6870bf0359f8bcddc.jpg 658w,//is.mediadelivery.fi/img/978/5fa39559843442f6870bf0359f8bcddc.jpg 978w,//is.mediadelivery.fi/img/1440/5fa39559843442f6870bf0359f8bcddc.jpg 1440w,//is.mediadelivery.fi/img/1920/5fa39559843442f6870bf0359f8bcddc.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4338504">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Suora lähetys: Turun CS-finaalissa kohtaavat HAVU ja minttu</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/digitoday/art-2000005869959.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5381460"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg 115w,//is.mediadelivery.fi/img/230/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg 230w,//is.mediadelivery.fi/img/320/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg 320w,//is.mediadelivery.fi/img/468/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg 468w,//is.mediadelivery.fi/img/658/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg 658w,//is.mediadelivery.fi/img/978/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg 978w,//is.mediadelivery.fi/img/1440/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg 1440w,//is.mediadelivery.fi/img/1920/d03cafd3f6e4458abe44e21ecf4c4bb9.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5381460">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Älä sählää muistitikkujen kanssa – tietojen siirtoon on helpompikin tapa</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/digitoday/testit/art-2000005870121.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/2939cb398d1742b79facc9acb3c51f87.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4453822"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/2939cb398d1742b79facc9acb3c51f87.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/2939cb398d1742b79facc9acb3c51f87.jpg 115w,//is.mediadelivery.fi/img/230/2939cb398d1742b79facc9acb3c51f87.jpg 230w,//is.mediadelivery.fi/img/320/2939cb398d1742b79facc9acb3c51f87.jpg 320w,//is.mediadelivery.fi/img/468/2939cb398d1742b79facc9acb3c51f87.jpg 468w,//is.mediadelivery.fi/img/658/2939cb398d1742b79facc9acb3c51f87.jpg 658w,//is.mediadelivery.fi/img/978/2939cb398d1742b79facc9acb3c51f87.jpg 978w,//is.mediadelivery.fi/img/1440/2939cb398d1742b79facc9acb3c51f87.jpg 1440w,//is.mediadelivery.fi/img/1920/2939cb398d1742b79facc9acb3c51f87.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4453822">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Testi: Sonyn Xperia XZ2 Premium vastaan Xperia XZ3 – muutama ero ratkaisee</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="cars hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/koeajo/" tabindex="-1" class="0">
    
        <span class="title">Koeajo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
    
        <span class="title">Alfa Romeo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/audi/" tabindex="-1" class="0">
    
        <span class="title">Audi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/bmw/" tabindex="-1" class="0">
    
        <span class="title">BMW</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/citroen/" tabindex="-1" class="0">
    
        <span class="title">Citroën</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/dacia/" tabindex="-1" class="0">
    
        <span class="title">Dacia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/fiat/" tabindex="-1" class="0">
    
        <span class="title">Fiat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/ford/" tabindex="-1" class="0">
    
        <span class="title">Ford</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/honda/" tabindex="-1" class="0">
    
        <span class="title">Honda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/hyundai/" tabindex="-1" class="0">
    
        <span class="title">Hyundai</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jaguar/" tabindex="-1" class="0">
    
        <span class="title">Jaguar</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jeep/" tabindex="-1" class="0">
    
        <span class="title">Jeep</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kia/" tabindex="-1" class="0">
    
        <span class="title">Kia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/land-rover/" tabindex="-1" class="0">
    
        <span class="title">Land Rover</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/lexus/" tabindex="-1" class="0">
    
        <span class="title">Lexus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mazda/" tabindex="-1" class="0">
    
        <span class="title">Mazda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
    
        <span class="title">Mercedes-Benz</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mini/" tabindex="-1" class="0">
    
        <span class="title">Mini</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
    
        <span class="title">Mitsubishi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/nissan/" tabindex="-1" class="0">
    
        <span class="title">Nissan</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/opel/" tabindex="-1" class="0">
    
        <span class="title">Opel</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/peugeot/" tabindex="-1" class="0">
    
        <span class="title">Peugeot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/renault/" tabindex="-1" class="0">
    
        <span class="title">Renault</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/skoda/" tabindex="-1" class="0">
    
        <span class="title">Skoda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/subaru/" tabindex="-1" class="0">
    
        <span class="title">Subaru</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/suzuki/" tabindex="-1" class="0">
    
        <span class="title">Suzuki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/tesla/" tabindex="-1" class="0">
    
        <span class="title">Tesla</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/toyota/" tabindex="-1" class="0">
    
        <span class="title">Toyota</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volkswagen/" tabindex="-1" class="0">
    
        <span class="title">Volkswagen</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volvo/" tabindex="-1" class="0">
    
        <span class="title">Volvo</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>

    <li>
        <article>
            <a href="/autot/art-2000005869555.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/f764578648c7489e9b7ae8b572ec5cc1.jpg" alt="Muodot ovat suoraa sukua S90:lle, mutta toteutus on kompaktimpi ja urheilullisempi." />
        
    </noscript>

    
    <img id="image-738718"
         class="lazyload"
         data-alt="Muodot ovat suoraa sukua S90:lle, mutta toteutus on kompaktimpi ja urheilullisempi."
         data-simple-src="//is.mediadelivery.fi/img/320/f764578648c7489e9b7ae8b572ec5cc1.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/f764578648c7489e9b7ae8b572ec5cc1.jpg 115w,//is.mediadelivery.fi/img/230/f764578648c7489e9b7ae8b572ec5cc1.jpg 230w,//is.mediadelivery.fi/img/320/f764578648c7489e9b7ae8b572ec5cc1.jpg 320w,//is.mediadelivery.fi/img/468/f764578648c7489e9b7ae8b572ec5cc1.jpg 468w,//is.mediadelivery.fi/img/658/f764578648c7489e9b7ae8b572ec5cc1.jpg 658w,//is.mediadelivery.fi/img/978/f764578648c7489e9b7ae8b572ec5cc1.jpg 978w,//is.mediadelivery.fi/img/1440/f764578648c7489e9b7ae8b572ec5cc1.jpg 1440w,//is.mediadelivery.fi/img/1920/f764578648c7489e9b7ae8b572ec5cc1.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-738718">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Ensitestissä Volvo S60: Vaikuttava lisäys mallistoon</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/autot/art-2000005866357.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.1%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/1da6ba2807e24be78f4a022a30365756.jpg" alt="Uniti näyttää hyvin, hyvin kompaktilta kahden henkilö kulkineelta. Ruotsalaisyrityksen pohdinnoissa on myös perhekokoiset sähköautot." />
        
    </noscript>

    
    <img id="image-9277117"
         class="lazyload"
         data-alt="Uniti näyttää hyvin, hyvin kompaktilta kahden henkilö kulkineelta. Ruotsalaisyrityksen pohdinnoissa on myös perhekokoiset sähköautot."
         data-simple-src="//is.mediadelivery.fi/img/320/1da6ba2807e24be78f4a022a30365756.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/1da6ba2807e24be78f4a022a30365756.jpg 115w,//is.mediadelivery.fi/img/230/1da6ba2807e24be78f4a022a30365756.jpg 230w,//is.mediadelivery.fi/img/320/1da6ba2807e24be78f4a022a30365756.jpg 320w,//is.mediadelivery.fi/img/468/1da6ba2807e24be78f4a022a30365756.jpg 468w,//is.mediadelivery.fi/img/658/1da6ba2807e24be78f4a022a30365756.jpg 658w,//is.mediadelivery.fi/img/978/1da6ba2807e24be78f4a022a30365756.jpg 978w,//is.mediadelivery.fi/img/1440/1da6ba2807e24be78f4a022a30365756.jpg 1440w,//is.mediadelivery.fi/img/1920/1da6ba2807e24be78f4a022a30365756.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9277117">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Tällainen futuristinen ruotsalaisauto saattaa tulla jo ensi vuonna tiellä vastaan</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/autot/art-2000005870879.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/b6893c66784d4d6a8f174b4edbc32eee.jpg" alt="Autoliikennettä valtatie 9:llä Tampere - Orivesi -välillä Tampereella maanantaina 15. lokakuuta 2018." />
        
    </noscript>

    
    <img id="image-6998198"
         class="lazyload"
         data-alt="Autoliikennettä valtatie 9:llä Tampere - Orivesi -välillä Tampereella maanantaina 15. lokakuuta 2018."
         data-simple-src="//is.mediadelivery.fi/img/320/b6893c66784d4d6a8f174b4edbc32eee.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/b6893c66784d4d6a8f174b4edbc32eee.jpg 115w,//is.mediadelivery.fi/img/230/b6893c66784d4d6a8f174b4edbc32eee.jpg 230w,//is.mediadelivery.fi/img/320/b6893c66784d4d6a8f174b4edbc32eee.jpg 320w,//is.mediadelivery.fi/img/468/b6893c66784d4d6a8f174b4edbc32eee.jpg 468w,//is.mediadelivery.fi/img/658/b6893c66784d4d6a8f174b4edbc32eee.jpg 658w,//is.mediadelivery.fi/img/978/b6893c66784d4d6a8f174b4edbc32eee.jpg 978w,//is.mediadelivery.fi/img/1440/b6893c66784d4d6a8f174b4edbc32eee.jpg 1440w,//is.mediadelivery.fi/img/1920/b6893c66784d4d6a8f174b4edbc32eee.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6998198">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Nämä kaksi tieosuutta ovat pahimpia ongelmapaikkoja pääteillä – ”Jonoutuminen alkaa olla jokapäiväistä”</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="extra  item-level-one">
    <div class="title">
        <a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
        
        
    </div>

    
    
    
</li>

        
    </ul>
</nav>

<script>
    window.tailCallbacks.queue(function() {
        window.Navigation.init();
    });
</script>


    <div class="sub-header">
        


    
        <h1 class="section-title"><a href=" /kotimaa/"><span>Kotimaa</span></a></h1>
    


    </div>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_before");
    }
</script>

        

        
            <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_after");
    }
</script>

        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper ">
    

    


    <div class="giant-teasers-wrapper">
    

<div class="breaking-news">

    <ul>
    
        <li class="breaking-news-2000005871534 breaking-news-item"><a href="/nhl/art-2000005871534.html" class="block-link"><span class="label">juuri nyt:</span>
            <h3>Pekka Rinne päätyi sairaslistalle – Juuse Saros saa näyttöpaikkansa</h3></a>
        </li>
    
        <li class="breaking-news-2000005871532 breaking-news-item"><a href="/tv-ja-elokuvat/art-2000005871532.html" class="block-link"><span class="label">juuri nyt:</span>
            <h3>Putous starttasi jälleen: Tässä ovat uudet sketsihahmot – äänestä suosikkiasi!</h3></a>
        </li>
    
    </ul>

</div>




    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        





    
<article class="single-article with-ads"
data-article-id="2000005871463"
data-article-path="/kotimaa"
data-section-id="51"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">

    







    
        
            <div class="hidden" itemprop="articleSection">Kotimaa</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.is.fi/kotimaa/art-2000005871463.html" />
<div class="hidden" itemprop="headline">Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä</div>

    
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419c.png" />
        <meta itemprop="width" content="236">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="Ilta-Sanomat" />
    <meta itemprop="url" content="https://www.is.fi/" />
</div>

    
        
<script type = "application/ld+json" >
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.is.fi/kotimaa/art-2000005871463.html"
        },
        "headline": "Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä",
        
           
               "image": "https://is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg"
            
        ,
        "datePublished": "2018-10-20T19:41:17.000+03:00",
        "dateModified": "2018-10-20T20:46:23.000+03:00",
        
            "author": {
                "@type": "Person",
                "name": "Niko Ranta"
            }
        ,
        "publisher": {
            "name": "Ilta-Sanomat",
            "@type": "Organization",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.is.fi/assets/images/is-amp-logo.10286126f286419c.png"
            }
        },
        "description": "Keski-Pohjanmaalla sijaitsevalla Toholammilla on käynnissä isohko poliisioperaatio. Poliisi etsii mahdollisesti aseistautunutta miestä.",
        "isAccessibleForFree": "False",
        "hasPart":
                {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".single-article"
                }
    }
</script>

    


    


    
        



    
    
    



<header>
    
            



    
        


    <div id="ArticleNavTop-2000005871463" class="article-navigation top">
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/kotimaa/art-2000005871488.html">
                <i class="fa next"></i>
            </a>
        
        
    </div>


    

    
<h1 id="page-main-content" class="article-title">Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä</h1>





    


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    no-caption
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        
            
                 






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/kotimaa/art-2000005871463.html" data-image="https://is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg"><i class="
     fa fa-facebook-f 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä"  data-url="https://www.is.fi/kotimaa/art-2000005871463.html"><i class="
     fa fa-twitter 
"></i></span><!--
--></li>
</ul>


            
        

        <div style="padding-top:56.2%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height=1080.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/1e83a6960ec541f49c3d7c69b25c9308.jpg 
        >

            






    <noscript>
        <img itemprop="url" src="//is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg" alt="" />
        
            <meta itemprop="width" content="978">
            <meta itemprop="height" content="550.125">
        
    </noscript>

    
    <img id="image-6464831"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/1e83a6960ec541f49c3d7c69b25c9308.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/1e83a6960ec541f49c3d7c69b25c9308.jpg 115w,//is.mediadelivery.fi/img/230/1e83a6960ec541f49c3d7c69b25c9308.jpg 230w,//is.mediadelivery.fi/img/320/1e83a6960ec541f49c3d7c69b25c9308.jpg 320w,//is.mediadelivery.fi/img/468/1e83a6960ec541f49c3d7c69b25c9308.jpg 468w,//is.mediadelivery.fi/img/658/1e83a6960ec541f49c3d7c69b25c9308.jpg 658w,//is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg 978w,//is.mediadelivery.fi/img/1440/1e83a6960ec541f49c3d7c69b25c9308.jpg 1440w,//is.mediadelivery.fi/img/1920/1e83a6960ec541f49c3d7c69b25c9308.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6464831">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>




            

        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time title="20.10. 19:41" data-formatted-date="19:41"  itemprop="datePublished" content="2018-10-20T19:41" >
    20.10. 19:41
</time>

    
        , Päivitetty:
    
<time title="20.10. 20:46" data-formatted-date="20:46"  itemprop="dateModified" content="2018-10-20T20:46" >
    20.10. 20:46
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    


















    

        

        <div id="ShareButtons-6737387" class="share-buttons" data-article-id="2000005871463">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/kotimaa/art-2000005871463.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/kotimaa/art-2000005871463.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä" data-url="https://www.is.fi/kotimaa/art-2000005871463.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005871463.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005871463.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/kotimaa/art-2000005871463.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AToholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä%0Ahttps%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005871463.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/kotimaa/art-2000005871463.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtons-6737387');
                });
            </script>
        </div>

    




    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  



  <div itemprop="description">Keski-Pohjanmaalla sijaitsevalla Toholammilla on käynnissä isohko poliisioperaatio. Poliisi etsii mahdollisesti aseistautunutta miestä.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>





    


    <div id="ArticleBody-1267848" class="body" itemprop="articleBody">
        
            

Ilta-Sanomiin yhteyttä ottanut lukija kertoo, että Toholammilla on liikkunut useita poliisipartioita, jotka ovat päivystäneet risteyksissä.<br><br>Lukija näki lauantai-illalla useita poliiseja, joilla oli suojaliivit yllä, kypärät päässä ja aseet käsissä. Poliisit olivat lukijan mukaan noin parin kilometrin päässä Toholammin keskustasta.<br><br>– Kun ajelin, niin näin poliiseja luotiliivit ja kypärät päässä. Heillä oli myös aseet, lukija kertoo IS:lle.<br><br><span class="votsikko">Hän</span> näki ainakin kolme poliisipartiota ja ambulanssin.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        
                <div data-ad-position="contentfeedhigh" class="ad centered">
                    

<script type="text/javascript">
    try {
        sanomaAd.render('contentfeedhigh');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


                </div>
            
        
                <div data-ad-position="mobicontentfeedhigh" class="ad centered">
                    

<script type="text/javascript">
    try {
        sanomaAd.render('mobicontentfeedhigh');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


                </div>
            
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Pohjanmaan poliisi tiedotti asiasta lauantai-illalla puoli yhdeksän aikoihin. Poliisi on etsinyt mahdollisesti aseistautunutta miestä maastosta taajama-alueen tuntumassa. Poliisi vahvistaa, että operaatioon on osallistunut useita partioita.<br><br>Syynä on se, että poliisi sai päivällä ennen yhtä ilmoituksen miehestä, joka olisi uhannut ampuma-aseella entuudestaan tuntemaansa henkilöä yksityisasunnossa Toholammilla.<br><br>Poliisin mukaan mies oli poistunut pian uhkauksen jälkeen, eikä henkilövahinkoja syntynyt.<br><br>– Miestä ei ole toistaiseksi etsinnöistä huolimatta tavoitettu, mutta hänen henkilöllisyytensä on poliisin tiedossa, poliisi tiedottaa.<br><br>Poliisin mukaan ei ole syytä epäillä miehen aiheuttavan vaaraa sivullisille.<br><br><em>Päivitetty kello 20.40. Poliisi tiedotti asiasta. Poliisi vahvisti, että se etsii mahdollisesti aseistautunutta miestä.</em><br>





        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/kotimaa/art-2000005871463.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä"  data-url="https://www.is.fi/kotimaa/art-2000005871463.html"><i class="
     fa fa-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
        });
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
            
                <a href="/haku/?query=Niko%20Ranta" itemprop="name" content="Niko Ranta">Niko Ranta</a>
            
            </p>
        
    








    
    
        



    
    
    


    



    

<script>
    window.PlusContent.initialize("", false, "is");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-4622838" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print" alt="Printtaa"></span>
                    </div>
                
                <script>
                    window.tailCallbacks.queue(function(){
                        window.SoMe.initDefaultButtons('#DefaultShareButtons-4622838');
                    });
                </script>
            </div>
        

        <div id="ShareButtons-4622838" class="share-buttons" data-article-id="2000005871463">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/kotimaa/art-2000005871463.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/kotimaa/art-2000005871463.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä" data-url="https://www.is.fi/kotimaa/art-2000005871463.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005871463.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005871463.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/kotimaa/art-2000005871463.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AToholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä%0Ahttps%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005871463.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/kotimaa/art-2000005871463.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtons-4622838');
                });
            </script>
        </div>

    




    



    


    
        

        
            <div data-ad-position="contentfeedlow" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('contentfeedlow');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    

<div class="related-links">
    




</div>

    

    


    


    
        

        
            <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005871463&sectionId=51&paid=free"/>




<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li data-article-id="2000005870902"><a href="/viihde/art-2000005870902.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg" alt="Joel Harkimo lähestyi Janni Hussia sosiaalisessa mediassa, ja nyt pari seurustelee onnellisesti." />
        
    </noscript>

    
    <img id="image-3912095"
         class="lazyload"
         data-alt="Joel Harkimo lähestyi Janni Hussia sosiaalisessa mediassa, ja nyt pari seurustelee onnellisesti."
         data-simple-src="//is.mediadelivery.fi/img/320/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg 115w,//is.mediadelivery.fi/img/230/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg 230w,//is.mediadelivery.fi/img/320/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg 320w,//is.mediadelivery.fi/img/468/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg 468w,//is.mediadelivery.fi/img/658/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg 658w,//is.mediadelivery.fi/img/978/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg 978w,//is.mediadelivery.fi/img/1440/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg 1440w,//is.mediadelivery.fi/img/1920/6dfa7210bbc14ae8a3d87bb88851b5cd.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3912095">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Janni Hussi ja Joel Harkimo seurustelevat!</h3>
            </a>
        
    
        
            <li data-article-id="2000005871045"><a href="/taloussanomat/art-2000005871045.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/905ce938063e4779b035272ebc8fbf79.jpg" alt="Miljonääri Reima Kuisla halusi auttaa koululaisia, kun he jäävät lakon vuoksi ilman ruokaa ensi viikon alussa." />
        
    </noscript>

    
    <img id="image-6312130"
         class="lazyload"
         data-alt="Miljonääri Reima Kuisla halusi auttaa koululaisia, kun he jäävät lakon vuoksi ilman ruokaa ensi viikon alussa."
         data-simple-src="//is.mediadelivery.fi/img/320/905ce938063e4779b035272ebc8fbf79.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/905ce938063e4779b035272ebc8fbf79.jpg 115w,//is.mediadelivery.fi/img/230/905ce938063e4779b035272ebc8fbf79.jpg 230w,//is.mediadelivery.fi/img/320/905ce938063e4779b035272ebc8fbf79.jpg 320w,//is.mediadelivery.fi/img/468/905ce938063e4779b035272ebc8fbf79.jpg 468w,//is.mediadelivery.fi/img/658/905ce938063e4779b035272ebc8fbf79.jpg 658w,//is.mediadelivery.fi/img/978/905ce938063e4779b035272ebc8fbf79.jpg 978w,//is.mediadelivery.fi/img/1440/905ce938063e4779b035272ebc8fbf79.jpg 1440w,//is.mediadelivery.fi/img/1920/905ce938063e4779b035272ebc8fbf79.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6312130">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Miljonääri sai tarpeekseen lakosta: tarjoaa seinäjokelais­koululle ruokailun hotelli Sorsanpesässä</h3>
            </a>
        
    
        
            <li data-article-id="2000005869429"><a href="/kotimaa/art-2000005869429.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/ee0f7897d4c040f0a632bd35f6004770.jpg" alt="Videoartikkeli, Hanna Al-Gburi, 35, ja Saif Al-Gburi, 28, tapasivat kaksi vuotta sitten. Saif oli tullut turvapaikanhakijana Irakista." />
        
    </noscript>

    
    <img id="image-7572440"
         class="lazyload"
         data-alt="Videoartikkeli, Hanna Al-Gburi, 35, ja Saif Al-Gburi, 28, tapasivat kaksi vuotta sitten. Saif oli tullut turvapaikanhakijana Irakista."
         data-simple-src="//is.mediadelivery.fi/img/320/ee0f7897d4c040f0a632bd35f6004770.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/ee0f7897d4c040f0a632bd35f6004770.jpg 115w,//is.mediadelivery.fi/img/230/ee0f7897d4c040f0a632bd35f6004770.jpg 230w,//is.mediadelivery.fi/img/320/ee0f7897d4c040f0a632bd35f6004770.jpg 320w,//is.mediadelivery.fi/img/468/ee0f7897d4c040f0a632bd35f6004770.jpg 468w,//is.mediadelivery.fi/img/658/ee0f7897d4c040f0a632bd35f6004770.jpg 658w,//is.mediadelivery.fi/img/978/ee0f7897d4c040f0a632bd35f6004770.jpg 978w,//is.mediadelivery.fi/img/1440/ee0f7897d4c040f0a632bd35f6004770.jpg 1440w,//is.mediadelivery.fi/img/1920/ee0f7897d4c040f0a632bd35f6004770.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7572440">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Hannan, 35, ja irakilaisen Saifin, 28, avioliitossa kulttuurierot näkyvät joskus: ”Siinä suomalainen puoliso on ihmeissään”</h3>
            </a>
        
    
        
            <li data-article-id="2000005870597"><a href="/viihde/art-2000005870597.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/6b384ad21bb146a79c13db21205148c0.jpg" alt="Anne Kukkohovi kertoo joutuneensa hyökkäyksen kohteeksi." />
        
    </noscript>

    
    <img id="image-855911"
         class="lazyload"
         data-alt="Anne Kukkohovi kertoo joutuneensa hyökkäyksen kohteeksi."
         data-simple-src="//is.mediadelivery.fi/img/320/6b384ad21bb146a79c13db21205148c0.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/6b384ad21bb146a79c13db21205148c0.jpg 115w,//is.mediadelivery.fi/img/230/6b384ad21bb146a79c13db21205148c0.jpg 230w,//is.mediadelivery.fi/img/320/6b384ad21bb146a79c13db21205148c0.jpg 320w,//is.mediadelivery.fi/img/468/6b384ad21bb146a79c13db21205148c0.jpg 468w,//is.mediadelivery.fi/img/658/6b384ad21bb146a79c13db21205148c0.jpg 658w,//is.mediadelivery.fi/img/978/6b384ad21bb146a79c13db21205148c0.jpg 978w,//is.mediadelivery.fi/img/1440/6b384ad21bb146a79c13db21205148c0.jpg 1440w,//is.mediadelivery.fi/img/1920/6b384ad21bb146a79c13db21205148c0.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-855911">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Anne Kukkohovi kertoo karmeasta tilanteesta: Ryhmä miehiä kaappasi kadulta – ”Vaatteita revittiin pois, hiuksista vedettiin ja purtiin kaulaan”</h3>
            </a>
        
    
        
            <li data-article-id="2000005870909"><a href="/kotimaa/art-2000005870909.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/acd39d4a16ed436e9fc952f4ce913dc5.jpg" alt="" />
        
    </noscript>

    
    <img id="image-7985742"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/acd39d4a16ed436e9fc952f4ce913dc5.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/acd39d4a16ed436e9fc952f4ce913dc5.jpg 115w,//is.mediadelivery.fi/img/230/acd39d4a16ed436e9fc952f4ce913dc5.jpg 230w,//is.mediadelivery.fi/img/320/acd39d4a16ed436e9fc952f4ce913dc5.jpg 320w,//is.mediadelivery.fi/img/468/acd39d4a16ed436e9fc952f4ce913dc5.jpg 468w,//is.mediadelivery.fi/img/658/acd39d4a16ed436e9fc952f4ce913dc5.jpg 658w,//is.mediadelivery.fi/img/978/acd39d4a16ed436e9fc952f4ce913dc5.jpg 978w,//is.mediadelivery.fi/img/1440/acd39d4a16ed436e9fc952f4ce913dc5.jpg 1440w,//is.mediadelivery.fi/img/1920/acd39d4a16ed436e9fc952f4ce913dc5.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7985742">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Valion juustotehtaalla kuoli alle 40-vuotias siivooja – jäi puristuksiin</h3>
            </a>
        
    
        
            <li data-article-id="2000005870925"><a href="/kotimaa/art-2000005870925.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c3861e7906a44d81b3c45199f482ad41.jpg" alt="Vaasalaisisä kävi poikansa kanssa tutustumassa eduskuntaan. Kaksikko hämmästyi huomattuaan monien kansanedustajien poistuvan paikalta lähes heti läsnäolonappia painettuaan." />
        
    </noscript>

    
    <img id="image-1009123"
         class="lazyload"
         data-alt="Vaasalaisisä kävi poikansa kanssa tutustumassa eduskuntaan. Kaksikko hämmästyi huomattuaan monien kansanedustajien poistuvan paikalta lähes heti läsnäolonappia painettuaan."
         data-simple-src="//is.mediadelivery.fi/img/320/c3861e7906a44d81b3c45199f482ad41.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c3861e7906a44d81b3c45199f482ad41.jpg 115w,//is.mediadelivery.fi/img/230/c3861e7906a44d81b3c45199f482ad41.jpg 230w,//is.mediadelivery.fi/img/320/c3861e7906a44d81b3c45199f482ad41.jpg 320w,//is.mediadelivery.fi/img/468/c3861e7906a44d81b3c45199f482ad41.jpg 468w,//is.mediadelivery.fi/img/658/c3861e7906a44d81b3c45199f482ad41.jpg 658w,//is.mediadelivery.fi/img/978/c3861e7906a44d81b3c45199f482ad41.jpg 978w,//is.mediadelivery.fi/img/1440/c3861e7906a44d81b3c45199f482ad41.jpg 1440w,//is.mediadelivery.fi/img/1920/c3861e7906a44d81b3c45199f482ad41.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1009123">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kansanedustajien perjantainen käytös hämmensi ekaluokkalaisen täysin – laukaisi viiltävän kommentin</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init(
                    '#alsoReadTheseContainer',
                    2000005871463,
                    true);
            </script>
        

        
    </section>


</div>


<div class="block adRowTwoBlock">
    

<div class="adRowTwo">
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    
        

        
            <div data-ad-position="rectangle1-1" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    </div>
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    
        

        
            <div data-ad-position="rectangle1-2" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    </div>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="mobibottom" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobibottom');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73466">
    <iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>



</div>


<div class="block  visible-wide-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/nhl/art-2000005871534.html">
            
                <div class="timestamp">
<time title="20.10. 21:11" data-formatted-date="21:11" >
    21:11
</time>
</div>
            
            <div class="content">

                



                Pekka Rinne päätyi sairaslistalle – Juuse Saros saa näyttöpaikkansa
                

                
            </div>
            
                <div class="category">NHL</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tv-ja-elokuvat/art-2000005871532.html">
            
                <div class="timestamp">
<time title="20.10. 21:09" data-formatted-date="21:09" >
    21:09
</time>
</div>
            
            <div class="content">

                



                Putous starttasi jälleen: Tässä ovat uudet sketsihahmot – äänestä suosikkiasi!
                

                
            </div>
            
                <div class="category">TV &amp; elokuvat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005871522.html">
            
                <div class="timestamp">
<time title="20.10. 21:09" data-formatted-date="21:09" >
    21:09
</time>
</div>
            
            <div class="content">

                



                Taleban kertoo tehneensä yli 300 iskua äänestyspaikoille – toistakymmentä kuollut Afganistanin vaalipäivänä
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005871518.html">
            
                <div class="timestamp">
<time title="20.10. 21:03" data-formatted-date="21:03" >
    21:03
</time>
</div>
            
            <div class="content">

                



                Puoli miljoonaa ihmistä vaati uutta EU-äänestystä Lontoossa
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005871463.html">
            
                <div class="timestamp">
<time title="20.10. 20:46" data-formatted-date="20:46" >
    20:46
</time>
</div>
            
            <div class="content">

                



                Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005871512.html">
            
                <div class="timestamp">
<time title="20.10. 20:37" data-formatted-date="20:37" >
    20:37
</time>
</div>
            
            <div class="content">

                



                Uutta tietoa mystisesti kadonneen Jaymen, 13, tapauksesta – kummallinen hätäpuhelu soitettiin murhatun äidin puhelimesta
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ravit/art-2000005871493.html">
            
                <div class="timestamp">
<time title="20.10. 20:19" data-formatted-date="20:19" >
    20:19
</time>
</div>
            
            <div class="content">

                



                Jorma Kontiolle 75-tupla Örebrossa
                

                
            </div>
            
                <div class="category">Ravit</div>
            
        </a>
    </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005871488.html">
            
                <div class="timestamp">
<time title="20.10. 20:13" data-formatted-date="20:13" >
    20:13
</time>
</div>
            
            <div class="content">

                



                Terrorimurhista syytettyjen irakilaiskaksosten asuntoihin tehtiin kotietsintä huumerikosepäilyn vuoksi – veljekset kyseenalaistivat etsintöjen laillisuuden
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/jalkapallo/art-2000005871484.html">
            
                <div class="timestamp">
<time title="20.10. 20:02" data-formatted-date="20:02" >
    20:02
</time>
</div>
            
            <div class="content">

                



                PK-35 Vantaa juhlii Naisten liigan mestaruutta – jo seitsemäs tällä vuosikymmenellä
                

                
            </div>
            
                <div class="category">Jalkapallo</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tv-ja-elokuvat/art-2000005871467.html">
            
                <div class="timestamp">
<time title="20.10. 19:54" data-formatted-date="19:54" >
    19:54
</time>
</div>
            
            <div class="content">

                



                Putouksen juhlakausi käyntiin takkuillen – televisioiden ruudut pimenivät: ”Sen kerran, kun Putous tulee, sekoittaa se koko maan”
                

                
            </div>
            
                <div class="category">TV &amp; elokuvat</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-8428558"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="119"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8428558');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block  visible-narrow-only">
    

<div class="is-list news kotimaa">

    

<span class="vignette">
    Tuoreimmat <span> Kotimaa </span>
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/kotimaa/art-2000005871463.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg" alt="" />
        
    </noscript>

    
    <img id="image-1331841"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/1e83a6960ec541f49c3d7c69b25c9308.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/1e83a6960ec541f49c3d7c69b25c9308.jpg 115w,//is.mediadelivery.fi/img/230/1e83a6960ec541f49c3d7c69b25c9308.jpg 230w,//is.mediadelivery.fi/img/320/1e83a6960ec541f49c3d7c69b25c9308.jpg 320w,//is.mediadelivery.fi/img/468/1e83a6960ec541f49c3d7c69b25c9308.jpg 468w,//is.mediadelivery.fi/img/658/1e83a6960ec541f49c3d7c69b25c9308.jpg 658w,//is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg 978w,//is.mediadelivery.fi/img/1440/1e83a6960ec541f49c3d7c69b25c9308.jpg 1440w,//is.mediadelivery.fi/img/1920/1e83a6960ec541f49c3d7c69b25c9308.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1331841">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä
                    
                    
                        
<time title="20.10. 20:46" data-formatted-date="20:46" >
    20:46
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">2</span>
        
        <a href="/kotimaa/art-2000005871488.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Terrorimurhista syytettyjen irakilaiskaksosten asuntoihin tehtiin kotietsintä huumerikosepäilyn vuoksi – veljekset kyseenalaistivat etsintöjen laillisuuden
                    
                    
                        
<time title="20.10. 20:13" data-formatted-date="20:13" >
    20:13
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/kotimaa/art-2000005871451.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e8f2d6104d654ff3bbb617461a9149ec.jpg" alt="Taru Rantala otti vuoden luontokuvan." />
        
    </noscript>

    
    <img id="image-3097415"
         class="lazyload"
         data-alt="Taru Rantala otti vuoden luontokuvan."
         data-simple-src="//is.mediadelivery.fi/img/320/e8f2d6104d654ff3bbb617461a9149ec.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e8f2d6104d654ff3bbb617461a9149ec.jpg 115w,//is.mediadelivery.fi/img/230/e8f2d6104d654ff3bbb617461a9149ec.jpg 230w,//is.mediadelivery.fi/img/320/e8f2d6104d654ff3bbb617461a9149ec.jpg 320w,//is.mediadelivery.fi/img/468/e8f2d6104d654ff3bbb617461a9149ec.jpg 468w,//is.mediadelivery.fi/img/658/e8f2d6104d654ff3bbb617461a9149ec.jpg 658w,//is.mediadelivery.fi/img/978/e8f2d6104d654ff3bbb617461a9149ec.jpg 978w,//is.mediadelivery.fi/img/1440/e8f2d6104d654ff3bbb617461a9149ec.jpg 1440w,//is.mediadelivery.fi/img/1920/e8f2d6104d654ff3bbb617461a9149ec.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-3097415">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Luomutilan emäntä Taru, 49, nappasi vuoden luontokuvan – Lumoava otos ”vangitsee katseen”
                    
                    
                        
<time title="20.10. 19:33" data-formatted-date="19:33" >
    19:33
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/kotimaa/art-2000005871412.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/a187b7847a2b4e80939e3345648e6d1f.jpg" alt="Raisiolainen K-kauppias Niina Puoskari tarjoutui järjestämään ruokailun kuntansa päiväkotilapsille ja koululaisille JHL:n lakon aikana." />
        
    </noscript>

    
    <img id="image-1849098"
         class="lazyload"
         data-alt="Raisiolainen K-kauppias Niina Puoskari tarjoutui järjestämään ruokailun kuntansa päiväkotilapsille ja koululaisille JHL:n lakon aikana."
         data-simple-src="//is.mediadelivery.fi/img/320/a187b7847a2b4e80939e3345648e6d1f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/a187b7847a2b4e80939e3345648e6d1f.jpg 115w,//is.mediadelivery.fi/img/230/a187b7847a2b4e80939e3345648e6d1f.jpg 230w,//is.mediadelivery.fi/img/320/a187b7847a2b4e80939e3345648e6d1f.jpg 320w,//is.mediadelivery.fi/img/468/a187b7847a2b4e80939e3345648e6d1f.jpg 468w,//is.mediadelivery.fi/img/658/a187b7847a2b4e80939e3345648e6d1f.jpg 658w,//is.mediadelivery.fi/img/978/a187b7847a2b4e80939e3345648e6d1f.jpg 978w,//is.mediadelivery.fi/img/1440/a187b7847a2b4e80939e3345648e6d1f.jpg 1440w,//is.mediadelivery.fi/img/1920/a187b7847a2b4e80939e3345648e6d1f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1849098">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Kauppias halusi ruokkia lapset lakon aikana, Raision kaupunki kielsi – ”Naurettavaa poliittista vääntöä lasten kustannuksella”
                    
                    
                        
<time title="20.10. 18:27" data-formatted-date="18:27" >
    18:27
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/kotimaa/art-2000005871252.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/b4ffbfb023bc40f4b3cf8444f357feba.jpg" alt="" />
        
    </noscript>

    
    <img id="image-238880"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/b4ffbfb023bc40f4b3cf8444f357feba.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/b4ffbfb023bc40f4b3cf8444f357feba.jpg 115w,//is.mediadelivery.fi/img/230/b4ffbfb023bc40f4b3cf8444f357feba.jpg 230w,//is.mediadelivery.fi/img/320/b4ffbfb023bc40f4b3cf8444f357feba.jpg 320w,//is.mediadelivery.fi/img/468/b4ffbfb023bc40f4b3cf8444f357feba.jpg 468w,//is.mediadelivery.fi/img/658/b4ffbfb023bc40f4b3cf8444f357feba.jpg 658w,//is.mediadelivery.fi/img/978/b4ffbfb023bc40f4b3cf8444f357feba.jpg 978w,//is.mediadelivery.fi/img/1440/b4ffbfb023bc40f4b3cf8444f357feba.jpg 1440w,//is.mediadelivery.fi/img/1920/b4ffbfb023bc40f4b3cf8444f357feba.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-238880">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Hurja takaa-ajotilanne Porissa – kovakuntoinen konstaapeli juoksi pakoon pyörällä yrittäneen karkulaisen kiinni
                    
                    
                        
<time title="20.10. 17:32" data-formatted-date="17:32" >
    17:32
</time>

                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-4910484"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="18395"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-4910484');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/nhl/art-2000005871534.html">
            
                <div class="timestamp">
<time title="20.10. 21:11" data-formatted-date="21:11" >
    21:11
</time>
</div>
            
            <div class="content">

                



                Pekka Rinne päätyi sairaslistalle – Juuse Saros saa näyttöpaikkansa
                

                
            </div>
            
                <div class="category">NHL</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tv-ja-elokuvat/art-2000005871532.html">
            
                <div class="timestamp">
<time title="20.10. 21:09" data-formatted-date="21:09" >
    21:09
</time>
</div>
            
            <div class="content">

                



                Putous starttasi jälleen: Tässä ovat uudet sketsihahmot – äänestä suosikkiasi!
                

                
            </div>
            
                <div class="category">TV &amp; elokuvat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005871522.html">
            
                <div class="timestamp">
<time title="20.10. 21:09" data-formatted-date="21:09" >
    21:09
</time>
</div>
            
            <div class="content">

                



                Taleban kertoo tehneensä yli 300 iskua äänestyspaikoille – toistakymmentä kuollut Afganistanin vaalipäivänä
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005871518.html">
            
                <div class="timestamp">
<time title="20.10. 21:03" data-formatted-date="21:03" >
    21:03
</time>
</div>
            
            <div class="content">

                



                Puoli miljoonaa ihmistä vaati uutta EU-äänestystä Lontoossa
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005871463.html">
            
                <div class="timestamp">
<time title="20.10. 20:46" data-formatted-date="20:46" >
    20:46
</time>
</div>
            
            <div class="content">

                



                Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-6251098"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="121"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6251098');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146351">
    <style>
iframe.is-ruutu-widget {
    min-width: 100%;
    width: 100px;
    *width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>



</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-50459" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-50459');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005871451.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Luomutilan emäntä Taru, 49, nappasi vuoden luontokuvan – Lumoava otos ”vangitsee katseen”
                            
                        </p>
                        
                            
<time title="20.10. 19:33" data-formatted-date="19:33" >
    19:33
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005871463.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä
                            
                        </p>
                        
                            
<time title="20.10. 20:46" data-formatted-date="20:46" >
    20:46
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005871512.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Uutta tietoa mystisesti kadonneen Jaymen, 13, tapauksesta – kummallinen hätäpuhelu soitettiin murhatun äidin puhelimesta
                            
                        </p>
                        
                            
<time title="20.10. 20:37" data-formatted-date="20:37" >
    20:37
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005871412.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Kauppias halusi ruokkia lapset lakon aikana, Raision kaupunki kielsi – ”Naurettavaa poliittista vääntöä lasten kustannuksella”
                            
                        </p>
                        
                            
<time title="20.10. 18:27" data-formatted-date="18:27" >
    18:27
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005871045.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Miljonääri sai tarpeekseen lakosta: tarjoaa seinäjokelais­koululle ruokailun hotelli Sorsanpesässä
                            
                        </p>
                        
                            
<time title="20.10. 13:56" data-formatted-date="13:56" >
    13:56
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005871467.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Putouksen juhlakausi käyntiin takkuillen – televisioiden ruudut pimenivät: ”Sen kerran, kun Putous tulee, sekoittaa se koko maan”
                            
                        </p>
                        
                            
<time title="20.10. 19:54" data-formatted-date="19:54" >
    19:54
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005871224.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Kalajoen kuolonkolari jätti voimakkaan jäljen seismogrammiin – asiantuntija IS:lle: ”Näin selkeät signaalit ovat harvinaisia”
                            
                        </p>
                        
                            
<time title="20.10. 16:51" data-formatted-date="16:51" >
    16:51
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005871036.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Anne Kukkohovi kertoo IS:lle kuinka järkyttävä hyökkäys eteni – kolme miestä kävi kimppuun Nizzassa: onnekas sattuma pelasti
                            
                        </p>
                        
                            
<time title="20.10. 13:49" data-formatted-date="13:49" >
    13:49
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005871315.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 David Hasselhoff, 66, julkaisi kuvia häistään – intiimi juhla järjestettiin vain lähipiirille: 38-vuotias morsian ihastutti pitsiluomuksessa
                            
                        </p>
                        
                            
<time title="20.10. 17:49" data-formatted-date="17:49" >
    17:49
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005871252.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Hurja takaa-ajotilanne Porissa – kovakuntoinen konstaapeli juoksi pakoon pyörällä yrittäneen karkulaisen kiinni
                            
                        </p>
                        
                            
<time title="20.10. 17:32" data-formatted-date="17:32" >
    17:32
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-1862206"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-1862206');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005870902.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Janni Hussi ja Joel Harkimo seurustelevat!
                            
                        </p>
                        
                            
<time title="20.10. 8:45" data-formatted-date="8:45" >
    8:45
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005871045.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Miljonääri sai tarpeekseen lakosta: tarjoaa seinäjokelais­koululle ruokailun hotelli Sorsanpesässä
                            
                        </p>
                        
                            
<time title="20.10. 13:56" data-formatted-date="13:56" >
    13:56
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005869429.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Hannan, 35, ja irakilaisen Saifin, 28, avioliitossa kulttuurierot näkyvät joskus: ”Siinä suomalainen puoliso on ihmeissään”
                            
                        </p>
                        
                            
<time title="20.10. 8:03" data-formatted-date="8:03" >
    8:03
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005870597.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Anne Kukkohovi kertoo karmeasta tilanteesta: Ryhmä miehiä kaappasi kadulta – ”Vaatteita revittiin pois, hiuksista vedettiin ja purtiin kaulaan”
                            
                        </p>
                        
                            
<time title="20.10. 12:58" data-formatted-date="12:58" >
    12:58
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005870909.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Valion juustotehtaalla kuoli alle 40-vuotias siivooja – jäi puristuksiin
                            
                        </p>
                        
                            
<time title="20.10. 11:36" data-formatted-date="11:36" >
    11:36
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005870925.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Kansanedustajien perjantainen käytös hämmensi ekaluokkalaisen täysin – laukaisi viiltävän kommentin
                            
                        </p>
                        
                            
<time title="20.10. 10:32" data-formatted-date="10:32" >
    10:32
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005871036.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Anne Kukkohovi kertoo IS:lle kuinka järkyttävä hyökkäys eteni – kolme miestä kävi kimppuun Nizzassa: onnekas sattuma pelasti
                            
                        </p>
                        
                            
<time title="20.10. 13:49" data-formatted-date="13:49" >
    13:49
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005870783.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Nainen avioitui parhaan ystävänsä isän kanssa: lähestyi 22-vuotiasta kaunotarta baarissa – tytär työskenteli samassa paikassa
                            
                        </p>
                        
                            
<time title="19.10. 22:29" data-formatted-date="19.10. 22:29" >
    19.10. 22:29
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005870969.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 52-vuotiaan huippumallin meikitön kuva loksautti fanien leuat: ”Edelleen maailman kaunein nainen”
                            
                        </p>
                        
                            
<time title="20.10. 11:44" data-formatted-date="11:44" >
    11:44
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/politiikka/art-2000005870958.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Sampo Terho syytti Ylellä ay-liikettä valehtelusta – ”Ollaan valmiita viemään leipä lasten suusta, että saadaan puskettua Rinteen kampanjaa”
                            
                        </p>
                        
                            
<time title="20.10. 11:15" data-formatted-date="11:15" >
    11:15
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-7196447"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-7196447');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005869092.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Topi Sukari ja 17 vuotta nuorempi fitness-kihlattu pelmahtivat suoraan lähetykseen pikkuruisissa uima-asuissa – ”Seksi on mahtavaa”
                            
                        </p>
                        
                            
<time title="18.10. 21:55" data-formatted-date="18.10. 21:55" >
    18.10. 21:55
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005861535.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Vaimon epäilykset heräsivät – miehen härski suhdekuvio paljastui lopulta Espoon Ikean bussipysäkillä
                            
                        </p>
                        
                            
<time title="14.10. 8:01" data-formatted-date="14.10. 8:01" >
    14.10. 8:01
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005866713.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Yksi netissä julkaistu video mullisti elämän – ravintoloitsija kertoo: Se on loppuelämän haitta, maine meni
                            
                        </p>
                        
                            
<time title="16.10. 21:38" data-formatted-date="16.10. 21:38" >
    16.10. 21:38
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005868945.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Suomalainen Kaisa, 32, yritti varata pöydän klubilta: joutui syrjityksi kokonsa vuoksi – karusta tarinasta tuli valtava ilmiö maailmalla
                            
                        </p>
                        
                            
<time title="18.10. 18:49" data-formatted-date="18.10. 18:49" >
    18.10. 18:49
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005865392.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Seppo kuvasi harvinaisen videon: Peto vaani pinnan alla – järvellä uinut joutsen joutui mystisen saalistajan uhriksi
                            
                        </p>
                        
                            
<time title="15.10. 20:33" data-formatted-date="15.10. 20:33" >
    15.10. 20:33
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005864151.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Kalajoen ulosajosta hengissä selvinnyt 17-vuotias kertoi yön tapahtumista – Seurue oli menossa kyläilemään kaverin luokse
                            
                        </p>
                        
                            
<time title="14.10. 16:48" data-formatted-date="14.10. 16:48" >
    14.10. 16:48
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005867848.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Kuvat: Suomalaisperhe järkyttyi 4 000 euron unelmalomalla – rottia uima-altaalla, pakastekalaa ja kalusteissa ”jeesusteippiä”
                            
                        </p>
                        
                            
<time title="17.10. 20:10" data-formatted-date="17.10. 20:10" >
    17.10. 20:10
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kuninkaalliset/art-2000005863594.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Alkaako Harryn ja Meghanin kuherruskuukausi päättyä? Kävivät kirkossa kipakkaa sananvaihtoa ja vaihtoivat tuimia katseita – asiantuntijat kertovat näkemyksensä tapahtuneesta
                            
                        </p>
                        
                            
<time title="13.10. 20:00" data-formatted-date="13.10. 20:00" >
    13.10. 20:00
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/asuminen/art-2000005868530.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Mies löysi keskeltä metsää aikoja sitten niille sijoilleen hylätyn kodin – aavemaiset kuvat: kaikki on yhä paikoillaan
                            
                        </p>
                        
                            
<time title="18.10. 15:35" data-formatted-date="18.10. 15:35" >
    18.10. 15:35
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005870597.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Anne Kukkohovi kertoo karmeasta tilanteesta: Ryhmä miehiä kaappasi kadulta – ”Vaatteita revittiin pois, hiuksista vedettiin ja purtiin kaulaan”
                            
                        </p>
                        
                            
<time title="20.10. 12:58" data-formatted-date="12:58" >
    12:58
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-628583"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-628583');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list news kotimaa">

    

<span class="vignette">
    Tuoreimmat <span> Kotimaa </span>
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/kotimaa/art-2000005871463.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5845288"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/1e83a6960ec541f49c3d7c69b25c9308.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/1e83a6960ec541f49c3d7c69b25c9308.jpg 115w,//is.mediadelivery.fi/img/230/1e83a6960ec541f49c3d7c69b25c9308.jpg 230w,//is.mediadelivery.fi/img/320/1e83a6960ec541f49c3d7c69b25c9308.jpg 320w,//is.mediadelivery.fi/img/468/1e83a6960ec541f49c3d7c69b25c9308.jpg 468w,//is.mediadelivery.fi/img/658/1e83a6960ec541f49c3d7c69b25c9308.jpg 658w,//is.mediadelivery.fi/img/978/1e83a6960ec541f49c3d7c69b25c9308.jpg 978w,//is.mediadelivery.fi/img/1440/1e83a6960ec541f49c3d7c69b25c9308.jpg 1440w,//is.mediadelivery.fi/img/1920/1e83a6960ec541f49c3d7c69b25c9308.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5845288">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Toholammilla käynnissä poliisioperaatio – etsitään mahdollisesti aseistautunutta miestä
                    
                    
                        
<time title="20.10. 20:46" data-formatted-date="20:46" >
    20:46
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">2</span>
        
        <a href="/kotimaa/art-2000005871488.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Terrorimurhista syytettyjen irakilaiskaksosten asuntoihin tehtiin kotietsintä huumerikosepäilyn vuoksi – veljekset kyseenalaistivat etsintöjen laillisuuden
                    
                    
                        
<time title="20.10. 20:13" data-formatted-date="20:13" >
    20:13
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/kotimaa/art-2000005871451.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e8f2d6104d654ff3bbb617461a9149ec.jpg" alt="Taru Rantala otti vuoden luontokuvan." />
        
    </noscript>

    
    <img id="image-4633322"
         class="lazyload"
         data-alt="Taru Rantala otti vuoden luontokuvan."
         data-simple-src="//is.mediadelivery.fi/img/320/e8f2d6104d654ff3bbb617461a9149ec.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e8f2d6104d654ff3bbb617461a9149ec.jpg 115w,//is.mediadelivery.fi/img/230/e8f2d6104d654ff3bbb617461a9149ec.jpg 230w,//is.mediadelivery.fi/img/320/e8f2d6104d654ff3bbb617461a9149ec.jpg 320w,//is.mediadelivery.fi/img/468/e8f2d6104d654ff3bbb617461a9149ec.jpg 468w,//is.mediadelivery.fi/img/658/e8f2d6104d654ff3bbb617461a9149ec.jpg 658w,//is.mediadelivery.fi/img/978/e8f2d6104d654ff3bbb617461a9149ec.jpg 978w,//is.mediadelivery.fi/img/1440/e8f2d6104d654ff3bbb617461a9149ec.jpg 1440w,//is.mediadelivery.fi/img/1920/e8f2d6104d654ff3bbb617461a9149ec.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4633322">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Luomutilan emäntä Taru, 49, nappasi vuoden luontokuvan – Lumoava otos ”vangitsee katseen”
                    
                    
                        
<time title="20.10. 19:33" data-formatted-date="19:33" >
    19:33
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/kotimaa/art-2000005871412.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/a187b7847a2b4e80939e3345648e6d1f.jpg" alt="Raisiolainen K-kauppias Niina Puoskari tarjoutui järjestämään ruokailun kuntansa päiväkotilapsille ja koululaisille JHL:n lakon aikana." />
        
    </noscript>

    
    <img id="image-8184888"
         class="lazyload"
         data-alt="Raisiolainen K-kauppias Niina Puoskari tarjoutui järjestämään ruokailun kuntansa päiväkotilapsille ja koululaisille JHL:n lakon aikana."
         data-simple-src="//is.mediadelivery.fi/img/320/a187b7847a2b4e80939e3345648e6d1f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/a187b7847a2b4e80939e3345648e6d1f.jpg 115w,//is.mediadelivery.fi/img/230/a187b7847a2b4e80939e3345648e6d1f.jpg 230w,//is.mediadelivery.fi/img/320/a187b7847a2b4e80939e3345648e6d1f.jpg 320w,//is.mediadelivery.fi/img/468/a187b7847a2b4e80939e3345648e6d1f.jpg 468w,//is.mediadelivery.fi/img/658/a187b7847a2b4e80939e3345648e6d1f.jpg 658w,//is.mediadelivery.fi/img/978/a187b7847a2b4e80939e3345648e6d1f.jpg 978w,//is.mediadelivery.fi/img/1440/a187b7847a2b4e80939e3345648e6d1f.jpg 1440w,//is.mediadelivery.fi/img/1920/a187b7847a2b4e80939e3345648e6d1f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8184888">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Kauppias halusi ruokkia lapset lakon aikana, Raision kaupunki kielsi – ”Naurettavaa poliittista vääntöä lasten kustannuksella”
                    
                    
                        
<time title="20.10. 18:27" data-formatted-date="18:27" >
    18:27
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/kotimaa/art-2000005871252.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/b4ffbfb023bc40f4b3cf8444f357feba.jpg" alt="" />
        
    </noscript>

    
    <img id="image-6526298"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/b4ffbfb023bc40f4b3cf8444f357feba.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/b4ffbfb023bc40f4b3cf8444f357feba.jpg 115w,//is.mediadelivery.fi/img/230/b4ffbfb023bc40f4b3cf8444f357feba.jpg 230w,//is.mediadelivery.fi/img/320/b4ffbfb023bc40f4b3cf8444f357feba.jpg 320w,//is.mediadelivery.fi/img/468/b4ffbfb023bc40f4b3cf8444f357feba.jpg 468w,//is.mediadelivery.fi/img/658/b4ffbfb023bc40f4b3cf8444f357feba.jpg 658w,//is.mediadelivery.fi/img/978/b4ffbfb023bc40f4b3cf8444f357feba.jpg 978w,//is.mediadelivery.fi/img/1440/b4ffbfb023bc40f4b3cf8444f357feba.jpg 1440w,//is.mediadelivery.fi/img/1920/b4ffbfb023bc40f4b3cf8444f357feba.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6526298">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Hurja takaa-ajotilanne Porissa – kovakuntoinen konstaapeli juoksi pakoon pyörällä yrittäneen karkulaisen kiinni
                    
                    
                        
<time title="20.10. 17:32" data-formatted-date="17:32" >
    17:32
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">6</span>
        
        <a href="/kotimaa/art-2000005871224.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/05aa138ff93b4d21bcd29b16818d331c.jpg" alt="" />
        
    </noscript>

    
    <img id="image-9906764"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/05aa138ff93b4d21bcd29b16818d331c.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/05aa138ff93b4d21bcd29b16818d331c.jpg 115w,//is.mediadelivery.fi/img/230/05aa138ff93b4d21bcd29b16818d331c.jpg 230w,//is.mediadelivery.fi/img/320/05aa138ff93b4d21bcd29b16818d331c.jpg 320w,//is.mediadelivery.fi/img/468/05aa138ff93b4d21bcd29b16818d331c.jpg 468w,//is.mediadelivery.fi/img/658/05aa138ff93b4d21bcd29b16818d331c.jpg 658w,//is.mediadelivery.fi/img/978/05aa138ff93b4d21bcd29b16818d331c.jpg 978w,//is.mediadelivery.fi/img/1440/05aa138ff93b4d21bcd29b16818d331c.jpg 1440w,//is.mediadelivery.fi/img/1920/05aa138ff93b4d21bcd29b16818d331c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9906764">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Kalajoen kuolonkolari jätti voimakkaan jäljen seismogrammiin – asiantuntija IS:lle: ”Näin selkeät signaalit ovat harvinaisia”
                    
                    
                        
<time title="20.10. 16:51" data-formatted-date="16:51" >
    16:51
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">7</span>
        
        <a href="/kotimaa/art-2000005871159.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Lakkautettavaksi määrätty uusnatsijärjestö Pohjoismainen vastarintaliike marssi Helsingissä
                    
                    
                        
<time title="20.10. 16:10" data-formatted-date="16:10" >
    16:10
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">8</span>
        
        <a href="/kotimaa/art-2000005871083.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c45c4c7e1c6c436e9c0cddb83942287b.jpg" alt="Videoartikkeli, Greenpeacen lakana Ilmastomarssilla." />
        
    </noscript>

    
    <img id="image-6349561"
         class="lazyload"
         data-alt="Videoartikkeli, Greenpeacen lakana Ilmastomarssilla."
         data-simple-src="//is.mediadelivery.fi/img/320/c45c4c7e1c6c436e9c0cddb83942287b.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c45c4c7e1c6c436e9c0cddb83942287b.jpg 115w,//is.mediadelivery.fi/img/230/c45c4c7e1c6c436e9c0cddb83942287b.jpg 230w,//is.mediadelivery.fi/img/320/c45c4c7e1c6c436e9c0cddb83942287b.jpg 320w,//is.mediadelivery.fi/img/468/c45c4c7e1c6c436e9c0cddb83942287b.jpg 468w,//is.mediadelivery.fi/img/658/c45c4c7e1c6c436e9c0cddb83942287b.jpg 658w,//is.mediadelivery.fi/img/978/c45c4c7e1c6c436e9c0cddb83942287b.jpg 978w,//is.mediadelivery.fi/img/1440/c45c4c7e1c6c436e9c0cddb83942287b.jpg 1440w,//is.mediadelivery.fi/img/1920/c45c4c7e1c6c436e9c0cddb83942287b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6349561">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Ilmastomarssiin odotetaan tuhansia – seuraa suoraa lähetystä
                    
                    
                        
<time title="20.10. 14:47" data-formatted-date="14:47" >
    14:47
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">9</span>
        
        <a href="/kotimaa/art-2000005871062.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Kolmen auton kolari ruuhkautti hetken liikennettä Helsingissä
                    
                    
                        
<time title="20.10. 14:19" data-formatted-date="14:19" >
    14:19
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">10</span>
        
        <a href="/kotimaa/art-2000005871016.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Tragedia jänismetsällä: äidin haulikko laukesi omaan jalkaan – poika yritti turhaan auttaa
                    
                    
                        
<time title="20.10. 13:21" data-formatted-date="13:21" >
    13:21
</time>

                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-359817"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="97701"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-359817');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="89">
    <iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="957">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/autotie-is-kotimaa/" width="100%" height="600" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="179">
    <iframe src="" class="lazyload" data-original="https://dy.adserve.io/st?sec=8767745&amp;id=Acquisition%20box%20-%20IS" width="320px" height="300px" style="overflow:hidden;"></iframe>
</div>



</div>

        </aside>
    

    
</div>

            </main>

            
                
    <div class="side-ads-wrapper">
        


    
        

        
            <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
                </ul>
            </nav>
        </section>

        




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-49"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-51">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-51"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/kotimaa/" itemprop="url">
                            <span itemprop="title">Kotimaa</span>
                        </a>
                    </li>
                
            
        
    </ul>


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-2000000000013.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-2000000000031.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>


        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.IsPopupMessages);
                window.SkipLinks.init();
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tail.6c01a1e5b879ef66.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=is_uutiset -->






<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_before");
    }
</script>



    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.is.fi",
                personalFrontPagePath: "/uusi",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: -1,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005871463, 51);
            
        </script>
    




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_after");
    }
</script>




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        <script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
            !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
            /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
            !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
    </body>
</html>

