








<!DOCTYPE html>

<html lang="fi">
    <head>
        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_start");
    }
</script>


        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui - Kotimaa - Ilta-Sanomat</title>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_before");
    }
</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.5e5b70b635c0bcbb.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-is.42b7927e6bbb502f.css">
        
        


    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>


        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("stylesheets_after");
    }
</script>



        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_before");
    }
</script>

        



<script>
    window.lazyloadingConfig = {
        networkSpeedFactor: function(speedChangeCallback) {
            var initialSpeed = 1.0;
            
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;

            function onConnectionChange() {
                if(speedChangeCallback) {
                    speedChangeCallback(getSpeed());
                }
            }

            function getSpeed() {
                var retVal = 1;

                if(!connection.effectiveType) {
                    return retVal;
                }

                switch(connection.effectiveType) {
                    case '4g':
                        retVal = 1;
                        break;
                    case '3g':
                        retVal = 0.5;
                        break;
                    default:
                        retVal = 0.2;
                        break;
                }

                return retVal;
            }

            function bindChangeListeners() {
                connection.addEventListener('typechange', onConnectionChange);
            }


            if(connection) {
                bindChangeListeners();
                return initialSpeed === 1 ? getSpeed() : initialSpeed;
            } else {
                return initialSpeed;
            }


        }
    }
</script>

        <script src="/assets/js/imageloader.155dcec96a6690be.js"></script>
        


    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.9cefd5a058321f42.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.cd52e5a7697613be.js"></script>
    <!--<![endif]-->



        
        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.is.fi/assets/livearticle/enzo-be4b299.js",
                product: "is"
            
        };</script>

        

        

        <script>
            window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
        </script>
        <script>
            window.stockErrors = [];
            window.stockServiceConfig = {
                
                     // for not localhost use versioned assets
                        fullUrl: "https://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v703.js"
                    
                
            };
            window.talsaAssetVersion = "703";
        </script>

        


    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_before");
    }
</script>

    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
    

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_head_after");
    }
</script>



        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_scripts_after");
    }
</script>


        
            <meta http-equiv="expires" content="0">
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.is.fi/kotimaa/art-2000005785609.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.is.fi/kotimaa/art-2000005785609.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b5.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/favicon.184139b769c46ce0.ico">
    <link rel="icon" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png">
    <link rel="icon" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png">

    
    
        <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/is_192x192.28f1470b9a86930e.png">
    

    
    
        <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/apple-touch-icon-180x180-precomposed.d5b1bb4e4f5d6acb.png">
        <link rel="apple-touch-icon" sizes="167x167" href="/assets/images/platform-icons/apple-touch-icon-167x167-precomposed.a4fa46343f5c4aed.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/apple-touch-icon-152x152-precomposed.c42fb6a238857275.png">
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/apple-touch-icon-144x144-precomposed.ddfeb5b47444aee5.png">
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/apple-touch-icon-120x120-precomposed.fb6ea4c366344923.png">
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/apple-touch-icon-114x114-precomposed.f3fce9c9a378c5f3.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/apple-touch-icon-76x76-precomposed.df11bcb6d39bbc74.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/apple-touch-icon-72x72-precomposed.c8b8ef6ae95d24f1.png">
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/apple-touch-icon-57x57-precomposed.8f70fd3a00b89789.png">
    

    
    <meta name="msapplication-TileColor" content="#da2128"/>

    
        <meta name="msapplication-TileImage" content="/assets/images/platform-icons/windows-tileicon-144x144.76a230e53aa3e1ac.png">
        <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/windows-tileicon-128x128.d72de26135de1e1f.png"/>
        <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/windows-tileicon-270x270.29345dbb9721ee63.png"/>
        <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/windows-tileicon-558x270.f9d19ab76df39220.png"/>
        <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/windows-tileicon-558x558.215a83fce1c8da83.png"/>
    

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Kolme henkilöä loukkaantui kolarissa Juvalla Etelä-Savossa torstai-iltapäivänä." />

<meta property="og:title" content="Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kolme henkilöä loukkaantui kolarissa Juvalla Etelä-Savossa torstai-iltapäivänä." />

<meta property="article:modified_time" content="2018-08-09" />
<meta property="article:published_time" content="2018-08-09" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Kotimaa" />





    


        <meta property="og:image" content="https://www.is.fi/assets/images/og-ilta-sanomat-1920px.19ffca4ce16602a2.png" />
        <meta name="twitter:image" content="https://www.is.fi/assets/images/og-ilta-sanomat-1920x1920.png"/>
    

<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1920" />





 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005785609" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005785609" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005785609" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005785609" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005785609" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary" />



    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005785609" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005785609" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005785609" />




  <link rel="next" href="/kotimaa/art-2000005785564.html" />




        
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

        

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("head_end");
    }
</script>


    </head>

    <body data-page-id="51" class="news kotimaa kotimaa  content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        



<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_before");
    }
</script>



    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005785609",
    "contentlength": 559,
    "articlelayout": "ISNormalArticleTemplate",
    "publisheddate": "1533822396000",
    "modifieddate": "1533822396000",
    
    "author": 'STT',
    "pagename": 'Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui',
    "themetags": []
},
"category": {
    "categoryid": "is/uutiset",
    "fullcategory": "/uutiset/kotimaa/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }

                var groups = window.PeTestGroup.getTestGroups();
                for (var key in groups) {
                    window.dataLayer[0].page.pageinfo[key] = groups[key];
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    







    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "uutiset,kotimaa"; 

        
            _sf_async_config.title = 'Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui';

            
                _sf_async_config.authors = 'STT';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_top_after");
    }
</script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
    userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "uutiset",
                    ad_page_subcategory: "kotimaa",
                    
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article",
                    leikiKeywords: {"articleId":"2000005785609","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Van Accidents","Passenger Cars","Road Transport Accident","Pickup Trucks and Delivery Vehicles"],"kwIab2":["IAB2-18"],"brandsf":["lcs_technology"]}

                };
            } catch (ex) { window.console.log(ex); }
        </script>



        
            <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            <main>
                

<div class="content-wrapper ">
    
        <div class="lane header-position ">

<div class="block ">
    

<div class="header-wrapper is-header">
    <div class="header-aside-bar">
        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8" role="search">
        <input type="search" name="query" id="global-search-query" aria-label="haku"/>
        <button class="search-term-cancel" type="reset"></button>
        <button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
    </form>
    <a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
    <script>
        window.tailCallbacks.queue(function(){
            window.GlobalSearch.init('#global-search')
            window.Search.initCancel('#global-search-query');
        });
    </script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation" aria-labelledby="Secondary">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
          <script>
              window.tailCallbacks.queue(function(){
                  window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4.png')
              });
          </script>
          <a href="/" id="main-logo">Ilta-Sanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /kotimaa/"><span>Kotimaa</span></a></h1>
    



        

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
            <span class="personal-front-page-mobile-settings-toggle hidden"></span>
        
        
    </div>

    
    
        <div class="dropdown">
            <div class="dropdown-col" style="">
                <div class="personal-front-page-col">
                    



    <div id="3072008" class="personalized-front-page-selection hidden ">
        <div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
        <div class="pe-fe-panel">
            <div class="pe-fe-panel-switch">
                
                    <span class="label">Uusi etusivu</span>
                
                
                    <span class="status-indicator"></span>
                
                <span class="switch">
                    <span class="slider round"></span>
                </span>
            </div>
            <div class="note">
                Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
                Lue lisää</a></div>
        </div>

    </div>
    <script>
        window.NewFrontPageRedirect.show('3072008');
    </script>


                </div>
            </div>
        </div>
    
    
</li>

      
          

<li class="news has-subs item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tuoreimmat/" tabindex="-1" class="0">
    
        <span class="title">Tuoreimmat</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/politiikka/" tabindex="-1" class="0">
    
        Politiikka
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tyoelama/" tabindex="-1" class="0">
    
        <span class="title">Työelämä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tiede/" tabindex="-1" class="0">
    
        <span class="title">Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitus/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kommentti/" tabindex="-1" class="0">
    
        <span class="title">Kommentit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/verotiedot/" tabindex="-1" class="0">
    
        <span class="title">Verotiedot</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="entertainment has-subs item-level-one">
    <div class="title">
        <a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/musiikki/" tabindex="-1" class="0">
    
        <span class="title">Musiikki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
    
        <span class="title">TV & elokuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/horoskooppi/" tabindex="-1" class="0">
    
        <span class="title">Horoskooppi</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/kamalaluonto/" tabindex="-1" class="0">
    
        Kamala luonto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nemi/" tabindex="-1" class="0">
    
        Nemi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/dilbert/" tabindex="-1" class="0">
    
        Dilbert
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
    
        <span class="title">10 kysymystä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
    
        <span class="title">Testit & Visat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="sports has-subs item-level-one">
    <div class="title">
        <a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jaakiekko/" tabindex="-1" class="0">
    
        <span class="title">Jääkiekko</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sm-liiga/" tabindex="-1" class="0">
    
        SM-liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/videotuomarit/" tabindex="-1" class="0">
    
        Videotuomarit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nhl/" tabindex="-1" class="0">
    
        NHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/elitserien/" tabindex="-1" class="0">
    
        SHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/khl/" tabindex="-1" class="0">
    
        KHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mmkiekko/" tabindex="-1" class="0">
    
        MM-kiekko
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestis/" tabindex="-1" class="0">
    
        Mestis
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jalkapallo/" tabindex="-1" class="0">
    
        <span class="title">Jalkapallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/mm-futis/" tabindex="-1" class="0">
    
        MM-futis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/veikkausliiga/" tabindex="-1" class="0">
    
        Veikkausliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/valioliiga/" tabindex="-1" class="0">
    
        Valioliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/eurosarjat/" tabindex="-1" class="0">
    
        Eurosarjat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestarienliiga/" tabindex="-1" class="0">
    
        Mestarien liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/huuhkajat/" tabindex="-1" class="0">
    
        Huuhkajat
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/koripallo/" tabindex="-1" class="0">
    
        <span class="title">Koripallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/nba/" tabindex="-1" class="0">
    
        NBA
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/formula1/" tabindex="-1" class="0">
    
        <span class="title">Formula 1</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ralli/" tabindex="-1" class="0">
    
        <span class="title">Ralli</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ravit/" tabindex="-1" class="0">
    
        <span class="title">Ravit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ravivihjeet/" tabindex="-1" class="0">
    
        Ravivihjeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/paivanravit/" tabindex="-1" class="0">
    
        Päivän ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
    
        Tallikommentit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tahdet/" tabindex="-1" class="0">
    
        Ravitähdet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulevat/" tabindex="-1" class="0">
    
        Tulevat ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulokset/" tabindex="-1" class="0">
    
        Tulokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/hevoset/" tabindex="-1" class="0">
    
        Hevostilastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/vertailu/" tabindex="-1" class="0">
    
        Hevosvertailu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hiihtolajit/" tabindex="-1" class="0">
    
        <span class="title">Hiihtolajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/makihyppy/" tabindex="-1" class="0">
    
        Mäkihyppy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/maastohiihto/" tabindex="-1" class="0">
    
        Maastohiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yhdistetty/" tabindex="-1" class="0">
    
        Yhdistetty
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ampumahiihto/" tabindex="-1" class="0">
    
        Ampumahiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/alppihiihto/" tabindex="-1" class="0">
    
        Alppihiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lumilautailu/" tabindex="-1" class="0">
    
        Lumilautailu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/freestyle/" tabindex="-1" class="0">
    
        Freestyle
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/muutlajit/" tabindex="-1" class="0">
    
        <span class="title">Muut lajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/golf/" tabindex="-1" class="0">
    
        Golf
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lentopallo/" tabindex="-1" class="0">
    
        Lentopallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/moottoripyoraily/" tabindex="-1" class="0">
    
        Moottoripyöräily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nyrkkeily/" tabindex="-1" class="0">
    
        Nyrkkeily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/pesapallo/" tabindex="-1" class="0">
    
        Pesäpallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/purjehdus/" tabindex="-1" class="0">
    
        Purjehdus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/salibandy/" tabindex="-1" class="0">
    
        Salibandy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taitoluistelu/" tabindex="-1" class="0">
    
        Taitoluistelu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/tennis/" tabindex="-1" class="0">
    
        Tennis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/uinti/" tabindex="-1" class="0">
    
        Uinti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yleisurheilu/" tabindex="-1" class="0">
    
        Yleisurheilu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/pelivihjeet/" tabindex="-1" class="0">
    
        <span class="title">Pelivihjeet</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/tulospalvelu/" tabindex="-1" class="0">
    
        <span class="title">Tulospalvelu</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sarjataulukot/" tabindex="-1" class="0">
    
        Sarjataulukot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/liveottelut/" tabindex="-1" class="0">
    
        <span class="title">Live-ottelut</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilulehti" tabindex="-1" class="0">
    
        <span class="title">Urheilulehti</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="finance has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/" tabindex="-1" class="0">
    
        <span class="title">Talousuutiset</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        <span class="title">Pörssi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/yritykset/" tabindex="-1" class="0">
    
        <span class="title">Yritystiedot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
    
        <span class="title">Oma raha</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="lifestyle has-subs item-level-one">
    <div class="title">
        <a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hyvaolo/" tabindex="-1" class="0">
    
        <span class="title">Hyvä olo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/terveys/" tabindex="-1" class="0">
    
        Terveys
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/laihdutus/" tabindex="-1" class="0">
    
        Laihdutus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/seksi-parisuhde/" tabindex="-1" class="0">
    
        Seksi &amp; Parisuhde
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/mystyle/" tabindex="-1" class="0">
    
        <span class="title">MyStyle</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/muoti/" tabindex="-1" class="0">
    
        Muoti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kauneus/" tabindex="-1" class="0">
    
        Kauneus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tyylit/" tabindex="-1" class="0">
    
        Tyylit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/hiukset/" tabindex="-1" class="0">
    
        Hiukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kikat/" tabindex="-1" class="0">
    
        Kikat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/testattua/" tabindex="-1" class="0">
    
        Testattua
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/trendit/" tabindex="-1" class="0">
    
        Trendit
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/matkat/" tabindex="-1" class="0">
    
        <span class="title">Matkat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
    
        Matkahaku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
    
        Lomakuumetta.fi
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/perhe/" tabindex="-1" class="0">
    
        <span class="title">Perhe</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
    
        Lapsen suusta
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/asuminen/" tabindex="-1" class="0">
    
        <span class="title">Asuminen</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/sisustus/" tabindex="-1" class="0">
    
        Sisustus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
    
        Mökki &amp; Piha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
    
        Rakentaja.fi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://puutarha.net/" tabindex="-1" class="0">
    
        Puutarha.net
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
    
        Oikotie Asunnot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ruokala/" tabindex="-1" class="0">
    
        <span class="title">Ruokala</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ruokala/reseptit/" tabindex="-1" class="0">
    
        Reseptit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
    
        Ajankohtaista
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
    
        Viinit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
    
        Oluet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lemmikit/" tabindex="-1" class="0">
    
        <span class="title">Lemmikit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="weather  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="istv  item-level-one">
    <div class="title">
        <a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
        
        
    </div>

    
    
    
</li>

      
          

<li class="digi has-subs item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/mobiili/" tabindex="-1" class="0">
    
        <span class="title">Mobiili</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/testit/" tabindex="-1" class="0">
    
        <span class="title">Testit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
    
        <span class="title">Tietoturva</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/digitoday/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="cars has-subs item-level-one">
    <div class="title">
        <a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/koeajo/" tabindex="-1" class="0">
    
        <span class="title">Koeajo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
    
        <span class="title">Alfa Romeo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/audi/" tabindex="-1" class="0">
    
        <span class="title">Audi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/bmw/" tabindex="-1" class="0">
    
        <span class="title">BMW</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/citroen/" tabindex="-1" class="0">
    
        <span class="title">Citroën</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/dacia/" tabindex="-1" class="0">
    
        <span class="title">Dacia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/fiat/" tabindex="-1" class="0">
    
        <span class="title">Fiat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/ford/" tabindex="-1" class="0">
    
        <span class="title">Ford</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/honda/" tabindex="-1" class="0">
    
        <span class="title">Honda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/hyundai/" tabindex="-1" class="0">
    
        <span class="title">Hyundai</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jaguar/" tabindex="-1" class="0">
    
        <span class="title">Jaguar</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jeep/" tabindex="-1" class="0">
    
        <span class="title">Jeep</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kia/" tabindex="-1" class="0">
    
        <span class="title">Kia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/land-rover/" tabindex="-1" class="0">
    
        <span class="title">Land Rover</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/lexus/" tabindex="-1" class="0">
    
        <span class="title">Lexus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mazda/" tabindex="-1" class="0">
    
        <span class="title">Mazda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
    
        <span class="title">Mercedes-Benz</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mini/" tabindex="-1" class="0">
    
        <span class="title">Mini</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
    
        <span class="title">Mitsubishi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/nissan/" tabindex="-1" class="0">
    
        <span class="title">Nissan</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/opel/" tabindex="-1" class="0">
    
        <span class="title">Opel</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/peugeot/" tabindex="-1" class="0">
    
        <span class="title">Peugeot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/renault/" tabindex="-1" class="0">
    
        <span class="title">Renault</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/skoda/" tabindex="-1" class="0">
    
        <span class="title">Skoda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/subaru/" tabindex="-1" class="0">
    
        <span class="title">Subaru</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/suzuki/" tabindex="-1" class="0">
    
        <span class="title">Suzuki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/tesla/" tabindex="-1" class="0">
    
        <span class="title">Tesla</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/toyota/" tabindex="-1" class="0">
    
        <span class="title">Toyota</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volkswagen/" tabindex="-1" class="0">
    
        <span class="title">Volkswagen</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volvo/" tabindex="-1" class="0">
    
        <span class="title">Volvo</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette"></span></span>
<ul>

</ul>

                </div>
            
        </div>
    
</li>

      
          

<li class="extra  item-level-one">
    <div class="title">
        <a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
        
        
    </div>

    
    
    
</li>

      
  </ul>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.tailCallbacks.queue(function() {
              window.Search.initCancel("#dropdown-search-query");
          });
      </script>
  </div>
</nav>

    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="news has-subs item-level-one">
    <div class="title">
        <a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tuoreimmat/" tabindex="-1" class="0">
    
        <span class="title">Tuoreimmat</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/kotimaa/" tabindex="-1" class="0">
    
        <span class="title">Kotimaa</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/politiikka/" tabindex="-1" class="0">
    
        Politiikka
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ulkomaat/" tabindex="-1" class="0">
    
        <span class="title">Ulkomaat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tyoelama/" tabindex="-1" class="0">
    
        <span class="title">Työelämä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/tiede/" tabindex="-1" class="0">
    
        <span class="title">Tiede</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/paakirjoitus/" tabindex="-1" class="0">
    
        <span class="title">Pääkirjoitus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kommentti/" tabindex="-1" class="0">
    
        <span class="title">Kommentit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/verotiedot/" tabindex="-1" class="0">
    
        <span class="title">Verotiedot</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>

    <li>
        <article>
            <a href="/kotimaa/art-2000005785609.html" tabindex="-1" class="0">
                
                <h4>Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/kotimaa/art-2000005785564.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg" alt="50-vuotias epäilty saapui huppu päässä Helsingin käräjäoikeuteen keskiviikkona." />
        
    </noscript>

    
    <img id="image-4450713"
         class="lazyload"
         data-alt="50-vuotias epäilty saapui huppu päässä Helsingin käräjäoikeuteen keskiviikkona."
         data-simple-src="//is.mediadelivery.fi/img/320/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 115w,//is.mediadelivery.fi/img/230/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 230w,//is.mediadelivery.fi/img/320/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 320w,//is.mediadelivery.fi/img/468/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 468w,//is.mediadelivery.fi/img/658/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 658w,//is.mediadelivery.fi/img/978/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 978w,//is.mediadelivery.fi/img/1440/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 1440w,//is.mediadelivery.fi/img/1920/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4450713">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>KRP tutkii laajaa kansainvälistä lapsipornovyyhtiä – tämä epäillystä tiedetään</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/kotimaa/art-2000005785554.html" tabindex="-1" class="2">
                
                <h4>Varkaat veivät pakettiautoja elokuva­tyyliin Uudessa­kaupungissa – oletko nähnyt kateissa olevaa valkoista Toyota Proacea?</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="entertainment has-subs item-level-one">
    <div class="title">
        <a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
    
        <span class="title">TV & Elokuvat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/musiikki/" tabindex="-1" class="0">
    
        <span class="title">Musiikki</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
    
        <span class="title">10 kysymystä</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
    
        <span class="title">Testit & Visat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
    
        <span class="title">Nettipelit</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
    
        <span class="title">TV-ohjelmat</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/horoskooppi/" tabindex="-1" class="0">
    
        <span class="title">Horoskooppi</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/sarjakuvat/" tabindex="-1" class="0">
    
        <span class="title">Sarjakuvat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/kamalaluonto/" tabindex="-1" class="0">
    
        Kamala luonto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nemi/" tabindex="-1" class="0">
    
        Nemi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/dilbert/" tabindex="-1" class="0">
    
        Dilbert
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>

    <li>
        <article>
            <a href="/viihde/art-2000005785533.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/846741f696244cf99ec4c54f4718cf87.jpg" alt="" />
        
    </noscript>

    
    <img id="image-6422028"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/846741f696244cf99ec4c54f4718cf87.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/846741f696244cf99ec4c54f4718cf87.jpg 115w,//is.mediadelivery.fi/img/230/846741f696244cf99ec4c54f4718cf87.jpg 230w,//is.mediadelivery.fi/img/320/846741f696244cf99ec4c54f4718cf87.jpg 320w,//is.mediadelivery.fi/img/468/846741f696244cf99ec4c54f4718cf87.jpg 468w,//is.mediadelivery.fi/img/658/846741f696244cf99ec4c54f4718cf87.jpg 658w,//is.mediadelivery.fi/img/978/846741f696244cf99ec4c54f4718cf87.jpg 978w,//is.mediadelivery.fi/img/1440/846741f696244cf99ec4c54f4718cf87.jpg 1440w,//is.mediadelivery.fi/img/1920/846741f696244cf99ec4c54f4718cf87.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6422028">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>X-Files-tähti Gillian Anderson täyttää 50 – vuosiin on mahtunut paljon vaikeuksia: eroja, kuolemaa ja mielenterveysongelmia</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/viihde/art-2000005785113.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.5%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/bd6d9f3761ee4762b4c270fc02e65b62.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5733036"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/bd6d9f3761ee4762b4c270fc02e65b62.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/bd6d9f3761ee4762b4c270fc02e65b62.jpg 115w,//is.mediadelivery.fi/img/230/bd6d9f3761ee4762b4c270fc02e65b62.jpg 230w,//is.mediadelivery.fi/img/320/bd6d9f3761ee4762b4c270fc02e65b62.jpg 320w,//is.mediadelivery.fi/img/468/bd6d9f3761ee4762b4c270fc02e65b62.jpg 468w,//is.mediadelivery.fi/img/658/bd6d9f3761ee4762b4c270fc02e65b62.jpg 658w,//is.mediadelivery.fi/img/978/bd6d9f3761ee4762b4c270fc02e65b62.jpg 978w,//is.mediadelivery.fi/img/1440/bd6d9f3761ee4762b4c270fc02e65b62.jpg 1440w,//is.mediadelivery.fi/img/1920/bd6d9f3761ee4762b4c270fc02e65b62.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5733036">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Meganin, 24, taustasta paljastui härski yllätys – suositun tv-tähden hulppea elämäntyyli olikin vanhempien miesten rahoittama</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/viihde/art-2000005785321.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg" alt="" />
        
    </noscript>

    
    <img id="image-5258776"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg 115w,//is.mediadelivery.fi/img/230/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg 230w,//is.mediadelivery.fi/img/320/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg 320w,//is.mediadelivery.fi/img/468/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg 468w,//is.mediadelivery.fi/img/658/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg 658w,//is.mediadelivery.fi/img/978/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg 978w,//is.mediadelivery.fi/img/1440/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg 1440w,//is.mediadelivery.fi/img/1920/1f9fcbaedc5d47f1b32f17bf1a00af64.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5258776">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Sunrise Avenue valloittaa stadionin ensimmäistä kertaa Suomessa – katso keikka suorana ISTV:stä!</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="sports has-subs item-level-one">
    <div class="title">
        <a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jaakiekko/" tabindex="-1" class="0">
    
        <span class="title">Jääkiekko</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sm-liiga/" tabindex="-1" class="0">
    
        SM-liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/videotuomarit/" tabindex="-1" class="0">
    
        Videotuomarit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nhl/" tabindex="-1" class="0">
    
        NHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/elitserien/" tabindex="-1" class="0">
    
        SHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/khl/" tabindex="-1" class="0">
    
        KHL
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mmkiekko/" tabindex="-1" class="0">
    
        MM-kiekko
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestis/" tabindex="-1" class="0">
    
        Mestis
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hiihtolajit/" tabindex="-1" class="0">
    
        <span class="title">Hiihtolajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/makihyppy/" tabindex="-1" class="0">
    
        Mäkihyppy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/maastohiihto/" tabindex="-1" class="0">
    
        Maastohiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yhdistetty/" tabindex="-1" class="0">
    
        Yhdistetty
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ampumahiihto/" tabindex="-1" class="0">
    
        Ampumahiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/alppihiihto/" tabindex="-1" class="0">
    
        Alppihiihto
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lumilautailu/" tabindex="-1" class="0">
    
        Lumilautailu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/freestyle/" tabindex="-1" class="0">
    
        Freestyle
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/formula1/" tabindex="-1" class="0">
    
        <span class="title">Formula 1</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/ralli/" tabindex="-1" class="0">
    
        <span class="title">Ralli</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/jalkapallo/" tabindex="-1" class="0">
    
        <span class="title">Jalkapallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/mm-futis/" tabindex="-1" class="0">
    
        MM-futis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/veikkausliiga/" tabindex="-1" class="0">
    
        Veikkausliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/valioliiga/" tabindex="-1" class="0">
    
        Valioliiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/eurosarjat/" tabindex="-1" class="0">
    
        Eurosarjat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/mestarienliiga/" tabindex="-1" class="0">
    
        Mestarien liiga
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/huuhkajat/" tabindex="-1" class="0">
    
        Huuhkajat
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/koripallo/" tabindex="-1" class="0">
    
        <span class="title">Koripallo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/nba/" tabindex="-1" class="0">
    
        NBA
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ravit/" tabindex="-1" class="0">
    
        <span class="title">Ravit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ravivihjeet/" tabindex="-1" class="0">
    
        Ravivihjeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/paivanravit/" tabindex="-1" class="0">
    
        Päivän ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
    
        Tallikommentit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tahdet/" tabindex="-1" class="0">
    
        Ravitähdet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulevat/" tabindex="-1" class="0">
    
        Tulevat ravit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/tulokset/" tabindex="-1" class="0">
    
        Tulokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/hevoset/" tabindex="-1" class="0">
    
        Hevostilastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ravit/vertailu/" tabindex="-1" class="0">
    
        Hevosvertailu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/muutlajit/" tabindex="-1" class="0">
    
        <span class="title">Muut lajit</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/golf/" tabindex="-1" class="0">
    
        Golf
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/lentopallo/" tabindex="-1" class="0">
    
        Lentopallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/moottoripyoraily/" tabindex="-1" class="0">
    
        Moottoripyöräily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/nyrkkeily/" tabindex="-1" class="0">
    
        Nyrkkeily
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/pesapallo/" tabindex="-1" class="0">
    
        Pesäpallo
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/purjehdus/" tabindex="-1" class="0">
    
        Purjehdus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/salibandy/" tabindex="-1" class="0">
    
        Salibandy
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taitoluistelu/" tabindex="-1" class="0">
    
        Taitoluistelu
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/tennis/" tabindex="-1" class="0">
    
        Tennis
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/uinti/" tabindex="-1" class="0">
    
        Uinti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yleisurheilu/" tabindex="-1" class="0">
    
        Yleisurheilu
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/liveottelut/" tabindex="-1" class="0">
    
        <span class="title">Live-ottelut</span>
    
</a>


                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/tulospalvelu/" tabindex="-1" class="0">
    
        <span class="title">Tulospalvelu</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/sarjataulukot/" tabindex="-1" class="0">
    
        Sarjataulukot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/pelivihjeet/" tabindex="-1" class="0">
    
        <span class="title">Pelivihjeet</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/urheilulehti" tabindex="-1" class="0">
    
        <span class="title">Urheilulehti</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>

    <li>
        <article>
            <a href="/urheilulehti/parhaat/art-2000005785599.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/a108d215e4824b3f8c87ee8ea240ed57.jpg" alt="”Valentin Kononen pehmitti kiinalaisen Zhao Yongshenin henkisen kantin nollille pitkillä ja terävillä katseillaan.” Tai näin tilanne ainakin 23 vuotta sitten tulkittiin." />
        
    </noscript>

    
    <img id="image-4988772"
         class="lazyload"
         data-alt="”Valentin Kononen pehmitti kiinalaisen Zhao Yongshenin henkisen kantin nollille pitkillä ja terävillä katseillaan.” Tai näin tilanne ainakin 23 vuotta sitten tulkittiin."
         data-simple-src="//is.mediadelivery.fi/img/320/a108d215e4824b3f8c87ee8ea240ed57.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/a108d215e4824b3f8c87ee8ea240ed57.jpg 115w,//is.mediadelivery.fi/img/230/a108d215e4824b3f8c87ee8ea240ed57.jpg 230w,//is.mediadelivery.fi/img/320/a108d215e4824b3f8c87ee8ea240ed57.jpg 320w,//is.mediadelivery.fi/img/468/a108d215e4824b3f8c87ee8ea240ed57.jpg 468w,//is.mediadelivery.fi/img/658/a108d215e4824b3f8c87ee8ea240ed57.jpg 658w,//is.mediadelivery.fi/img/978/a108d215e4824b3f8c87ee8ea240ed57.jpg 978w,//is.mediadelivery.fi/img/1440/a108d215e4824b3f8c87ee8ea240ed57.jpg 1440w,//is.mediadelivery.fi/img/1920/a108d215e4824b3f8c87ee8ea240ed57.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4988772">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Valentin Kononen katsoi kultakävelynsä uudestaan – kertoo vihdoin totuuden ”kuoleman katseesta”: ”Kuulin hänen kohtalostaan vasta maalissa”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/yleisurheilu/art-2000005781301.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/0c73512fa0654c31a88ab7e2fe07cfb8.jpg" alt="Kristiina Mäkelä on yksi Suomen joukkueen mitalikandidaateista." />
        
    </noscript>

    
    <img id="image-7190495"
         class="lazyload"
         data-alt="Kristiina Mäkelä on yksi Suomen joukkueen mitalikandidaateista."
         data-simple-src="//is.mediadelivery.fi/img/320/0c73512fa0654c31a88ab7e2fe07cfb8.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/0c73512fa0654c31a88ab7e2fe07cfb8.jpg 115w,//is.mediadelivery.fi/img/230/0c73512fa0654c31a88ab7e2fe07cfb8.jpg 230w,//is.mediadelivery.fi/img/320/0c73512fa0654c31a88ab7e2fe07cfb8.jpg 320w,//is.mediadelivery.fi/img/468/0c73512fa0654c31a88ab7e2fe07cfb8.jpg 468w,//is.mediadelivery.fi/img/658/0c73512fa0654c31a88ab7e2fe07cfb8.jpg 658w,//is.mediadelivery.fi/img/978/0c73512fa0654c31a88ab7e2fe07cfb8.jpg 978w,//is.mediadelivery.fi/img/1440/0c73512fa0654c31a88ab7e2fe07cfb8.jpg 1440w,//is.mediadelivery.fi/img/1920/0c73512fa0654c31a88ab7e2fe07cfb8.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7190495">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Berliinin EM-kilpailut käynnissä – katso tästä kisaohjelma!</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/yleisurheilu/art-2000005785489.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/3d149eebe570490fa3a03dec2eb46e84.jpg" alt="Nooralotta Neziri kilpailee torstaina Berliinin EM-kisoissa." />
        
    </noscript>

    
    <img id="image-4037910"
         class="lazyload"
         data-alt="Nooralotta Neziri kilpailee torstaina Berliinin EM-kisoissa."
         data-simple-src="//is.mediadelivery.fi/img/320/3d149eebe570490fa3a03dec2eb46e84.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/3d149eebe570490fa3a03dec2eb46e84.jpg 115w,//is.mediadelivery.fi/img/230/3d149eebe570490fa3a03dec2eb46e84.jpg 230w,//is.mediadelivery.fi/img/320/3d149eebe570490fa3a03dec2eb46e84.jpg 320w,//is.mediadelivery.fi/img/468/3d149eebe570490fa3a03dec2eb46e84.jpg 468w,//is.mediadelivery.fi/img/658/3d149eebe570490fa3a03dec2eb46e84.jpg 658w,//is.mediadelivery.fi/img/978/3d149eebe570490fa3a03dec2eb46e84.jpg 978w,//is.mediadelivery.fi/img/1440/3d149eebe570490fa3a03dec2eb46e84.jpg 1440w,//is.mediadelivery.fi/img/1920/3d149eebe570490fa3a03dec2eb46e84.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4037910">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Valmentajalta erittäin mielenkiintoisia tietoja Nooralotta Nezirin EM-vastustajista – ”Tilanne on kutkuttava”</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="finance has-subs item-level-one">
    <div class="title">
        <a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/taloussanomat/" tabindex="-1" class="0">
    
        <span class="title">Talousuutiset</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
    
        Oma raha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
    
        Yrittäjä
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        Pörssiuutiset
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        <span class="title">Pörssi</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
    
        Markkinat nyt
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
    
        Osakkeet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
    
        Rahastot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
    
        Indeksit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
    
        Korot
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
    
        Osinkokalenteri
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
    
        Tulosjulkistukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
    
        Raaka-aineet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
    
        Osakesalkku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
    
        Tapahtumakalenteri
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
    
        Pörssiuutiset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
    
        Talouden tunnusluvut
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
    
        Pörssitiedotteet
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
    
        Osakevälittäjät
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
    
        Vuosikertomukset
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/yritykset/" tabindex="-1" class="0">
    
        <span class="title">Yritystiedot</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/yritykset/" tabindex="-1" class="0">
    
        Hae yrityksiä
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/protestit/" tabindex="-1" class="0">
    
        Protestit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
    
        Rating-muutokset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/yritykset/uudet/" tabindex="-1" class="0">
    
        Uudet yritykset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
    
        Lehdistötiedotteet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>

    <li>
        <article>
            <a href="/taloussanomat/art-2000005785513.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/738dfef4785a47cebe3ae98c0abb8083.jpg" alt="Lotus-automerkki on tuttu muun muassa James Bond -elokuvista." />
        
    </noscript>

    
    <img id="image-9541950"
         class="lazyload"
         data-alt="Lotus-automerkki on tuttu muun muassa James Bond -elokuvista."
         data-simple-src="//is.mediadelivery.fi/img/320/738dfef4785a47cebe3ae98c0abb8083.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/738dfef4785a47cebe3ae98c0abb8083.jpg 115w,//is.mediadelivery.fi/img/230/738dfef4785a47cebe3ae98c0abb8083.jpg 230w,//is.mediadelivery.fi/img/320/738dfef4785a47cebe3ae98c0abb8083.jpg 320w,//is.mediadelivery.fi/img/468/738dfef4785a47cebe3ae98c0abb8083.jpg 468w,//is.mediadelivery.fi/img/658/738dfef4785a47cebe3ae98c0abb8083.jpg 658w,//is.mediadelivery.fi/img/978/738dfef4785a47cebe3ae98c0abb8083.jpg 978w,//is.mediadelivery.fi/img/1440/738dfef4785a47cebe3ae98c0abb8083.jpg 1440w,//is.mediadelivery.fi/img/1920/738dfef4785a47cebe3ae98c0abb8083.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9541950">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Bloomberg: Kiinalaisyhtiö aikoo elvyttää Lotus-automerkin</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/taloussanomat/art-2000005785447.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/d966f6ecd47045aa8bfeac706181639e.jpg" alt="Huijauksiksi paljastuu vain pieni osa epäselvistäkin tapauksista." />
        
    </noscript>

    
    <img id="image-7869725"
         class="lazyload"
         data-alt="Huijauksiksi paljastuu vain pieni osa epäselvistäkin tapauksista."
         data-simple-src="//is.mediadelivery.fi/img/320/d966f6ecd47045aa8bfeac706181639e.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/d966f6ecd47045aa8bfeac706181639e.jpg 115w,//is.mediadelivery.fi/img/230/d966f6ecd47045aa8bfeac706181639e.jpg 230w,//is.mediadelivery.fi/img/320/d966f6ecd47045aa8bfeac706181639e.jpg 320w,//is.mediadelivery.fi/img/468/d966f6ecd47045aa8bfeac706181639e.jpg 468w,//is.mediadelivery.fi/img/658/d966f6ecd47045aa8bfeac706181639e.jpg 658w,//is.mediadelivery.fi/img/978/d966f6ecd47045aa8bfeac706181639e.jpg 978w,//is.mediadelivery.fi/img/1440/d966f6ecd47045aa8bfeac706181639e.jpg 1440w,//is.mediadelivery.fi/img/1920/d966f6ecd47045aa8bfeac706181639e.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7869725">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Näin vakuutusyhtiöitä yritetään huijata – ”varastetun” omaisuuden arvo on yllättäen matkan hinta</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/taloussanomat/art-2000005785359.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c953fe2b0a324d51a96e0d24320bdf74.jpg" alt="Ikean työntekijä esittelee Intian ja Ruotsin lippuja avajaispäivänä." />
        
    </noscript>

    
    <img id="image-5137343"
         class="lazyload"
         data-alt="Ikean työntekijä esittelee Intian ja Ruotsin lippuja avajaispäivänä."
         data-simple-src="//is.mediadelivery.fi/img/320/c953fe2b0a324d51a96e0d24320bdf74.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c953fe2b0a324d51a96e0d24320bdf74.jpg 115w,//is.mediadelivery.fi/img/230/c953fe2b0a324d51a96e0d24320bdf74.jpg 230w,//is.mediadelivery.fi/img/320/c953fe2b0a324d51a96e0d24320bdf74.jpg 320w,//is.mediadelivery.fi/img/468/c953fe2b0a324d51a96e0d24320bdf74.jpg 468w,//is.mediadelivery.fi/img/658/c953fe2b0a324d51a96e0d24320bdf74.jpg 658w,//is.mediadelivery.fi/img/978/c953fe2b0a324d51a96e0d24320bdf74.jpg 978w,//is.mediadelivery.fi/img/1440/c953fe2b0a324d51a96e0d24320bdf74.jpg 1440w,//is.mediadelivery.fi/img/1920/c953fe2b0a324d51a96e0d24320bdf74.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5137343">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Intian ensimmäisestä Ikeasta tehtiin paikalliseen makuun sopiva – myös ravintolan ruokalistasta</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="lifestyle hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/hyvaolo/" tabindex="-1" class="0">
    
        <span class="title">Hyvä olo</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/terveys/" tabindex="-1" class="0">
    
        Terveys
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/laihdutus/" tabindex="-1" class="0">
    
        Laihdutus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/seksi-parisuhde/" tabindex="-1" class="0">
    
        Seksi &amp; Parisuhde
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/perhe/" tabindex="-1" class="0">
    
        <span class="title">Perhe</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
    
        Lapsen suusta
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/lemmikit/" tabindex="-1" class="0">
    
        <span class="title">Lemmikit</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/mystyle/" tabindex="-1" class="0">
    
        <span class="title">MyStyle</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/muoti/" tabindex="-1" class="0">
    
        Muoti
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kauneus/" tabindex="-1" class="0">
    
        Kauneus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/tyylit/" tabindex="-1" class="0">
    
        Tyylit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/hiukset/" tabindex="-1" class="0">
    
        Hiukset
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/kikat/" tabindex="-1" class="0">
    
        Kikat
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/testattua/" tabindex="-1" class="0">
    
        Testattua
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/trendit/" tabindex="-1" class="0">
    
        Trendit
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/asuminen/" tabindex="-1" class="0">
    
        <span class="title">Asuminen</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/aihe/sisustus/" tabindex="-1" class="0">
    
        Sisustus
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
    
        Mökki &amp; Piha
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
    
        Rakentaja.fi
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://puutarha.net/" tabindex="-1" class="0">
    
        Puutarha.net
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
    
        Oikotie Asunnot
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/matkat/" tabindex="-1" class="0">
    
        <span class="title">Matkat</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
    
        Matkahaku
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
    
        Valuuttakurssit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
    
        Lomakuumetta.fi
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/ruokala/" tabindex="-1" class="0">
    
        <span class="title">Ruokala</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/ruokala/reseptit/" tabindex="-1" class="0">
    
        Reseptit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
    
        Ajankohtaista
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
    
        Viinit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
    
        Oluet
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>

    <li>
        <article>
            <a href="/seksi-parisuhde/art-2000005785126.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.5%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/9040c6bffa2443e2b0874d515c27447c.jpg" alt="" />
        
    </noscript>

    
    <img id="image-8887660"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/9040c6bffa2443e2b0874d515c27447c.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/9040c6bffa2443e2b0874d515c27447c.jpg 115w,//is.mediadelivery.fi/img/230/9040c6bffa2443e2b0874d515c27447c.jpg 230w,//is.mediadelivery.fi/img/320/9040c6bffa2443e2b0874d515c27447c.jpg 320w,//is.mediadelivery.fi/img/468/9040c6bffa2443e2b0874d515c27447c.jpg 468w,//is.mediadelivery.fi/img/658/9040c6bffa2443e2b0874d515c27447c.jpg 658w,//is.mediadelivery.fi/img/978/9040c6bffa2443e2b0874d515c27447c.jpg 978w,//is.mediadelivery.fi/img/1440/9040c6bffa2443e2b0874d515c27447c.jpg 1440w,//is.mediadelivery.fi/img/1920/9040c6bffa2443e2b0874d515c27447c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8887660">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Tiedätkö seksistä edes yhtä paljon kuin peruskoululainen? Testaa tietosi!</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/ruokala/ajankohtaista/art-2000005784945.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:66.9%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/40dcc3086ce54442baaf240b5e168e30.jpg" alt="Kesäkurpitsalasagne on valmistettu itse asiassa täysin ilman pastaa. Lasagnelevyjen virkaa ajavat ohuiksi leikatut kesäkurpitsat." />
        
    </noscript>

    
    <img id="image-5357989"
         class="lazyload"
         data-alt="Kesäkurpitsalasagne on valmistettu itse asiassa täysin ilman pastaa. Lasagnelevyjen virkaa ajavat ohuiksi leikatut kesäkurpitsat."
         data-simple-src="//is.mediadelivery.fi/img/320/40dcc3086ce54442baaf240b5e168e30.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/40dcc3086ce54442baaf240b5e168e30.jpg 115w,//is.mediadelivery.fi/img/230/40dcc3086ce54442baaf240b5e168e30.jpg 230w,//is.mediadelivery.fi/img/320/40dcc3086ce54442baaf240b5e168e30.jpg 320w,//is.mediadelivery.fi/img/468/40dcc3086ce54442baaf240b5e168e30.jpg 468w,//is.mediadelivery.fi/img/658/40dcc3086ce54442baaf240b5e168e30.jpg 658w,//is.mediadelivery.fi/img/978/40dcc3086ce54442baaf240b5e168e30.jpg 978w,//is.mediadelivery.fi/img/1440/40dcc3086ce54442baaf240b5e168e30.jpg 1440w,//is.mediadelivery.fi/img/1920/40dcc3086ce54442baaf240b5e168e30.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5357989">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Tähän lasagneen et tarvitse edes pastaa – 6 ihanaa reseptiä kesäkurpitsasta, joka on nyt todella edullista</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/mystyle/art-2000005785283.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/4f0b2b888eef4594b31bff646658e300.jpg" alt="Kauneustoimittajan luottotuotteet juuri nyt." />
        
    </noscript>

    
    <img id="image-5849245"
         class="lazyload"
         data-alt="Kauneustoimittajan luottotuotteet juuri nyt."
         data-simple-src="//is.mediadelivery.fi/img/320/4f0b2b888eef4594b31bff646658e300.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/4f0b2b888eef4594b31bff646658e300.jpg 115w,//is.mediadelivery.fi/img/230/4f0b2b888eef4594b31bff646658e300.jpg 230w,//is.mediadelivery.fi/img/320/4f0b2b888eef4594b31bff646658e300.jpg 320w,//is.mediadelivery.fi/img/468/4f0b2b888eef4594b31bff646658e300.jpg 468w,//is.mediadelivery.fi/img/658/4f0b2b888eef4594b31bff646658e300.jpg 658w,//is.mediadelivery.fi/img/978/4f0b2b888eef4594b31bff646658e300.jpg 978w,//is.mediadelivery.fi/img/1440/4f0b2b888eef4594b31bff646658e300.jpg 1440w,//is.mediadelivery.fi/img/1920/4f0b2b888eef4594b31bff646658e300.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5849245">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>6 täydellistä tuotetta, joilla kauneustoimittaja taikoo hehkuvan meikin käden käänteessä</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="weather  item-level-one">
    <div class="title">
        <a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="istv hide-small  item-level-one">
    <div class="title">
        <a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
        
        
    </div>

    
    
    
</li>

        
            

<li class="digi hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/esports/" tabindex="-1" class="0">
    
        <span class="title">Esports</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class="has-subs ">
                            
                                <span class="toggle"></span>
                            
                            

<a href="/digitoday/" tabindex="-1" class="0">
    
        <span class="title">Digitoday</span>
    
</a>


                            
                                <div class="dropdown">
                                    <ul class="level-three">
                                    
                                        <li>
                                        

<a href="/digitoday/mobiili/" tabindex="-1" class="0">
    
        Mobiili
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/digitoday/testit/" tabindex="-1" class="0">
    
        Testit
    
</a>

                                        </li>
                                    
                                        <li>
                                        

<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
    
        Tietoturva
    
</a>

                                        </li>
                                    
                                    </ul>
                                </div>
                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>

    <li>
        <article>
            <a href="/digitoday/art-2000005785504.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/5811a47f0a16490f89651d7d5dd73a41.jpg" alt="" />
        
    </noscript>

    
    <img id="image-4739925"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/5811a47f0a16490f89651d7d5dd73a41.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/5811a47f0a16490f89651d7d5dd73a41.jpg 115w,//is.mediadelivery.fi/img/230/5811a47f0a16490f89651d7d5dd73a41.jpg 230w,//is.mediadelivery.fi/img/320/5811a47f0a16490f89651d7d5dd73a41.jpg 320w,//is.mediadelivery.fi/img/468/5811a47f0a16490f89651d7d5dd73a41.jpg 468w,//is.mediadelivery.fi/img/658/5811a47f0a16490f89651d7d5dd73a41.jpg 658w,//is.mediadelivery.fi/img/978/5811a47f0a16490f89651d7d5dd73a41.jpg 978w,//is.mediadelivery.fi/img/1440/5811a47f0a16490f89651d7d5dd73a41.jpg 1440w,//is.mediadelivery.fi/img/1920/5811a47f0a16490f89651d7d5dd73a41.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4739925">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Muumimukien jälkikauppa käy kuumana – Tori.fi varoittaa huijauksista</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/digitoday/esports/art-2000005781727.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/ae54f8facb7f41cb9b7cb423011dfbd8.jpg" alt="Jesse Vainikka on yksi Suomen kaikkien aikojen menestyneimmistä kilpapelaajista." />
        
    </noscript>

    
    <img id="image-8936749"
         class="lazyload"
         data-alt="Jesse Vainikka on yksi Suomen kaikkien aikojen menestyneimmistä kilpapelaajista."
         data-simple-src="//is.mediadelivery.fi/img/320/ae54f8facb7f41cb9b7cb423011dfbd8.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/ae54f8facb7f41cb9b7cb423011dfbd8.jpg 115w,//is.mediadelivery.fi/img/230/ae54f8facb7f41cb9b7cb423011dfbd8.jpg 230w,//is.mediadelivery.fi/img/320/ae54f8facb7f41cb9b7cb423011dfbd8.jpg 320w,//is.mediadelivery.fi/img/468/ae54f8facb7f41cb9b7cb423011dfbd8.jpg 468w,//is.mediadelivery.fi/img/658/ae54f8facb7f41cb9b7cb423011dfbd8.jpg 658w,//is.mediadelivery.fi/img/978/ae54f8facb7f41cb9b7cb423011dfbd8.jpg 978w,//is.mediadelivery.fi/img/1440/ae54f8facb7f41cb9b7cb423011dfbd8.jpg 1440w,//is.mediadelivery.fi/img/1920/ae54f8facb7f41cb9b7cb423011dfbd8.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8936749">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Jesse ”JerAx” Vainikka kertoo tunnelmista ennen MM-kisoja: ” Voitto on mun tavoite”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/digitoday/tietoturva/art-2000005785186.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e6df1822a9d9471196744b3ed61fa86c.jpg" alt="" />
        
    </noscript>

    
    <img id="image-225217"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/e6df1822a9d9471196744b3ed61fa86c.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e6df1822a9d9471196744b3ed61fa86c.jpg 115w,//is.mediadelivery.fi/img/230/e6df1822a9d9471196744b3ed61fa86c.jpg 230w,//is.mediadelivery.fi/img/320/e6df1822a9d9471196744b3ed61fa86c.jpg 320w,//is.mediadelivery.fi/img/468/e6df1822a9d9471196744b3ed61fa86c.jpg 468w,//is.mediadelivery.fi/img/658/e6df1822a9d9471196744b3ed61fa86c.jpg 658w,//is.mediadelivery.fi/img/978/e6df1822a9d9471196744b3ed61fa86c.jpg 978w,//is.mediadelivery.fi/img/1440/e6df1822a9d9471196744b3ed61fa86c.jpg 1440w,//is.mediadelivery.fi/img/1920/e6df1822a9d9471196744b3ed61fa86c.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-225217">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Reitittimistä paljastui uusi vaara – näin suojaudut</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="cars hide-medium has-subs item-level-one">
    <div class="title">
        <a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
        
        
            <span class="toggle"></span>
        
    </div>

    
    
    
        <div class="dropdown">
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/koeajo/" tabindex="-1" class="0">
    
        <span class="title">Koeajo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
    
        <span class="title">Alfa Romeo</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/audi/" tabindex="-1" class="0">
    
        <span class="title">Audi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/bmw/" tabindex="-1" class="0">
    
        <span class="title">BMW</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/citroen/" tabindex="-1" class="0">
    
        <span class="title">Citroën</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/dacia/" tabindex="-1" class="0">
    
        <span class="title">Dacia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/fiat/" tabindex="-1" class="0">
    
        <span class="title">Fiat</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/ford/" tabindex="-1" class="0">
    
        <span class="title">Ford</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/honda/" tabindex="-1" class="0">
    
        <span class="title">Honda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/hyundai/" tabindex="-1" class="0">
    
        <span class="title">Hyundai</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jaguar/" tabindex="-1" class="0">
    
        <span class="title">Jaguar</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/jeep/" tabindex="-1" class="0">
    
        <span class="title">Jeep</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/kia/" tabindex="-1" class="0">
    
        <span class="title">Kia</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/land-rover/" tabindex="-1" class="0">
    
        <span class="title">Land Rover</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/lexus/" tabindex="-1" class="0">
    
        <span class="title">Lexus</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mazda/" tabindex="-1" class="0">
    
        <span class="title">Mazda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
    
        <span class="title">Mercedes-Benz</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mini/" tabindex="-1" class="0">
    
        <span class="title">Mini</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
    
        <span class="title">Mitsubishi</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/nissan/" tabindex="-1" class="0">
    
        <span class="title">Nissan</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
                <div class="dropdown-col" style="">
                    <ul class="level-two">
                    
                        <li class=" ">
                            
                            

<a href="/aihe/opel/" tabindex="-1" class="0">
    
        <span class="title">Opel</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/peugeot/" tabindex="-1" class="0">
    
        <span class="title">Peugeot</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/renault/" tabindex="-1" class="0">
    
        <span class="title">Renault</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/skoda/" tabindex="-1" class="0">
    
        <span class="title">Skoda</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/subaru/" tabindex="-1" class="0">
    
        <span class="title">Subaru</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/suzuki/" tabindex="-1" class="0">
    
        <span class="title">Suzuki</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/tesla/" tabindex="-1" class="0">
    
        <span class="title">Tesla</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/toyota/" tabindex="-1" class="0">
    
        <span class="title">Toyota</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volkswagen/" tabindex="-1" class="0">
    
        <span class="title">Volkswagen</span>
    
</a>


                            
                        </li>
                    
                        <li class=" ">
                            
                            

<a href="/aihe/volvo/" tabindex="-1" class="0">
    
        <span class="title">Volvo</span>
    
</a>


                            
                        </li>
                    
                    </ul>
                </div>
            
            
                <div class="dropdown-col latest">
                

<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>

    <li>
        <article>
            <a href="/autot/art-2000005785444.html" tabindex="-1" class="0">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/a09d31bbb7df42dd833620242a4d93dc.jpg" alt="Opelin pääjohtaja Michael Lohscheller raottaa tulevaa. Konseptiauto julkistetaan kokonaisuudessaan myöhemmin tänä vuonna." />
        
    </noscript>

    
    <img id="image-1702969"
         class="lazyload"
         data-alt="Opelin pääjohtaja Michael Lohscheller raottaa tulevaa. Konseptiauto julkistetaan kokonaisuudessaan myöhemmin tänä vuonna."
         data-simple-src="//is.mediadelivery.fi/img/320/a09d31bbb7df42dd833620242a4d93dc.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/a09d31bbb7df42dd833620242a4d93dc.jpg 115w,//is.mediadelivery.fi/img/230/a09d31bbb7df42dd833620242a4d93dc.jpg 230w,//is.mediadelivery.fi/img/320/a09d31bbb7df42dd833620242a4d93dc.jpg 320w,//is.mediadelivery.fi/img/468/a09d31bbb7df42dd833620242a4d93dc.jpg 468w,//is.mediadelivery.fi/img/658/a09d31bbb7df42dd833620242a4d93dc.jpg 658w,//is.mediadelivery.fi/img/978/a09d31bbb7df42dd833620242a4d93dc.jpg 978w,//is.mediadelivery.fi/img/1440/a09d31bbb7df42dd833620242a4d93dc.jpg 1440w,//is.mediadelivery.fi/img/1920/a09d31bbb7df42dd833620242a4d93dc.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1702969">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Opelin tulevaisuus näyttää tältä – pääjohtaja raotti hiukan salaisuuden verhoa</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/autot/art-2000005785350.html" tabindex="-1" class="1">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/8895cde1cdee40e798b692216f08bc3d.jpg" alt="Parlamentaarisen liikenneverkkotyöryhmän esittämää tasokorotusta eli niin sanottua korjausvelkarahaa ei löydy parhaillaan käsittelyssä olevasta valtion budjettiesityksestä." />
        
    </noscript>

    
    <img id="image-1760382"
         class="lazyload"
         data-alt="Parlamentaarisen liikenneverkkotyöryhmän esittämää tasokorotusta eli niin sanottua korjausvelkarahaa ei löydy parhaillaan käsittelyssä olevasta valtion budjettiesityksestä."
         data-simple-src="//is.mediadelivery.fi/img/320/8895cde1cdee40e798b692216f08bc3d.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/8895cde1cdee40e798b692216f08bc3d.jpg 115w,//is.mediadelivery.fi/img/230/8895cde1cdee40e798b692216f08bc3d.jpg 230w,//is.mediadelivery.fi/img/320/8895cde1cdee40e798b692216f08bc3d.jpg 320w,//is.mediadelivery.fi/img/468/8895cde1cdee40e798b692216f08bc3d.jpg 468w,//is.mediadelivery.fi/img/658/8895cde1cdee40e798b692216f08bc3d.jpg 658w,//is.mediadelivery.fi/img/978/8895cde1cdee40e798b692216f08bc3d.jpg 978w,//is.mediadelivery.fi/img/1440/8895cde1cdee40e798b692216f08bc3d.jpg 1440w,//is.mediadelivery.fi/img/1920/8895cde1cdee40e798b692216f08bc3d.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-1760382">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Bernerin työryhmän miljoonaesitys ei ole menossa läpi – ”punakynä on suihkinut”</h4>
            </a>
        </article>
    </li>

    <li>
        <article>
            <a href="/autot/art-2000005785060.html" tabindex="-1" class="2">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/705396a448db47d5824b740f9b98f37b.jpg" alt="Matkaa puhtaalla omallatunnolla, mainostaa kyytipalvelu." />
        
    </noscript>

    
    <img id="image-8148607"
         class="lazyload"
         data-alt="Matkaa puhtaalla omallatunnolla, mainostaa kyytipalvelu."
         data-simple-src="//is.mediadelivery.fi/img/320/705396a448db47d5824b740f9b98f37b.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/705396a448db47d5824b740f9b98f37b.jpg 115w,//is.mediadelivery.fi/img/230/705396a448db47d5824b740f9b98f37b.jpg 230w,//is.mediadelivery.fi/img/320/705396a448db47d5824b740f9b98f37b.jpg 320w,//is.mediadelivery.fi/img/468/705396a448db47d5824b740f9b98f37b.jpg 468w,//is.mediadelivery.fi/img/658/705396a448db47d5824b740f9b98f37b.jpg 658w,//is.mediadelivery.fi/img/978/705396a448db47d5824b740f9b98f37b.jpg 978w,//is.mediadelivery.fi/img/1440/705396a448db47d5824b740f9b98f37b.jpg 1440w,//is.mediadelivery.fi/img/1920/705396a448db47d5824b740f9b98f37b.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8148607">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                <h4>Suomalaisfirma avasi kyytipalvelun – Keniassa!</h4>
            </a>
        </article>
    </li>

</ul>

                </div>
            
        </div>
    
</li>

        
            

<li class="extra  item-level-one">
    <div class="title">
        <a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
        
        
    </div>

    
    
    
</li>

        
    </ul>
</nav>

<script>
    window.tailCallbacks.queue(function() {
        window.Navigation.init();
    });
</script>


    <div class="sub-header">
        


    
        <h1 class="section-title"><a href=" /kotimaa/"><span>Kotimaa</span></a></h1>
    


    </div>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_before");
    }
</script>

        

        
            <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
            

<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("top_ad_after");
    }
</script>

        
    


</div>
</div>
    

    

    

    

    
</div>


<div class="content-wrapper ">
    

    


    <div class="giant-teasers-wrapper">
    

<div class="breaking-news">

    <ul>
    
        <li class="breaking-news-2000005785609 breaking-news-item"><a href="/kotimaa/art-2000005785609.html" class="block-link"><span class="label">juuri nyt:</span>
            <h3>Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui</h3></a>
        </li>
    
    </ul>

</div>




    




    </div>



    
        <div id="page-main-content" class="lane main-position ">
        





    
<article class="single-article with-ads"
data-article-id="2000005785609"
data-article-path="/kotimaa"
data-section-id="51"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Kotimaa</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.is.fi/kotimaa/art-2000005785609.html" />
<div class="hidden" itemprop="headline">Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419c.png" />
            <meta itemprop="width" content="236">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Ilta-Sanomat" />
        <meta itemprop="url" content="http://www.is.fi" />
    
</div>

    


    


    

<div class="breaking-news-tag">Juuri nyt</div>

    <script>$('.breaking-news-2000005785609').hide();</script>




    
    



<header>
    
            



    
        


    <div id="ArticleNavTop-2000005785609" class="article-navigation top">
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/kotimaa/art-2000005785564.html">
                <i class="fa next"></i>
            </a>
        
        
    </div>


    

    
<h1 id="page-main-content" class="article-title">Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui</h1>





    


    
    
        <div class="article-main-image">
            

        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time title="9.8. 16:46" data-formatted-date="16:46"  itemprop="datePublished" content="2018-08-09T16:46" >
    9.8. 16:46
</time>

    
    <p class="hidden">
        
<time title="9.8. 16:46" data-formatted-date="16:46"  itemprop="dateModified" content="2018-08-09T16:46" >
    9.8. 16:46
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>





    
    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  


    <span class="sticker default">Liikenneonnettomuus</span>


  <div itemprop="description">Kolme henkilöä loukkaantui kolarissa Juvalla Etelä-Savossa torstai-iltapäivänä.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>





    


    <div id="ArticleBody-8585940" class="body" itemprop="articleBody">
        
            

Juvan urheilukentän kohdalla henkilöauto ajautui tuntemattomasta syystä vastaantulevien kaistalle ja törmäsi pakettiautoon.<br><br>Päivystävän palomestarin mukaan henkilöauton kyydissä olleet kaksi henkilöä ja pakettiauton kuljettaja loukkaantuivat lievästi. Kaikki osalliset toimitettiin ensihoitoon tarkastettaviksi.<br><br>Molemmat ajoneuvot vaurioituivat onnettomuudessa ajokelvottomiksi.<br><br>Toinen ajokaista oli suljettu reilun tunnin verran onnettomuuspaikan raivaustöiden vuoksi.<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">Mainos (Teksti jatkuu alla)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">Mainos päättyy</div>
</div>
<br>Tie oli palomestarin mukaan kuiva ja sää varsin hyvä. Poliisi tutkii onnettomuuden syytä.<br>





        
        
    </div>

    




<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

        
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
    
        






<ul class="quick-share">
    <li class="facebook"><!--
    --><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/kotimaa/art-2000005785609.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><!--
--></li>
    <li class="twitter"><!--
    --><span class="quickshare-button quickshare-twitter " data-text="Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui"  data-url="https://www.is.fi/kotimaa/art-2000005785609.html"><i class="
     fa fa-twitter 
"></i></span><!--
--></li>
</ul>


    


                
                
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


    <script>
        window.tailCallbacks.queue(function() {
            window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
        });
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
            
                <a href="/haku/?query=STT" itemprop="name" content="STT">STT</a>
            
            </p>
        
    








    
    
        



    
    
    


    



    

<script>
    window.PlusContent.initialize("", false, "is");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-438629" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print" alt="Printtaa"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="https://www.is.fi/kotimaa/art-2000005785609.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>
                    window.tailCallbacks.queue(function(){
                        window.SoMe.initDefaultButtons('#DefaultShareButtons-438629');
                    });
                </script>
            </div>
        

        <div id="ShareButtons-438629" class="share-buttons" data-article-id="2000005785609">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/kotimaa/art-2000005785609.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/kotimaa/art-2000005785609.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui" data-url="https://www.is.fi/kotimaa/art-2000005785609.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005785609.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005785609.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/kotimaa/art-2000005785609.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AHenkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui%0Ahttps%3A%2F%2Fwww.is.fi%2Fkotimaa%2Fart-2000005785609.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/kotimaa/art-2000005785609.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>
                window.tailCallbacks.queue(function(){
                    window.SoMe.init('#ShareButtons-438629');
                });
            </script>
        </div>

    




    



    


    
        

        
            <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    

<div class="related-links">
    




</div>

    

    


    


    
        

        
            <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005785609&sectionId=51&paid=free"/>




<div class="block ">
    



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block adRowTwoBlock">
    

<div class="adRowTwo">
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    
        

        
            <div data-ad-position="rectangle1-1" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    </div>
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    
        

        
            <div data-ad-position="rectangle1-2" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    </div>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="mobibottom" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobibottom');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>

        <div id="alsoReadTheseContainer">
            

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005784480.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/6ffe9a21be634f9bac0ea521e923a906.jpg" alt="Videoartikkeli, Ilta-Sanomien lukija kuvasi viime viikonloppuna Pohjanmaalla ukkosmyrskyn ja salamointia." />
        
    </noscript>

    
    <img id="image-5015231"
         class="lazyload"
         data-alt="Videoartikkeli, Ilta-Sanomien lukija kuvasi viime viikonloppuna Pohjanmaalla ukkosmyrskyn ja salamointia."
         data-simple-src="//is.mediadelivery.fi/img/320/6ffe9a21be634f9bac0ea521e923a906.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/6ffe9a21be634f9bac0ea521e923a906.jpg 115w,//is.mediadelivery.fi/img/230/6ffe9a21be634f9bac0ea521e923a906.jpg 230w,//is.mediadelivery.fi/img/320/6ffe9a21be634f9bac0ea521e923a906.jpg 320w,//is.mediadelivery.fi/img/468/6ffe9a21be634f9bac0ea521e923a906.jpg 468w,//is.mediadelivery.fi/img/658/6ffe9a21be634f9bac0ea521e923a906.jpg 658w,//is.mediadelivery.fi/img/978/6ffe9a21be634f9bac0ea521e923a906.jpg 978w,//is.mediadelivery.fi/img/1440/6ffe9a21be634f9bac0ea521e923a906.jpg 1440w,//is.mediadelivery.fi/img/1920/6ffe9a21be634f9bac0ea521e923a906.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5015231">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Ilmatieteen laitos varoittaa: kohta salamoi ja kovaa – ”Ukkostaa 99 prosentin varmuudella”</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005784411.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/87097c3541c8461db9ad1dd2cd4301e3.jpg" alt="Keith Urban oli kiitollinen naisen kauniista eleestä." />
        
    </noscript>

    
    <img id="image-5623055"
         class="lazyload"
         data-alt="Keith Urban oli kiitollinen naisen kauniista eleestä."
         data-simple-src="//is.mediadelivery.fi/img/320/87097c3541c8461db9ad1dd2cd4301e3.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/87097c3541c8461db9ad1dd2cd4301e3.jpg 115w,//is.mediadelivery.fi/img/230/87097c3541c8461db9ad1dd2cd4301e3.jpg 230w,//is.mediadelivery.fi/img/320/87097c3541c8461db9ad1dd2cd4301e3.jpg 320w,//is.mediadelivery.fi/img/468/87097c3541c8461db9ad1dd2cd4301e3.jpg 468w,//is.mediadelivery.fi/img/658/87097c3541c8461db9ad1dd2cd4301e3.jpg 658w,//is.mediadelivery.fi/img/978/87097c3541c8461db9ad1dd2cd4301e3.jpg 978w,//is.mediadelivery.fi/img/1440/87097c3541c8461db9ad1dd2cd4301e3.jpg 1440w,//is.mediadelivery.fi/img/1920/87097c3541c8461db9ad1dd2cd4301e3.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5623055">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Nainen luuli tarjonneensa vähävaraiselle kahvin – mies paljastui kovan luokan laulajatähdeksi: ”Tunsin itseni idiootiksi”</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005785039.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c3df1d8ad2ef4031b288dcfc39d6d675.jpg" alt="Videoartikkeli, Salama iski Jyväskylän Nenäinniemessä 29. heinäkuuta." />
        
    </noscript>

    
    <img id="image-9726544"
         class="lazyload"
         data-alt="Videoartikkeli, Salama iski Jyväskylän Nenäinniemessä 29. heinäkuuta."
         data-simple-src="//is.mediadelivery.fi/img/320/c3df1d8ad2ef4031b288dcfc39d6d675.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 115w,//is.mediadelivery.fi/img/230/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 230w,//is.mediadelivery.fi/img/320/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 320w,//is.mediadelivery.fi/img/468/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 468w,//is.mediadelivery.fi/img/658/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 658w,//is.mediadelivery.fi/img/978/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 978w,//is.mediadelivery.fi/img/1440/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 1440w,//is.mediadelivery.fi/img/1920/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9726544">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kohta rytisee: Ruotsin salamakaaos pyyhkäisee Suomen yli, Ilmatieteen laitos varoittaa rajusta ukonilmasta</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005784420.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/9048978a1b404996b3696fc966628cd9.jpg" alt="Jari Sillanpää ja kristallihuumejutun pääsyytetty oikeudessa keskiviikkona." />
        
    </noscript>

    
    <img id="image-9990714"
         class="lazyload"
         data-alt="Jari Sillanpää ja kristallihuumejutun pääsyytetty oikeudessa keskiviikkona."
         data-simple-src="//is.mediadelivery.fi/img/320/9048978a1b404996b3696fc966628cd9.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/9048978a1b404996b3696fc966628cd9.jpg 115w,//is.mediadelivery.fi/img/230/9048978a1b404996b3696fc966628cd9.jpg 230w,//is.mediadelivery.fi/img/320/9048978a1b404996b3696fc966628cd9.jpg 320w,//is.mediadelivery.fi/img/468/9048978a1b404996b3696fc966628cd9.jpg 468w,//is.mediadelivery.fi/img/658/9048978a1b404996b3696fc966628cd9.jpg 658w,//is.mediadelivery.fi/img/978/9048978a1b404996b3696fc966628cd9.jpg 978w,//is.mediadelivery.fi/img/1440/9048978a1b404996b3696fc966628cd9.jpg 1440w,//is.mediadelivery.fi/img/1920/9048978a1b404996b3696fc966628cd9.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-9990714">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Näin Sillanpää ja diileri viestittelivät: ”Täällä piippuhelppi, kuinka voin auttaa?”</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005784572.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/5925c93ad8a345c591a3398c7b0cf8a5.jpg" alt="" />
        
    </noscript>

    
    <img id="image-6197168"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/5925c93ad8a345c591a3398c7b0cf8a5.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/5925c93ad8a345c591a3398c7b0cf8a5.jpg 115w,//is.mediadelivery.fi/img/230/5925c93ad8a345c591a3398c7b0cf8a5.jpg 230w,//is.mediadelivery.fi/img/320/5925c93ad8a345c591a3398c7b0cf8a5.jpg 320w,//is.mediadelivery.fi/img/468/5925c93ad8a345c591a3398c7b0cf8a5.jpg 468w,//is.mediadelivery.fi/img/658/5925c93ad8a345c591a3398c7b0cf8a5.jpg 658w,//is.mediadelivery.fi/img/978/5925c93ad8a345c591a3398c7b0cf8a5.jpg 978w,//is.mediadelivery.fi/img/1440/5925c93ad8a345c591a3398c7b0cf8a5.jpg 1440w,//is.mediadelivery.fi/img/1920/5925c93ad8a345c591a3398c7b0cf8a5.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6197168">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kourtney Kardashianin nuori rakas jäi kiinni rysän päältä – totuus ”poikien reissusta” paljastui tosi-tv-kaunottarelle karulla tavalla</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005784820.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/d2f0a05fe62f4cdaa905aa84d49ff178.jpg" alt="" />
        
    </noscript>

    
    <img id="image-8753588"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/d2f0a05fe62f4cdaa905aa84d49ff178.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/d2f0a05fe62f4cdaa905aa84d49ff178.jpg 115w,//is.mediadelivery.fi/img/230/d2f0a05fe62f4cdaa905aa84d49ff178.jpg 230w,//is.mediadelivery.fi/img/320/d2f0a05fe62f4cdaa905aa84d49ff178.jpg 320w,//is.mediadelivery.fi/img/468/d2f0a05fe62f4cdaa905aa84d49ff178.jpg 468w,//is.mediadelivery.fi/img/658/d2f0a05fe62f4cdaa905aa84d49ff178.jpg 658w,//is.mediadelivery.fi/img/978/d2f0a05fe62f4cdaa905aa84d49ff178.jpg 978w,//is.mediadelivery.fi/img/1440/d2f0a05fe62f4cdaa905aa84d49ff178.jpg 1440w,//is.mediadelivery.fi/img/1920/d2f0a05fe62f4cdaa905aa84d49ff178.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8753588">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Jasper Pääkkönen saapui elokuvansa ensi-iltaan mallirakas Alexandra vierellään – avopuoliso käänsi katseita läpikuultavassa asussa</h3>
            </a>
        
    
</ul>

        </div>

        
        
            <script>
                window.alsoReadThese.init('#alsoReadTheseContainer', 2000005785609);
            </script>
        

        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73466">
    <iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>



</div>


<div class="block  visible-wide-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005785609.html">
            
                <div class="timestamp">
<time title="9.8. 16:46" data-formatted-date="16:46" >
    16:46
</time>
</div>
            
            <div class="content">

                



                Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilulehti/parhaat/art-2000005785599.html">
            
                <div class="timestamp">
<time title="9.8. 16:42" data-formatted-date="16:42" >
    16:42
</time>
</div>
            
            <div class="content">

                



                Valentin Kononen katsoi kultakävelynsä uudestaan – kertoo vihdoin totuuden ”kuoleman katseesta”: ”Kuulin hänen kohtalostaan vasta maalissa”
                

                
            </div>
            
                <div class="category">Urheilulehden parhaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005785564.html">
            
                <div class="timestamp">
<time title="9.8. 16:37" data-formatted-date="16:37" >
    16:37
</time>
</div>
            
            <div class="content">

                



                KRP tutkii laajaa kansainvälistä lapsipornovyyhtiä – tämä epäillystä tiedetään
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005785554.html">
            
                <div class="timestamp">
<time title="9.8. 16:30" data-formatted-date="16:30" >
    16:30
</time>
</div>
            
            <div class="content">

                



                Varkaat veivät pakettiautoja elokuva­tyyliin Uudessa­kaupungissa – oletko nähnyt kateissa olevaa valkoista Toyota Proacea?
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/yleisurheilu/art-2000005781301.html">
            
                <div class="timestamp">
<time title="9.8. 16:28" data-formatted-date="16:28" >
    16:28
</time>
</div>
            
            <div class="content">

                



                Berliinin EM-kilpailut käynnissä – katso tästä kisaohjelma!
                

                
            </div>
            
                <div class="category">Yleisurheilu</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/ulkomaat/art-2000005785553.html">
            
                <div class="timestamp">
<time title="9.8. 16:27" data-formatted-date="16:27" >
    16:27
</time>
</div>
            
            <div class="content">

                



                Näissä Tallinnan kohteissa vaara vaanii suomalaisturisteja
                

                
            </div>
            
                <div class="category">Ulkomaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/viihde/art-2000005785533.html">
            
                <div class="timestamp">
<time title="9.8. 16:07" data-formatted-date="16:07" >
    16:07
</time>
</div>
            
            <div class="content">

                



                X-Files-tähti Gillian Anderson täyttää 50 – vuosiin on mahtunut paljon vaikeuksia: eroja, kuolemaa ja mielenterveysongelmia
                

                
            </div>
            
                <div class="category">Viihde</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005785513.html">
            
                <div class="timestamp">
<time title="9.8. 16:06" data-formatted-date="16:06" >
    16:06
</time>
</div>
            
            <div class="content">

                



                Bloomberg: Kiinalaisyhtiö aikoo elvyttää Lotus-automerkin
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/digitoday/art-2000005785504.html">
            
                <div class="timestamp">
<time title="9.8. 16:02" data-formatted-date="16:02" >
    16:02
</time>
</div>
            
            <div class="content">

                



                Muumimukien jälkikauppa käy kuumana – Tori.fi varoittaa huijauksista
                

                
            </div>
            
                <div class="category">Digitoday</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/seksi-parisuhde/art-2000005785126.html">
            
                <div class="timestamp">
<time title="9.8. 15:57" data-formatted-date="15:57" >
    15:57
</time>
</div>
            
            <div class="content">

                



                Tiedätkö seksistä edes yhtä paljon kuin peruskoululainen? Testaa tietosi!
                

                
            </div>
            
                <div class="category">Seksi &amp; Parisuhde</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-681779"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="119"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-681779');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block  visible-narrow-only">
    

<div class="is-list news kotimaa">

    

<span class="vignette">
    Tuoreimmat <span> Kotimaa </span>
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item   ">
        
            <span class="index">1</span>
        
        <a href="/kotimaa/art-2000005785609.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui
                    
                    
                        
<time title="9.8. 16:46" data-formatted-date="16:46" >
    16:46
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/kotimaa/art-2000005785564.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg" alt="50-vuotias epäilty saapui huppu päässä Helsingin käräjäoikeuteen keskiviikkona." />
        
    </noscript>

    
    <img id="image-6381635"
         class="lazyload"
         data-alt="50-vuotias epäilty saapui huppu päässä Helsingin käräjäoikeuteen keskiviikkona."
         data-simple-src="//is.mediadelivery.fi/img/320/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 115w,//is.mediadelivery.fi/img/230/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 230w,//is.mediadelivery.fi/img/320/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 320w,//is.mediadelivery.fi/img/468/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 468w,//is.mediadelivery.fi/img/658/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 658w,//is.mediadelivery.fi/img/978/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 978w,//is.mediadelivery.fi/img/1440/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 1440w,//is.mediadelivery.fi/img/1920/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-6381635">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 KRP tutkii laajaa kansainvälistä lapsipornovyyhtiä – tämä epäillystä tiedetään
                    
                    
                        
<time title="9.8. 16:37" data-formatted-date="16:37" >
    16:37
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">3</span>
        
        <a href="/kotimaa/art-2000005785554.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Varkaat veivät pakettiautoja elokuva­tyyliin Uudessa­kaupungissa – oletko nähnyt kateissa olevaa valkoista Toyota Proacea?
                    
                    
                        
<time title="9.8. 16:30" data-formatted-date="16:30" >
    16:30
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/kotimaa/art-2000005785429.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/96d0e2fd9548409e8d5280bb68bd33c1.jpg" alt="Poliisi sai valvonnan yhteydessä kiinni päihtyneen naisen, joka oli kyyditsemässä lastaan kouluun. Kuvituskuva." />
        
    </noscript>

    
    <img id="image-8786249"
         class="lazyload"
         data-alt="Poliisi sai valvonnan yhteydessä kiinni päihtyneen naisen, joka oli kyyditsemässä lastaan kouluun. Kuvituskuva."
         data-simple-src="//is.mediadelivery.fi/img/320/96d0e2fd9548409e8d5280bb68bd33c1.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/96d0e2fd9548409e8d5280bb68bd33c1.jpg 115w,//is.mediadelivery.fi/img/230/96d0e2fd9548409e8d5280bb68bd33c1.jpg 230w,//is.mediadelivery.fi/img/320/96d0e2fd9548409e8d5280bb68bd33c1.jpg 320w,//is.mediadelivery.fi/img/468/96d0e2fd9548409e8d5280bb68bd33c1.jpg 468w,//is.mediadelivery.fi/img/658/96d0e2fd9548409e8d5280bb68bd33c1.jpg 658w,//is.mediadelivery.fi/img/978/96d0e2fd9548409e8d5280bb68bd33c1.jpg 978w,//is.mediadelivery.fi/img/1440/96d0e2fd9548409e8d5280bb68bd33c1.jpg 1440w,//is.mediadelivery.fi/img/1920/96d0e2fd9548409e8d5280bb68bd33c1.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8786249">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Ikävä alku koulutielle: Poliisi pysäytti ekaluokkalaista kouluun päihtyneenä kyydinneen äidin
                    
                    
                        
<time title="9.8. 15:36" data-formatted-date="15:36" >
    15:36
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/kotimaa/art-2000005785346.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/bdac3819272d4f9d8fc8bf168af95d1a.jpg" alt="Arabian Muumin päivä -erikoismukit löysivät ripeästi ostajansa Iittalan myymälässä Kampin kauppakeskuksessa Helsingissä." />
        
    </noscript>

    
    <img id="image-2274336"
         class="lazyload"
         data-alt="Arabian Muumin päivä -erikoismukit löysivät ripeästi ostajansa Iittalan myymälässä Kampin kauppakeskuksessa Helsingissä."
         data-simple-src="//is.mediadelivery.fi/img/320/bdac3819272d4f9d8fc8bf168af95d1a.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/bdac3819272d4f9d8fc8bf168af95d1a.jpg 115w,//is.mediadelivery.fi/img/230/bdac3819272d4f9d8fc8bf168af95d1a.jpg 230w,//is.mediadelivery.fi/img/320/bdac3819272d4f9d8fc8bf168af95d1a.jpg 320w,//is.mediadelivery.fi/img/468/bdac3819272d4f9d8fc8bf168af95d1a.jpg 468w,//is.mediadelivery.fi/img/658/bdac3819272d4f9d8fc8bf168af95d1a.jpg 658w,//is.mediadelivery.fi/img/978/bdac3819272d4f9d8fc8bf168af95d1a.jpg 978w,//is.mediadelivery.fi/img/1440/bdac3819272d4f9d8fc8bf168af95d1a.jpg 1440w,//is.mediadelivery.fi/img/1920/bdac3819272d4f9d8fc8bf168af95d1a.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2274336">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Uuden muumimukin hinta ampaisi heti pilviin verkossa – pyydetään jopa 75-kertaista hintaa
                    
                    
                        
<time title="9.8. 14:48" data-formatted-date="14:48" >
    14:48
</time>

                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-268237"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="18395"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-268237');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005785609.html">
            
                <div class="timestamp">
<time title="9.8. 16:46" data-formatted-date="16:46" >
    16:46
</time>
</div>
            
            <div class="content">

                



                Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/urheilulehti/parhaat/art-2000005785599.html">
            
                <div class="timestamp">
<time title="9.8. 16:42" data-formatted-date="16:42" >
    16:42
</time>
</div>
            
            <div class="content">

                



                Valentin Kononen katsoi kultakävelynsä uudestaan – kertoo vihdoin totuuden ”kuoleman katseesta”: ”Kuulin hänen kohtalostaan vasta maalissa”
                

                
            </div>
            
                <div class="category">Urheilulehden parhaat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005785564.html">
            
                <div class="timestamp">
<time title="9.8. 16:37" data-formatted-date="16:37" >
    16:37
</time>
</div>
            
            <div class="content">

                



                KRP tutkii laajaa kansainvälistä lapsipornovyyhtiä – tämä epäillystä tiedetään
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005785554.html">
            
                <div class="timestamp">
<time title="9.8. 16:30" data-formatted-date="16:30" >
    16:30
</time>
</div>
            
            <div class="content">

                



                Varkaat veivät pakettiautoja elokuva­tyyliin Uudessa­kaupungissa – oletko nähnyt kateissa olevaa valkoista Toyota Proacea?
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/yleisurheilu/art-2000005781301.html">
            
                <div class="timestamp">
<time title="9.8. 16:28" data-formatted-date="16:28" >
    16:28
</time>
</div>
            
            <div class="content">

                



                Berliinin EM-kilpailut käynnissä – katso tästä kisaohjelma!
                

                
            </div>
            
                <div class="category">Yleisurheilu</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a id="MoreItemsLink-6140651"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="121"
                data-even="false"
                data-from="5"
                data-count="5"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-6140651');
                        });
                    </script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146351">
    <style>
iframe.is-ruutu-widget {
    min-width: 100%;
    width: 100px;
    *width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>



</div>

        </div>
    

    
        <aside class="lane right-position no-ads">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-8481396" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>
                window.tailCallbacks.queue(function(){
                    window.Tabs.init('#MostReadTabs-8481396');
                });
            </script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005785564.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 KRP tutkii laajaa kansainvälistä lapsipornovyyhtiä – tämä epäillystä tiedetään
                            
                        </p>
                        
                            
<time title="9.8. 16:37" data-formatted-date="16:37" >
    16:37
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005785429.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Ikävä alku koulutielle: Poliisi pysäytti ekaluokkalaista kouluun päihtyneenä kyydinneen äidin
                            
                        </p>
                        
                            
<time title="9.8. 15:36" data-formatted-date="15:36" >
    15:36
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005785039.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Kohta rytisee: Ruotsin salamakaaos pyyhkäisee Suomen yli, Ilmatieteen laitos varoittaa rajusta ukonilmasta
                            
                        </p>
                        
                            
<time title="9.8. 11:07" data-formatted-date="11:07" >
    11:07
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/yleisurheilu/art-2000005785489.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Valmentajalta erittäin mielenkiintoisia tietoja Nooralotta Nezirin EM-vastustajista – ”Tilanne on kutkuttava”
                            
                        </p>
                        
                            
<time title="9.8. 15:51" data-formatted-date="15:51" >
    15:51
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/digitoday/art-2000005785504.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Muumimukien jälkikauppa käy kuumana – Tori.fi varoittaa huijauksista
                            
                        </p>
                        
                            
<time title="9.8. 16:02" data-formatted-date="16:02" >
    16:02
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005785232.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Näin Martina Aitolehti kävi Sofia Belórfin kimppuun – välikohtaus festareilla sai raivon valtaan: ”Kyllä mä oon varmaa kovaa repiny”
                            
                        </p>
                        
                            
<time title="9.8. 13:28" data-formatted-date="13:28" >
    13:28
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005785447.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Näin vakuutusyhtiöitä yritetään huijata – ”varastetun” omaisuuden arvo on yllättäen matkan hinta
                            
                        </p>
                        
                            
<time title="9.8. 15:44" data-formatted-date="15:44" >
    15:44
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005785308.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Nuorisojoukko terrorisoi ohikulkijoita suomalaisten suosimalla alueella Tallinnassa – uhrien kimppuun käydään jopa 20 hengen porukalla
                            
                        </p>
                        
                            
<time title="9.8. 14:21" data-formatted-date="14:21" >
    14:21
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/yleisurheilu/art-2000005785254.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Jenni Kangas heitti EM-finaaliin! Räväytti karsinnassa kauden parhaansa
                            
                        </p>
                        
                            
<time title="9.8. 15:42" data-formatted-date="15:42" >
    15:42
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005785350.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Bernerin työryhmän miljoonaesitys ei ole menossa läpi – ”punakynä on suihkinut”
                            
                        </p>
                        
                            
<time title="9.8. 14:54" data-formatted-date="14:54" >
    14:54
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5988475"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5988475');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005784480.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 Ilmatieteen laitos varoittaa: kohta salamoi ja kovaa – ”Ukkostaa 99 prosentin varmuudella”
                            
                        </p>
                        
                            
<time title="8.8. 19:09" data-formatted-date="8.8. 19:09" >
    8.8. 19:09
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005784411.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Nainen luuli tarjonneensa vähävaraiselle kahvin – mies paljastui kovan luokan laulajatähdeksi: ”Tunsin itseni idiootiksi”
                            
                        </p>
                        
                            
<time title="8.8. 18:04" data-formatted-date="8.8. 18:04" >
    8.8. 18:04
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005785039.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Kohta rytisee: Ruotsin salamakaaos pyyhkäisee Suomen yli, Ilmatieteen laitos varoittaa rajusta ukonilmasta
                            
                        </p>
                        
                            
<time title="9.8. 11:07" data-formatted-date="11:07" >
    11:07
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005784420.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Näin Sillanpää ja diileri viestittelivät: ”Täällä piippuhelppi, kuinka voin auttaa?”
                            
                        </p>
                        
                            
<time title="8.8. 18:17" data-formatted-date="8.8. 18:17" >
    8.8. 18:17
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005784572.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Kourtney Kardashianin nuori rakas jäi kiinni rysän päältä – totuus ”poikien reissusta” paljastui tosi-tv-kaunottarelle karulla tavalla
                            
                        </p>
                        
                            
<time title="8.8. 20:55" data-formatted-date="8.8. 20:55" >
    8.8. 20:55
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005784820.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Jasper Pääkkönen saapui elokuvansa ensi-iltaan mallirakas Alexandra vierellään – avopuoliso käänsi katseita läpikuultavassa asussa
                            
                        </p>
                        
                            
<time title="9.8. 7:38" data-formatted-date="7:38" >
    7:38
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/asuminen/art-2000005784263.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Pesukone teki tuhoa omakotitalon kodinhoitohuoneessa – vakuutus ei korvaa, jos teet itse yhden virheen
                            
                        </p>
                        
                            
<time title="8.8. 17:27" data-formatted-date="8.8. 17:27" >
    8.8. 17:27
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005784425.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Jethro Rostedtin ja Henna-vaimon 20 vuoden suhde rakoilee: ”Avioliittoni on tuumailuvaiheessa”
                            
                        </p>
                        
                            
<time title="9.8. 6:12" data-formatted-date="6:12" >
    6:12
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/asuminen/art-2000005783552.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Harvinainen muumimuki saa keräilijät sekaisin torstaiyönä – pyysimme asiantuntijaa arvioimaan, kuinka arvokas se on tulevaisuudessa
                            
                        </p>
                        
                            
<time title="8.8. 19:17" data-formatted-date="8.8. 19:17" >
    8.8. 19:17
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005784937.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Muumimukien ostaminen verkkokaupasta päättyi pettymykseen – Arabia kertoo, mikä meni pieleen
                            
                        </p>
                        
                            
<time title="9.8. 9:43" data-formatted-date="9:43" >
    9:43
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-8750499"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-8750499');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/taloussanomat/art-2000005780104.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p>


 HS-lukija otti taksin Helsinki-Vantaalta ja ällistyi: ”Tämäkö oli taksiuudistuksen tarkoitus?”
                            
                        </p>
                        
                            
<time title="4.8. 15:53" data-formatted-date="4.8. 15:53" >
    4.8. 15:53
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005781754.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p>


 Ikäerolla ei ole merkitystä Arjalle, 54, ja Juri-Joselle, 30 – ”Keskitymme nauttimaan toisistamme”
                            
                        </p>
                        
                            
<time title="6.8. 15:50" data-formatted-date="6.8. 15:50" >
    6.8. 15:50
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/viihde/art-2000005777127.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p>


 Syöpään sairastunut Janita Lukkarinen julkaisi itkuisen kuvan – paljastaa vihdoin oikean vointinsa: ”Joka hetki voi olla viimeinen”
                            
                        </p>
                        
                            
<time title="2.8. 10:12" data-formatted-date="2.8. 10:12" >
    2.8. 10:12
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/terveys/art-2000005779192.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p>


 Syövän 9 mahdollista merkkiä – älä sivuuta näitä oireita
                            
                        </p>
                        
                            
<time title="3.8. 18:55" data-formatted-date="3.8. 18:55" >
    3.8. 18:55
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/jaakiekko/art-2000005782006.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p>


 Veli-Pekka Ketola ei yllättynyt suru-uutisesta – ex-pelikaverit yrittivät auttaa Leijonalegendaa loppuun asti
                            
                        </p>
                        
                            
<time title="6.8. 16:57" data-formatted-date="6.8. 16:57" >
    6.8. 16:57
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005778070.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p>


 Laulaja Mel B polski ystävänsä kanssa ilkosen alasti – intiimi kuva jakoi rajusti mielipiteet: ”Kaverin kanssa ei tehdä noin”
                            
                        </p>
                        
                            
<time title="2.8. 21:54" data-formatted-date="2.8. 21:54" >
    2.8. 21:54
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005783593.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p>


 Kauhuskenaario julki: Maapallosta on tulossa pannuhuone – ja kohta ei ole enää paluuta
                            
                        </p>
                        
                            
<time title="8.8. 9:22" data-formatted-date="8.8. 9:22" >
    8.8. 9:22
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/tv-ja-elokuvat/art-2000005777402.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p>


 Me Naiset: Kolme miestä raiskasi näyttelijä Amanda Palon – poliisin sanat järkyttivät syvästi
                            
                        </p>
                        
                            
<time title="2.8. 13:25" data-formatted-date="2.8. 13:25" >
    2.8. 13:25
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005779620.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p>


 Salama on tappanut kaksi ihmistä Juuassa
                            
                        </p>
                        
                            
<time title="3.8. 21:17" data-formatted-date="3.8. 21:17" >
    3.8. 21:17
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005778800.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p>


 Kuvat Touko Aallosta levisivät – kertoo nyt, miksi läpsii paidatta ihmistä homoklubilla
                            
                        </p>
                        
                            
<time title="3.8. 17:17" data-formatted-date="3.8. 17:17" >
    3.8. 17:17
</time>

                        

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-5578623"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="140"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-5578623');
                        });
                    </script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list news kotimaa">

    

<span class="vignette">
    Tuoreimmat <span> Kotimaa </span>
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item   ">
        
            <span class="index">1</span>
        
        <a href="/kotimaa/art-2000005785609.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Henkilöauto törmäsi pakettiautoon Juvalla – kolme loukkaantui
                    
                    
                        
<time title="9.8. 16:46" data-formatted-date="16:46" >
    16:46
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/kotimaa/art-2000005785564.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg" alt="50-vuotias epäilty saapui huppu päässä Helsingin käräjäoikeuteen keskiviikkona." />
        
    </noscript>

    
    <img id="image-5823652"
         class="lazyload"
         data-alt="50-vuotias epäilty saapui huppu päässä Helsingin käräjäoikeuteen keskiviikkona."
         data-simple-src="//is.mediadelivery.fi/img/320/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 115w,//is.mediadelivery.fi/img/230/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 230w,//is.mediadelivery.fi/img/320/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 320w,//is.mediadelivery.fi/img/468/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 468w,//is.mediadelivery.fi/img/658/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 658w,//is.mediadelivery.fi/img/978/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 978w,//is.mediadelivery.fi/img/1440/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 1440w,//is.mediadelivery.fi/img/1920/ee1ebd3a30ae44a3ba89f66c4aca2920.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5823652">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 KRP tutkii laajaa kansainvälistä lapsipornovyyhtiä – tämä epäillystä tiedetään
                    
                    
                        
<time title="9.8. 16:37" data-formatted-date="16:37" >
    16:37
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">3</span>
        
        <a href="/kotimaa/art-2000005785554.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Varkaat veivät pakettiautoja elokuva­tyyliin Uudessa­kaupungissa – oletko nähnyt kateissa olevaa valkoista Toyota Proacea?
                    
                    
                        
<time title="9.8. 16:30" data-formatted-date="16:30" >
    16:30
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/kotimaa/art-2000005785429.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/96d0e2fd9548409e8d5280bb68bd33c1.jpg" alt="Poliisi sai valvonnan yhteydessä kiinni päihtyneen naisen, joka oli kyyditsemässä lastaan kouluun. Kuvituskuva." />
        
    </noscript>

    
    <img id="image-7916400"
         class="lazyload"
         data-alt="Poliisi sai valvonnan yhteydessä kiinni päihtyneen naisen, joka oli kyyditsemässä lastaan kouluun. Kuvituskuva."
         data-simple-src="//is.mediadelivery.fi/img/320/96d0e2fd9548409e8d5280bb68bd33c1.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/96d0e2fd9548409e8d5280bb68bd33c1.jpg 115w,//is.mediadelivery.fi/img/230/96d0e2fd9548409e8d5280bb68bd33c1.jpg 230w,//is.mediadelivery.fi/img/320/96d0e2fd9548409e8d5280bb68bd33c1.jpg 320w,//is.mediadelivery.fi/img/468/96d0e2fd9548409e8d5280bb68bd33c1.jpg 468w,//is.mediadelivery.fi/img/658/96d0e2fd9548409e8d5280bb68bd33c1.jpg 658w,//is.mediadelivery.fi/img/978/96d0e2fd9548409e8d5280bb68bd33c1.jpg 978w,//is.mediadelivery.fi/img/1440/96d0e2fd9548409e8d5280bb68bd33c1.jpg 1440w,//is.mediadelivery.fi/img/1920/96d0e2fd9548409e8d5280bb68bd33c1.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-7916400">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Ikävä alku koulutielle: Poliisi pysäytti ekaluokkalaista kouluun päihtyneenä kyydinneen äidin
                    
                    
                        
<time title="9.8. 15:36" data-formatted-date="15:36" >
    15:36
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/kotimaa/art-2000005785346.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.4%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/bdac3819272d4f9d8fc8bf168af95d1a.jpg" alt="Arabian Muumin päivä -erikoismukit löysivät ripeästi ostajansa Iittalan myymälässä Kampin kauppakeskuksessa Helsingissä." />
        
    </noscript>

    
    <img id="image-2842328"
         class="lazyload"
         data-alt="Arabian Muumin päivä -erikoismukit löysivät ripeästi ostajansa Iittalan myymälässä Kampin kauppakeskuksessa Helsingissä."
         data-simple-src="//is.mediadelivery.fi/img/320/bdac3819272d4f9d8fc8bf168af95d1a.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/bdac3819272d4f9d8fc8bf168af95d1a.jpg 115w,//is.mediadelivery.fi/img/230/bdac3819272d4f9d8fc8bf168af95d1a.jpg 230w,//is.mediadelivery.fi/img/320/bdac3819272d4f9d8fc8bf168af95d1a.jpg 320w,//is.mediadelivery.fi/img/468/bdac3819272d4f9d8fc8bf168af95d1a.jpg 468w,//is.mediadelivery.fi/img/658/bdac3819272d4f9d8fc8bf168af95d1a.jpg 658w,//is.mediadelivery.fi/img/978/bdac3819272d4f9d8fc8bf168af95d1a.jpg 978w,//is.mediadelivery.fi/img/1440/bdac3819272d4f9d8fc8bf168af95d1a.jpg 1440w,//is.mediadelivery.fi/img/1920/bdac3819272d4f9d8fc8bf168af95d1a.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-2842328">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Uuden muumimukin hinta ampaisi heti pilviin verkossa – pyydetään jopa 75-kertaista hintaa
                    
                    
                        
<time title="9.8. 14:48" data-formatted-date="14:48" >
    14:48
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">6</span>
        
        <a href="/oulun-seutu/art-2000005785205.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e33942a39670466e94f1c87cab5e239e.jpg" alt="Muumimukien jonotuksen yhteydessä närkästyttiin Oulun Zeppelinissä." />
        
    </noscript>

    
    <img id="image-4407544"
         class="lazyload"
         data-alt="Muumimukien jonotuksen yhteydessä närkästyttiin Oulun Zeppelinissä."
         data-simple-src="//is.mediadelivery.fi/img/320/e33942a39670466e94f1c87cab5e239e.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e33942a39670466e94f1c87cab5e239e.jpg 115w,//is.mediadelivery.fi/img/230/e33942a39670466e94f1c87cab5e239e.jpg 230w,//is.mediadelivery.fi/img/320/e33942a39670466e94f1c87cab5e239e.jpg 320w,//is.mediadelivery.fi/img/468/e33942a39670466e94f1c87cab5e239e.jpg 468w,//is.mediadelivery.fi/img/658/e33942a39670466e94f1c87cab5e239e.jpg 658w,//is.mediadelivery.fi/img/978/e33942a39670466e94f1c87cab5e239e.jpg 978w,//is.mediadelivery.fi/img/1440/e33942a39670466e94f1c87cab5e239e.jpg 1440w,//is.mediadelivery.fi/img/1920/e33942a39670466e94f1c87cab5e239e.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4407544">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Muumimukit kuumensivat tunteita kauppakeskuksen ovella Kempeleessä – ”Ymmärrän, että harmittaa”
                    
                    
                        
<time title="9.8. 13:13" data-formatted-date="13:13" >
    13:13
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">7</span>
        
        <a href="/kotimaa/art-2000005785067.html">
            <div class="content">
                

                

                <span class="listitem-title">


 Asuntoja evakuoitiin sytytetyn ovimaton vuoksi Helsingissä – savu aiheutti hengenvaaran
                    
                    
                        
<time title="9.8. 11:31" data-formatted-date="11:31" >
    11:31
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">8</span>
        
        <a href="/kotimaa/art-2000005785039.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/c3df1d8ad2ef4031b288dcfc39d6d675.jpg" alt="Videoartikkeli, Salama iski Jyväskylän Nenäinniemessä 29. heinäkuuta." />
        
    </noscript>

    
    <img id="image-4432131"
         class="lazyload"
         data-alt="Videoartikkeli, Salama iski Jyväskylän Nenäinniemessä 29. heinäkuuta."
         data-simple-src="//is.mediadelivery.fi/img/320/c3df1d8ad2ef4031b288dcfc39d6d675.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 115w,//is.mediadelivery.fi/img/230/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 230w,//is.mediadelivery.fi/img/320/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 320w,//is.mediadelivery.fi/img/468/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 468w,//is.mediadelivery.fi/img/658/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 658w,//is.mediadelivery.fi/img/978/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 978w,//is.mediadelivery.fi/img/1440/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 1440w,//is.mediadelivery.fi/img/1920/c3df1d8ad2ef4031b288dcfc39d6d675.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-4432131">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Kohta rytisee: Ruotsin salamakaaos pyyhkäisee Suomen yli, Ilmatieteen laitos varoittaa rajusta ukonilmasta
                    
                    
                        
<time title="9.8. 11:07" data-formatted-date="11:07" >
    11:07
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">9</span>
        
        <a href="/kotimaa/art-2000005785016.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/92bca29406924fd5bb1214e52796d476.jpg" alt="" />
        
    </noscript>

    
    <img id="image-8308067"
         class="lazyload"
         data-alt=""
         data-simple-src="//is.mediadelivery.fi/img/320/92bca29406924fd5bb1214e52796d476.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/92bca29406924fd5bb1214e52796d476.jpg 115w,//is.mediadelivery.fi/img/230/92bca29406924fd5bb1214e52796d476.jpg 230w,//is.mediadelivery.fi/img/320/92bca29406924fd5bb1214e52796d476.jpg 320w,//is.mediadelivery.fi/img/468/92bca29406924fd5bb1214e52796d476.jpg 468w,//is.mediadelivery.fi/img/658/92bca29406924fd5bb1214e52796d476.jpg 658w,//is.mediadelivery.fi/img/978/92bca29406924fd5bb1214e52796d476.jpg 978w,//is.mediadelivery.fi/img/1440/92bca29406924fd5bb1214e52796d476.jpg 1440w,//is.mediadelivery.fi/img/1920/92bca29406924fd5bb1214e52796d476.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-8308067">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Trumpin ja Putinin tapaamisen näkyvyyttä selvitettiin: Yli 340 000 uutista, Helsingille miljardihyöty – ”Tämän mittaluokan näkyvyyttä ei voi ostaa rahalla”
                    
                    
                        
<time title="9.8. 10:59" data-formatted-date="10:59" >
    10:59
</time>

                    
                </span>

                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">10</span>
        
        <a href="/oulun-seutu/art-2000005785008.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:66.7%;" class="aspect"
            
            
        >

            






    <noscript>
        <img  src="//is.mediadelivery.fi/img/978/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg" alt="Panu Varstala ja Antti Lahti ovat Trash Heroes. Miehet kiertävät Suomea siivoamassa ja tanssimassa." />
        
    </noscript>

    
    <img id="image-5465550"
         class="lazyload"
         data-alt="Panu Varstala ja Antti Lahti ovat Trash Heroes. Miehet kiertävät Suomea siivoamassa ja tanssimassa."
         data-simple-src="//is.mediadelivery.fi/img/320/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg"
         data-srcset="//is.mediadelivery.fi/img/115/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg 115w,//is.mediadelivery.fi/img/230/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg 230w,//is.mediadelivery.fi/img/320/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg 320w,//is.mediadelivery.fi/img/468/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg 468w,//is.mediadelivery.fi/img/658/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg 658w,//is.mediadelivery.fi/img/978/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg 978w,//is.mediadelivery.fi/img/1440/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg 1440w,//is.mediadelivery.fi/img/1920/e9f21c6626f14a8ba7e79f9d2bd2e86f.jpg 1920w"
    />

    
        <div class="image-placeholder" data-placeholder-for="image-5465550">
            <span class="image-placeholder-icon"></span>
        </div>
    




            
        </div>
    
    
    
        



    
</figure>


                

                <span class="listitem-title">


 Erikoinen näky kiertää Suomea – onko Panulla ja Antilla maailman paras kesätyö?
                    
                    
                        
<time title="9.8. 10:28" data-formatted-date="10:28" >
    10:28
</time>

                    
                </span>

                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a id="MoreItemsLink-9830613"
                class="is-more-items-link lazyload"
                data-lazyload-cache="false"
                data-lazyload-check-visibility="false"
                data-lazyload-event="loadmoreresults"
                data-section-id=""
                data-override-url=""
                data-id="97701"
                data-even="false"
                data-from="10"
                data-count="10"
                data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>
                        window.tailCallbacks.queue(function(){
                            window.MoreItems.init('#MoreItemsLink-9830613');
                        });
                    </script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="89">
    <iframe width="320" height="496" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-is-etusivu/"></iframe>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
        

        
            <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="957">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/autotie-is-kotimaa/" width="100%" height="600" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="179">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/otas-is-artikkeli/" width="300" height="350" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="707">
    <iframe src="" class="lazyload" data-original="https://www.is.fi/kampanjat/promo/nostot/etusivu-lomakuumetta/2018_v2/index.html" width="320" height="400" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </aside>
    

    
</div>

            </main>

            
                
    <div class="side-ads-wrapper">
        


    
        

        
            <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


            </div>
        

        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-49"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-51">
                        <a href="/uutiset/" itemprop="url">
                            <span itemprop="title">Uutiset</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-51"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/kotimaa/" itemprop="url">
                            <span itemprop="title">Kotimaa</span>
                        </a>
                    </li>
                
            
        
    </ul>


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-2000000000013.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-2000000000031.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-2000000701381.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>


        <script>
            window.tailCallbacks.queue(function() {
                window.IsPopup.run(window.IsPopupMessages);
                window.SkipLinks.init();
            });

            window.imageObserver = window.ImageLoader.init();
            window.$LAB.script("/assets/js/tail.d6a62368aae242d7.js").wait(function() {
                window.tailCallbacks.run();
            });
        </script>

        

<!-- comScore Identifier: comscorekw=is_uutiset -->






<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_before");
    }
</script>



    
        <script>
            window.PeAnalyticsConfigurations = {
                apiUrl: "https://ua.is.fi",
                personalFrontPagePath: "/uusi",
                isFrontPage: false,
                isPersonalFrontPage: false,
                isSinullePage: false,
                hasObservableImpressions: false,
                paywallQuota: -1,
                sourceNames: {
                    frontPage: "frontpage",
                    personalized: "personalized",
                    sinulle: "sinulle",
                    other: "other"
                }
            };

            
            
            
                window.PeUserAnalytics.article(5000, 2000005785609, 51);
            
        </script>
    




<script>
    if (performance !== undefined && performance.mark !== undefined) {
        performance.mark("analytics_personalization_after");
    }
</script>




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        <script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
            !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
            /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
            !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
    </body>
</html>

