<!DOCTYPE html><html lang="fi"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><style id="brand-stylesheet" data-stylesheet-name="is" data-stylesheet-version="is.e36213650ce17b0a8c7e.css">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</style><title>Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? - Jääkiekko - Ilta-Sanomat</title><link rel="canonical" href="https://www.is.fi/jaakiekko/art-2000009290378.html"/><link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000009290378"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-c25f6ab465c2a8a55fdf41328fb6fc82.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-b9d31d1119db8f4009e0289e760eb9e7.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-6d8c0e9e75da49208e72595544b0b6a2.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.is.fi/jaakiekko/art-2000009290378.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Ilta-Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@iltasanomat"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Ilta-Sanomat"/><meta name="twitter:app:name:ipad" content="Ilta-Sanomat"/><meta name="twitter:app:id:iphone" content="368549037"/><meta name="twitter:app:id:ipad" content="368549037"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="iltasanomat-news://article/2000009290378"/><meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000009290378"/><meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000009290378"/><meta property="al:ios:app_store_id" content="368549037"/><meta property="al:ios:app_name" content="Ilta-Sanomat"/><meta property="al:android:package" content="fi.iltasanomat"/><meta property="al:android:app_name" content="Ilta-Sanomat"/><meta property="og:site_name" content="Ilta-Sanomat"/><meta name="description" content="Nuoret Leijonat hävisi yllättäen avausottelussaan Sveitsille lukemin 2–3 jatkoajalla."/><meta property="og:description" content="Nuoret Leijonat hävisi yllättäen avausottelussaan Sveitsille lukemin 2–3 jatkoajalla."/><meta name="article:modified_time" content="2022-12-27T06:00:00.000+02:00"/><meta name="article:published_time" content="2022-12-27T06:00:00.000+02:00"/><meta property="og:title" content="Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa"/><meta name="twitter:title" content="Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa"/><meta name="application-name" content="Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa"/><meta name="apple-mobile-web-app-title" content="Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa"/><meta property="article:section" content="Jääkiekko"/><meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/1bf550c42bdce9fb3eb04d92c715403b.jpg"/><meta property="fb:app_id" content="292454074115166"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><meta name="next-head-count" content="44"/><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://assets.adobedtm.com/6cd318e2a33e/84e6b2fce820/launch-7a947cdf4f49.min.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'optimizeDisabled': false});w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P8C4WQ2');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8C4WQ2" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><script>(function() {
            var storageKey = 'darkMode';
            var classNameDark = 'sndp-dark';
          
            function setClass(darkMode) {
              var root = document && document.querySelector(':root');
              if (!root) { return; }
              root.setAttribute('class', '');
              if (darkMode.toString() === "true") {
                root.classList.add(classNameDark);
              } 
            }
            
            var localStorageTheme = null;
            try {
              localStorageTheme = localStorage.getItem(storageKey);
            } catch (err) {}
            var localStorageExists = localStorageTheme !== null;
            var prefersDark = window && window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches;

            if (localStorageExists) {
              localStorageTheme = JSON.parse(localStorageTheme);
            }
            if (localStorageExists) {
              setClass(localStorageTheme);
            } else if (prefersDark) {
              setClass(true);
            }
          }());</script><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/_next/static/chunks/4943.9dc66e52eaa632e9.js"></script><script defer="" src="/_next/static/chunks/5132.b9aaff98075dba5f.js"></script><script defer="" src="/_next/static/chunks/7557.db326f3de1f26434.js"></script><script defer="" src="/_next/static/chunks/1157.e0a6c1cbfc1c9313.js"></script><script defer="" src="/_next/static/chunks/2032.c8e79b3a83ebf33c.js"></script><script defer="" src="/_next/static/chunks/6326.508ea73775a328df.js"></script><script defer="" src="/_next/static/chunks/14.b675e34d715761ec.js"></script><script defer="" src="/_next/static/chunks/8671.54cb21aa8becc5ca.js"></script><script defer="" src="/_next/static/chunks/3822.0c0348129728e2b4.js"></script><script defer="" src="/_next/static/chunks/8516.b9a68239fdea07aa.js"></script><script defer="" src="/_next/static/chunks/4045.cf62d9e325d09129.js"></script><script defer="" src="/_next/static/chunks/2387.5473d5c9706dc729.js"></script><script defer="" src="/_next/static/chunks/894.01e386df15eccf65.js"></script><script defer="" src="/_next/static/chunks/7023.135a8b2eeddefb77.js"></script><script defer="" src="/_next/static/chunks/4007.56d69c3bc7178ae9.js"></script><script defer="" src="/_next/static/chunks/3836.6a9187569bea4d20.js"></script><script defer="" src="/_next/static/chunks/754.64c3b264f32236de.js"></script><script defer="" src="/_next/static/chunks/3128.f692abedae54e8d7.js"></script><script defer="" src="/_next/static/chunks/834.b735a4161a98f725.js"></script><script defer="" src="/_next/static/chunks/7165.67d0a36ffdfc1582.js"></script><script defer="" src="/_next/static/chunks/8613.61cf19777ebdb0f4.js"></script><script defer="" src="/_next/static/chunks/2027.05980aa43391a643.js"></script><script defer="" src="/_next/static/chunks/4090.a4404149c4f4f773.js"></script><script defer="" src="/_next/static/chunks/4962.078a99b0468d6b2a.js"></script><script src="/_next/static/chunks/webpack-d70a11496fa34e37.js" defer=""></script><script src="/_next/static/chunks/main-ab4184db0161d6aa.js" defer=""></script><script src="/_next/static/chunks/pages/_app-f8008ee445017666.js" defer=""></script><script src="/_next/static/chunks/html-snippets-d9091f28e7c7fe1d.js" defer=""></script><script src="/_next/static/chunks/pages/dynamicPage-1d1078a2fb397eb6.js" defer=""></script><script src="/_next/static/OuViH2g0yd7g0bP5dOetU/_buildManifest.js" defer=""></script><script src="/_next/static/OuViH2g0yd7g0bP5dOetU/_ssgManifest.js" defer=""></script><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-2628153121">.aspect-ratio-container.jsx-2628153121{padding-top:56.25%;}</style><style id="__jsx-1388292261">.aspect-ratio-container.jsx-1388292261{padding-top:66.66666666666666%;}</style><style id="__jsx-1643254946">@media only screen and (min-width:768px){.image-wrapper-xl.jsx-1643254946{width:100vw;margin-left:calc( -1 * (100vw - 640px) / 2 );}}@media only screen and (min-width:980px){.image-wrapper-xl.jsx-1643254946{width:calc(980px - 2 * 8px);margin-left:calc( -1 * ( 980px - 640px - 2 * 8px ) / 2 );}}.image-wrapper-xxl.jsx-1643254946{width:100vw;}@media only screen and (min-width:768px){.image-wrapper-xxl.jsx-1643254946{margin-left:calc((100vw - 640px) / 2 * -1);}}</style><style id="__jsx-91251980">.aspect-ratio-container.jsx-91251980{padding-top:69.16666666666667%;}</style><style id="__jsx-2779464584">.aspect-ratio-container.jsx-2779464584{padding-top:66.61458333333333%;}</style><style id="__jsx-1300143859">@media only screen and (max-width:575px){.aspect-ratio-container.square.jsx-1300143859{padding-top:100%;}}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style></head><body class="overflow-x-hidden max-w-full bg-main min-w-minSiteWidth"><div id="__next"><script>
  if(window && window.InkBridge && window.InkBridge.webToNative) {
    window.InkBridge.webToNative({"type":"initialPageViewData","shareUrl":"https://www.is.fi/jaakiekko/art-2000009290378.html","analyticsMetadata":{"page_type":"Article","page_title":"Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa","page_category":"jaakiekko","page_full_category":"m","content_id":2000009290378,"page_publish_date":1672113600000,"page_themetags":"","page_content_length":null,"page_author":"Tommi Koivunen, Sami Hoffrén, Teemu Suvinen","page_paywall_status":"free","page_external_url":null,"audience_project_section_web":"676caa6d-3508-42ae-a780-6be9ee2899eb","audience_project_section_ios":"ba37fee5-295e-426c-8454-cfc138b8722a","audience_project_section_android":"fafa8201-fc88-435f-ae9d-2b6ed8e9fb32","page_full_url":"https://www.is.fi/jaakiekko/art-2000009290378.html","node_id":40,"tag_id":null}})
  }
  </script><div class="bg-positive text-text-10 absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-3024808514 border-b border-divider-2" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><div class="bg-article"><header id="header" class=""><section class="text-positive bg-header-main"><h2 class="sr-only"><span>Ilta-Sanomat</span></h2><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex justify-between items-center h-56 md:h-72 lg:px-16 xl:px-8 xl:max-w-wide"><div class="flex items-center"><a class="ml-16 md:mr-32 lg:ml-0 h-48 header-20-neg flex items-center justify-center" aria-label="Siirry etusivulle" href="/"><span class="inline-block header__logo header__logo--is bg-no-repeat bg-contain bg-center"></span></a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Tuoreimmat" href="/tuoreimmat/">Tuoreimmat</a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Luetuimmat" href="/luetuimmat/">Luetuimmat</a><a class="hidden mr-24 md:flex last:mr-0 h-48 header-20-neg flex items-center justify-center" data-testid="header-main-link-Sää" href="https://www.is.fi/supersaa/">Sää</a></div><div class="flex items-center"><a class="md:ml-32 min-w-48 h-48 header-20-neg flex items-center justify-center" href="/haku/"><span class="header-10-neg sr-only md:not-sr-only">Hae</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M10,1 C14.9705627,1 19,5.02943725 19,10 C19,12.124779 18.2636898,14.0775836 17.0323074,15.6171757 L22.2426407,20.8284271 C22.633165,21.2189514 22.633165,21.8521164 22.2426407,22.2426407 C21.8521164,22.633165 21.2189514,22.633165 20.8284271,22.2426407 L15.6171757,17.0323074 C14.0775836,18.2636898 12.124779,19 10,19 C5.02943725,19 1,14.9705627 1,10 C1,5.02943725 5.02943725,1 10,1 Z M10,3 C6.13400675,3 3,6.13400675 3,10 C3,13.8659932 6.13400675,17 10,17 C13.8659932,17 17,13.8659932 17,10 C17,6.13400675 13.8659932,3 10,3 Z"></path></g><!--/$--></svg></a><button data-testid="header-main-menu-button" class="md:ml-32 min-w-48 h-48 header-10-neg flex items-center justify-center relative md:mr-16 lg:mr-0" aria-haspopup="true" aria-expanded="false"><span class="sr-only md:not-sr-only md:max-w-100 md:truncate">Valikko</span><svg class="icon inline md:ml-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M22,17 C22.5522847,17 23,17.4477153 23,18 C23,18.5522847 22.5522847,19 22,19 L2,19 C1.44771525,19 1,18.5522847 1,18 C1,17.4477153 1.44771525,17 2,17 L22,17 Z M22,11 C22.5522847,11 23,11.4477153 23,12 C23,12.5522847 22.5522847,13 22,13 L2,13 C1.44771525,13 1,12.5522847 1,12 C1,11.4477153 1.44771525,11 2,11 L22,11 Z M22,5 C22.5522847,5 23,5.44771525 23,6 C23,6.55228475 22.5522847,7 22,7 L2,7 C1.44771525,7 1,6.55228475 1,6 C1,5.44771525 1.44771525,5 2,5 L22,5 Z"></path></g></g><!--/$--></svg></button></div></div></div></section><nav class="hidden bg-positive md:border-b md:border-divider-2"><div class="pt-16 mx-auto max-w-wide md:p-8 md:pb-32 xl:max-w-wider xl:pr-sideAdOffset"><section class="md:pt-32"><div class="md:flex"><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiset/">Uutiset<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kotimaa" href="/kotimaa/">Kotimaa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ulkomaat" href="/ulkomaat/">Ulkomaat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Politiikka" href="/politiikka/">Politiikka</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Pääkirjoitus" href="/paakirjoitus/">Pääkirjoitus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Tampere" href="/tampereen-seutu/">Tampere</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Turku" href="/turun-seutu/">Turku</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Oulu" href="/oulun-seutu/">Oulu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Helsinki" href="/hs-helsinki/">Helsinki</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Espoo" href="/hs-espoo/">Espoo</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Vantaa" href="/hs-vantaa/">Vantaa</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/hyvaolo/">Hyvä olo<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Terveys" href="/terveys/">Terveys</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Laihdutus" href="/laihdutus/">Laihdutus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Seksi &amp; parisuhde" href="/seksi-parisuhde/">Seksi &amp; parisuhde</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/viihde/">Viihde<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-TV &amp; elokuva" href="/tv-ja-elokuvat/">TV &amp; elokuva</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Musiikki" href="/musiikki/">Musiikki</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Kuninkaalliset" href="/kuninkaalliset/">Kuninkaalliset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Horoskooppi" href="/menaiset/horoskooppi/">Horoskooppi</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/menaiset/">Me Naiset<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ilmiöt" href="/menaiset/ilmiot/">Ilmiöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ihmiset &amp; suhteet" href="/menaiset/ihmiset-ja-suhteet/">Ihmiset &amp; suhteet</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Tyyli" href="/menaiset/tyyli/">Tyyli</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Työ &amp; raha" href="/menaiset/tyo-ja-raha/">Työ &amp; raha</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Hyvä fiilis" href="/menaiset/hyva-fiilis/">Hyvä fiilis</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Vapaalla" href="/menaiset/vapaalla/">Vapaalla</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Horoskooppi" href="/menaiset/horoskooppi/">Horoskooppi</a></li></ul></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/urheilu/">Urheilu<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Formula 1" href="/formula1/">Formula 1</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ravit" href="/ravit/">Ravit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Jalkapallo" href="/jalkapallo/">Jalkapallo</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Jääkiekko" href="/jaakiekko/">Jääkiekko</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Hiihtolajit" href="/hiihtolajit/">Hiihtolajit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Yleisurheilu" href="/yleisurheilu/">Yleisurheilu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-SM-liiga" href="/sm-liiga/">SM-liiga</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-NHL" href="/nhl/">NHL</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Veikkausliiga" href="/veikkausliiga/">Veikkausliiga</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ralli" href="/ralli/">Ralli</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/autot/">Autot<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/matkat/">Matkat<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/digitoday/">Digi<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a></li></ul><ul class="md:w-1/4"><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/taloussanomat/">Talous<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Markkinat" href="/taloussanomat/porssi/">Markkinat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Osakkeet" href="/taloussanomat/porssi/osakkeet-suomi/">Osakkeet</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Valuutat" href="/taloussanomat/porssi/valuutat/">Valuutat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Rahastot" href="/taloussanomat/porssi/rahastot/">Rahastot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Yritystiedot" href="/yritykset/">Yritystiedot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Oma raha" href="/taloussanomat/oma-raha/">Oma raha</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/ruokala/">Ruokala<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a><button class="px-16 h-40 w-56 border-l border-divider-1 menu-chevron md:hidden" aria-haspopup="menu"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></li><li><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Ajankohtaista" href="/ruokala/ajankohtaista/">Ajankohtaista</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Reseptit" href="/ruokala/reseptit/">Reseptit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Viinit" href="/ruokala/viikon-viini/">Viinit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-primary-link" data-testid="header-main-link-Oluet" href="/ruokala/viikon-olut/">Oluet</a></li></ul></li><li class="hidden md:block md:h-32"></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/asuminen/">Asuminen<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/perhe/">Perhe<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a></li><li class="h-48 border-b border-divider-1 pl-16 flex items-center justify-between md:px-0 md:h-32 md:border-0"><a class="menu-primary-link-parent flex flex-1 items-center h-48 md:h-32" href="/uutiskirje/">Tilaa uutiskirjeitä<svg class="icon hidden md:block md:ml-4 stroke-current fill-current" width="14px" height="14px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a></li></ul></div></section><hr class="hidden md:block md:mt-24 border-divider-1"/><section class=""><div class="px-16 pt-24 pb-8 bg-menu-title-bg border-b border-divider-2 md:px-0 md:pb-16 md:bg-transparent md:border-0"><h2 class="menu-area-title"><span>Palvelut, info ja apu</span></h2></div><div class="md:flex"><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M19,1 C20.1045695,1 21,1.8954305 21,3 L21,21 C21,22.1045695 20.1045695,23 19,23 L5,23 C3.8954305,23 3,22.1045695 3,21 L3,3 C3,1.8954305 3.8954305,1 5,1 L19,1 Z M19,3 L5,3 L5,21 L19,21 L19,3 Z M17,17 C17.5522847,17 18,17.4477153 18,18 C18,18.5128358 17.6139598,18.9355072 17.1166211,18.9932723 L17,19 L7,19 C6.44771525,19 6,18.5522847 6,18 C6,17.4871642 6.38604019,17.0644928 6.88337887,17.0067277 L7,17 L17,17 Z M17,13 C17.5522847,13 18,13.4477153 18,14 C18,14.5128358 17.6139598,14.9355072 17.1166211,14.9932723 L17,15 L7,15 C6.44771525,15 6,14.5522847 6,14 C6,13.4871642 6.38604019,13.0644928 6.88337887,13.0067277 L7,13 L17,13 Z M17,9 C17.5522847,9 18,9.44771525 18,10 C18,10.5128358 17.6139598,10.9355072 17.1166211,10.9932723 L17,11 L14,11 C13.4477153,11 13,10.5522847 13,10 C13,9.48716416 13.3860402,9.06449284 13.8833789,9.00672773 L14,9 L17,9 Z M11,5 C11.5128358,5 11.9355072,5.38604019 11.9932723,5.88337887 L12,6 L12,10 C12,10.5128358 11.6139598,10.9355072 11.1166211,10.9932723 L11,11 L7,11 C6.48716416,11 6.06449284,10.6139598 6.00672773,10.1166211 L6,10 L6,6 C6,5.48716416 6.38604019,5.06449284 6.88337887,5.00672773 L7,5 L11,5 Z M10,7 L8,7 L8,9 L10,9 L10,7 Z M17,5 C17.5522847,5 18,5.44771525 18,6 C18,6.51283584 17.6139598,6.93550716 17.1166211,6.99327227 L17,7 L14,7 C13.4477153,7 13,6.55228475 13,6 C13,5.48716416 13.3860402,5.06449284 13.8833789,5.00672773 L14,5 L17,5 Z"></path></g></g><!--/$--></svg><h3><span>Digilehdet &amp; tilaus</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Ilta-Sanomat &amp; Urheilulehti" href="https://www.is.fi/lehti/">Ilta-Sanomat &amp; Urheilulehti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Me Naiset -digilehti" href="https://www.digilehdet.fi/menaiset/">Me Naiset -digilehti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa IS digilehdet" href="https://tilaa.sanoma.fi/is-digilehdet?ref=tilaa_topbar">Tilaa IS digilehdet</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa Me Naiset" href="https://tilaa.sanoma.fi/me-naiset?defaultAid=true&amp;showPaymentPeriodList=true&amp;showOfferDetails=true&amp;offer=7&amp;ref=tilaa_topmenu">Tilaa Me Naiset</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tilaa TV-lehti" href="https://tilaa.sanoma.fi/tv-lehti?defaultAid=true&amp;ref=shop_aikakauslehdet&amp;backTo=%2F%3Fcategory%3Daikakauslehdet">Tilaa TV-lehti</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M19,1 C20.1045695,1 21,1.8954305 21,3 L21,21 C21,22.1045695 20.1045695,23 19,23 L5,23 C3.8954305,23 3,22.1045695 3,21 L3,3 C3,1.8954305 3.8954305,1 5,1 L19,1 Z M19,3 L5,3 L5,21 L19,21 L19,3 Z M17,17 C17.5522847,17 18,17.4477153 18,18 C18,18.5128358 17.6139598,18.9355072 17.1166211,18.9932723 L17,19 L7,19 C6.44771525,19 6,18.5522847 6,18 C6,17.4871642 6.38604019,17.0644928 6.88337887,17.0067277 L7,17 L17,17 Z M17,13 C17.5522847,13 18,13.4477153 18,14 C18,14.5128358 17.6139598,14.9355072 17.1166211,14.9932723 L17,15 L7,15 C6.44771525,15 6,14.5522847 6,14 C6,13.4871642 6.38604019,13.0644928 6.88337887,13.0067277 L7,13 L17,13 Z M17,9 C17.5522847,9 18,9.44771525 18,10 C18,10.5128358 17.6139598,10.9355072 17.1166211,10.9932723 L17,11 L14,11 C13.4477153,11 13,10.5522847 13,10 C13,9.48716416 13.3860402,9.06449284 13.8833789,9.00672773 L14,9 L17,9 Z M11,5 C11.5128358,5 11.9355072,5.38604019 11.9932723,5.88337887 L12,6 L12,10 C12,10.5128358 11.6139598,10.9355072 11.1166211,10.9932723 L11,11 L7,11 C6.48716416,11 6.06449284,10.6139598 6.00672773,10.1166211 L6,10 L6,6 C6,5.48716416 6.38604019,5.06449284 6.88337887,5.00672773 L7,5 L11,5 Z M10,7 L8,7 L8,9 L10,9 L10,7 Z M17,5 C17.5522847,5 18,5.44771525 18,6 C18,6.51283584 17.6139598,6.93550716 17.1166211,6.99327227 L17,7 L14,7 C13.4477153,7 13,6.55228475 13,6 C13,5.48716416 13.3860402,5.06449284 13.8833789,5.00672773 L14,5 L17,5 Z"></path></g></g><!--/$--></svg><h3><span>Hupi &amp; Hyöty</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Älypää" href="https://www.alypaa.com/">Älypää</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Nettipelit" href="https://www.pelikone.fi/">Nettipelit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-10 kysymystä" href="https://www.10kysymysta.fi/">10 kysymystä</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tv-ohjelmaopas" href="https://www.iltapulu.fi/">Tv-ohjelmaopas</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-IS Playpilot" href="https://www.playpilot.com/fi/">IS Playpilot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Alekoodit" href="https://www.is.fi/alennuskoodi/">Alekoodit</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Oikotie työpaikat" href="https://tyopaikat.oikotie.fi/">Oikotie työpaikat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Helsingin Sanomat" href="https://www.hs.fi/">Helsingin Sanomat</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Aamulehti" href="https://www.aamulehti.fi">Aamulehti</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Satakunnan Kansa" href="https://www.satakunnankansa.fi/">Satakunnan Kansa</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M12,0 C17.9787016,0 22.8433652,4.76976358 22.9962926,10.7115925 L23,11 L23,16 C23,16.5128358 22.6139598,16.9355072 22.1166211,16.9932723 L22,17 C21.9838649,17.360594 21.9684261,17.6445106 21.9401937,17.967167 C21.6073705,21.7708613 19.4343865,23.9115274 14.3232798,23.9973173 L14,24 L10,24 C9.48716416,24 9.06449284,23.6139598 9.00672773,23.1166211 L9,23 L9,21 C9,20.4871642 9.38604019,20.0644928 9.88337887,20.0067277 L10,20 L14,20 C14.5128358,20 14.9355072,20.3860402 14.9932723,20.8833789 L15,21 L15,21.972 L15.1235168,21.9650391 C18.4532791,21.7431507 19.6583915,20.4606041 19.9284101,17.990325 L19.9680939,17.5290219 C19.978977,17.3631748 19.9863541,17.1950338 19.9912472,17.0014008 L19,17 C18.5350142,17 18.1441524,16.6826379 18.0322042,16.2527035 C16.5673542,17.9361837 14.4079109,19 12,19 C9.59208909,19 7.43264578,17.9361837 5.96602576,16.2529069 C5.86534521,16.6461627 5.52929888,16.9453404 5.11662113,16.9932723 L5,17 L2,17 C1.48716416,17 1.06449284,16.6139598 1.00672773,16.1166211 L1,16 L1.000242,10.9780014 C1.13244672,4.96977059 6.05181799,0 12,0 Z M12,5 C8.6862915,5 6,7.6862915 6,11 C6,14.3137085 8.6862915,17 12,17 C15.3137085,17 18,14.3137085 18,11 C18,7.6862915 15.3137085,5 12,5 Z M15,13 C16,13 14,15 12,15 C10,15 8,13 9,13 L9,13 Z M21,12 L20,12 L20,15 L21,15 L21,12 Z M4,12 L3,12 L3,15 L4,15 L4,12 Z M9,9 C9.55228475,9 10,9.44771525 10,10 C10,10.5522847 9.55228475,11 9,11 C8.44771525,11 8,10.5522847 8,10 C8,9.44771525 8.44771525,9 9,9 Z M15,9 C15.5522847,9 16,9.44771525 16,10 C16,10.5522847 15.5522847,11 15,11 C14.4477153,11 14,10.5522847 14,10 C14,9.44771525 14.4477153,9 15,9 Z M12,2 C7.58819213,2 3.84001798,5.38706682 3.12177619,9.70109197 L3.077,10 L4.06188768,10.0000487 C4.55396414,6.05371356 7.92036556,3 12,3 C16.0796344,3 19.4460359,6.05371356 19.9381123,10.0000487 L20.944,10 L20.9394504,9.95040987 C20.4295623,5.56043956 16.7606173,2.13399974 12.2653623,2.00383711 L12,2 Z"></path></g></g><!--/$--></svg><h3><span>Asiakaspalvelu</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Lähetä palautetta" href="https://www.is.fi/palaute/">Lähetä palautetta</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Lähetä kuva tai uutisvinkki" href="https://www.is.fi/uutisvihje/">Lähetä kuva tai uutisvinkki</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-IS:n asiakaspalvelu" href="https://oma.sanoma.fi/tuote/ilta-sanomat">IS:n asiakaspalvelu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Me Naisten asiakaspalvelu" href="https://oma.sanoma.fi/tuote/me-naiset">Me Naisten asiakaspalvelu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Urheilulehden asiakaspalvelu" href="https://oma.sanoma.fi/v2/tuote/urheilulehti">Urheilulehden asiakaspalvelu</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Yhteystiedot" href="https://www.is.fi/info/art-2000000000013.html">Yhteystiedot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Mainonta Ilta-Sanomissa" href="https://media.sanoma.fi/">Mainonta Ilta-Sanomissa</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Käyttäytymiseen perustuva mainonta" href="https://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a></li></ul></div></div><div class="md:w-1/4"><div><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M12,1 C18.0751322,1 23,5.92486775 23,12 C23,18.0751322 18.0751322,23 12,23 C5.92486775,23 1,18.0751322 1,12 C1,5.92486775 5.92486775,1 12,1 Z M12,3 C7.02943725,3 3,7.02943725 3,12 C3,16.9705627 7.02943725,21 12,21 C16.9705627,21 21,16.9705627 21,12 C21,7.02943725 16.9705627,3 12,3 Z M12,10.5 C12.5522847,10.5 13,10.9477153 13,11.5 L13,16.5 C13,17.0522847 12.5522847,17.5 12,17.5 C11.4477153,17.5 11,17.0522847 11,16.5 L11,11.5 C11,10.9477153 11.4477153,10.5 12,10.5 Z M12,6.5 C12.5522847,6.5 13,6.94771525 13,7.5 C13,8.05228475 12.5522847,8.5 12,8.5 C11.4477153,8.5 11,8.05228475 11,7.5 C11,6.94771525 11.4477153,6.5 12,6.5 Z"></path></g></g><!--/$--></svg><h3><span>Ehdot &amp; Evästeet</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></div><ul class="hidden md:block"><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Käyttöehdot" href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuojalauseke" href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuojalauseke</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Tietosuojakuvaus" href="https://oma.sanoma.fi/aihe/tietosuojakuvaukset/ilta-sanomien-palvelukohtainen-tietosuojakuvaus">Tietosuojakuvaus</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><a class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="header-main-link-Evästekäytännöt" href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></li><li class="mx-16 border-b border-divider-1 last:mx-0 last:px-16 md:px-0 md:mx-0 md:border-0 md:last:px-0"><button class="w-full h-48 flex items-center md:h-32 menu-secondary-link" data-testid="Evästeasetukset">Evästeasetukset</button></li></ul></div><div class="md:mt-40 first:mt-0"><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M11.9772949,0.3125 C12.3644012,0.3125 12.7495726,0.330895229 13.1318762,0.367467422 C14.0462902,0.454942729 14.7835447,1.15406016 14.9194198,2.06254395 L14.9194198,2.06254395 L14.9422115,2.18557916 C14.9603931,2.26791242 14.9845715,2.3508283 15.0148817,2.43410499 C15.3926667,3.4720608 16.5403514,4.00723496 17.5783072,3.62944994 C17.7047828,3.58341661 17.8241475,3.52612195 17.9359091,3.45830017 L17.9359091,3.45830017 L18.0847291,3.37636603 C18.8404253,3.00103594 19.759614,3.13961342 20.3716854,3.73804896 C20.9137167,4.26800472 21.4047901,4.84880268 21.8379788,5.47229976 C22.3733015,6.24280041 22.3010773,7.28184861 21.6643026,7.97087672 L21.6643026,7.97087672 L21.5743658,8.07514676 C21.5166937,8.14683779 21.4636179,8.22288816 21.4152883,8.30332204 C20.846393,9.2501229 21.1527459,10.4788374 22.0995468,11.0477328 C22.239565,11.1318642 22.3859189,11.1974371 22.5369609,11.2445418 L22.5369609,11.2445418 L22.6913161,11.2996554 C23.4964834,11.6247271 24.0066987,12.439053 23.9348509,13.3169777 C23.8741403,14.0588128 23.7442411,14.7899262 23.5480774,15.5027306 C23.2821637,16.4689875 22.342157,17.0892539 21.3491917,16.9536724 L21.3491917,16.9536724 L21.1840936,16.938476 C21.072911,16.9331098 20.9595868,16.9373253 20.8446762,16.9514346 C19.74834,17.0860477 18.9687094,18.0839294 19.1033226,19.1802656 C19.130287,19.3998731 19.1912736,19.6078453 19.283513,19.8006312 L19.283513,19.8006312 L19.3486068,19.952287 C19.6795368,20.8197264 19.3688204,21.8124096 18.5821255,22.332346 C17.9750289,22.7335836 17.3308114,23.0795181 16.6584318,23.3646018 C15.6882112,23.7759678 14.5652495,23.3639151 14.0913537,22.4226538 L14.0913537,22.4226538 L14.011296,22.2791488 C13.9250151,22.1388291 13.8201133,22.0082787 13.6970309,21.8894194 C12.9024701,21.1221209 11.636333,21.1442214 10.8690346,21.9387823 C10.6984438,22.1154342 10.5653121,22.3157154 10.4711961,22.533406 L10.4711961,22.533406 L10.4036403,22.6744607 C9.9449101,23.5440997 8.91122904,23.9581808 7.96943239,23.6255874 C7.28068103,23.3823563 6.61583017,23.0755126 5.98305412,22.7100578 C5.067802,22.1814613 4.72184249,21.0319706 5.19330317,20.0860184 L5.19330317,20.0860184 L5.26401278,19.9265257 C5.32759141,19.7636798 5.36961392,19.5909759 5.38861128,19.4102281 C5.50407023,18.3117095 4.70714297,17.3275863 3.60862441,17.2121274 C3.37270594,17.1873313 3.14096346,17.2036514 2.91859244,17.2587447 L2.91859244,17.2587447 L2.76489589,17.2905652 C1.79167367,17.4528884 0.833294103,16.8765983 0.530836051,15.92089 C0.311753037,15.2286304 0.156264849,14.5138705 0.0669096747,13.7847168 C-0.0558742551,12.7827787 0.587215071,11.8463958 1.5664402,11.6012958 L1.5664402,11.6012958 L1.72064122,11.5557767 C1.87319457,11.5037286 2.0206213,11.4320831 2.16126905,11.3407453 C3.08763898,10.7391537 3.35092378,9.50049607 2.74933212,8.57412614 C2.648865,8.41942036 2.53073662,8.28241077 2.39718884,8.16410278 L2.39718884,8.16410278 L2.2705224,8.04163654 C1.62918977,7.36483374 1.53701845,6.32264822 2.07150272,5.53956641 C2.48653764,4.93149182 2.95904093,4.36152777 3.48122976,3.83801607 C4.15010293,3.16744841 5.19762322,3.05799399 5.99066919,3.57580708 L5.99066919,3.57580708 L6.13797737,3.66284424 C6.23923058,3.71673651 6.34653926,3.76228802 6.45966325,3.79904423 C7.51017127,4.14037498 8.63847952,3.56547321 8.97981027,2.51496519 C9.02175336,2.38587764 9.05021979,2.25543668 9.06549125,2.12450565 L9.06549125,2.12450565 L9.09128393,1.96158064 C9.26320305,1.1048396 9.97707557,0.450801899 10.8595808,0.3654899 C11.2263484,0.330034395 11.5993249,0.3125 11.9772949,0.3125 Z M11.9772949,2.3125 C11.6650419,2.3125 11.3561315,2.32681163 11.0520242,2.35620976 C11.0217984,2.61535312 10.9656398,2.87534617 10.8819233,3.13299918 C10.1992618,5.23401522 7.9426453,6.38381876 5.84162926,5.70115726 C5.50053443,5.59032884 5.18451045,5.4380161 4.89723126,5.25043943 C4.46363457,5.68513456 4.06981249,6.15952244 3.7234026,6.66705333 C3.98764879,6.90114508 4.22505057,7.17437638 4.42667325,7.48484807 C5.62985659,9.33758793 5.10328698,11.8149032 3.25054712,13.0180865 C2.87213202,13.2638321 2.46766181,13.4374185 2.05205911,13.5414438 C2.12694292,14.1525087 2.25694802,14.7465327 2.43762552,15.3174383 C2.87669242,15.2086576 3.34182035,15.1730686 3.81768134,15.2230836 C6.01471845,15.4540015 7.60857297,17.4222479 7.37765507,19.619285 C7.326478,20.1062023 7.18996781,20.5634929 6.98330312,20.9781508 C7.50615297,21.2801186 8.05888122,21.5361259 8.6354192,21.739729 C8.82116195,21.3101055 9.08601297,20.9060421 9.43035497,20.5494655 C10.9649519,18.9603439 13.4972261,18.9161429 15.0863477,20.4507398 C15.4174855,20.7705159 15.6815408,21.1336124 15.8777226,21.5232726 C16.4402747,21.2847549 16.9764725,20.9962057 17.479381,20.6638274 C17.2971095,20.282869 17.1725404,19.8663245 17.1182303,19.4240043 C16.849004,17.2313318 18.4082651,15.2355686 20.6009375,14.9663423 C20.9474987,14.9237899 21.2891408,14.9269153 21.6197652,14.9720594 C21.7811428,14.3856578 21.8904608,13.7776874 21.9415149,13.1538465 C21.6425492,13.0606094 21.3498302,12.9305244 21.0694706,12.7620674 C19.1758689,11.6242767 18.563163,9.16684761 19.7009537,7.27324589 C19.8456343,7.032457 20.0116527,6.8123795 20.1954914,6.61345501 C19.8342478,6.09350994 19.4249275,5.6094815 18.9734911,5.16810238 C18.7522921,5.30233552 18.5147527,5.41696721 18.2623475,5.50883519 C16.1864359,6.26440522 13.8910665,5.19405689 13.1354965,3.11814528 C13.0441665,2.86721814 12.9795148,2.61308453 12.9414203,2.35837841 C12.6241388,2.3280264 12.30253,2.3125 11.9772949,2.3125 Z M12,8 C14.209139,8 16,9.790861 16,12 C16,14.209139 14.209139,16 12,16 C9.790861,16 8,14.209139 8,12 C8,9.790861 9.790861,8 12,8 Z M12,10 C10.8954305,10 10,10.8954305 10,12 C10,13.1045695 10.8954305,14 12,14 C13.1045695,14 14,13.1045695 14,12 C14,10.8954305 13.1045695,10 12,10 Z"></path></g></g><!--/$--></svg><h3><span>Etusivun asetukset</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></div><ul class="hidden md:block"><li class="px-16 md:px-0"><div class="h-48 flex items-center md:h-32"><label class="w-full menu-switch flex items-center cursor-pointer justify-between md:inline-flex md:justify-start"><div class="md:w-96 menu-secondary-link">Oma etusivu</div><input type="checkbox" class="sr-only switch__input"/><div class="switch relative inline-block w-50 h-24 md:ml-12 rounded-full"><div class="switch__knob absolute h-24 w-24 rounded-full"></div></div></label></div><p class="menu-additional-info py-8 h-48">Näe tärkeimmät uutiset täydennettynä sinulle valikoidulla sisällöllä.<!-- --> <a class="underline" href="/info/art-2000005182894.html">Lue lisää</a></p></li></ul></div><div class="md:mt-12 first:mt-0"><div class="w-full pl-16 h-48 border-b border-divider-2 flex items-center justify-between md:px-0 md:border-0 md:pointer-events-none md:cursor-default"><div class="flex items-center menu-title-20"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M21.6209 12.9002C22.1504 6.84816 17.6735 1.5128 11.6214 0.98332C10.8667 0.917291 10.114 0.928613 9.37196 1.01564C7.23619 1.26614 6.94653 4.24988 8.99424 4.90651L9.21224 4.98149C11.5125 5.82721 13.004 8.12797 12.7859 10.6215C12.5211 13.6475 9.85343 15.8859 6.82742 15.6212C5.73281 15.5254 4.7188 15.1147 3.88042 14.4455L3.76748 14.3608C2.09829 13.1882 -0.1025 15.0395 0.849446 16.9141C2.5575 20.2776 5.87497 22.5646 9.70401 22.8996C15.756 23.4291 21.0914 18.9522 21.6209 12.9002ZM9.60494 3.00202C10.2051 2.93163 10.8215 2.92097 11.4471 2.97571C16.3988 3.40892 20.0617 7.77421 19.6285 12.7259C19.1953 17.6775 14.83 21.3404 9.87833 20.9072C6.66453 20.626 3.99361 18.6885 2.63269 16.0086C3.74685 16.8979 5.12648 17.48 6.65311 17.6136C10.7795 17.9746 14.4172 14.9222 14.7782 10.7958C15.0893 7.24042 12.8662 4.0478 9.60494 3.00202Z"></path></g></g><!--/$--></svg><h3><span>Sivuston ulkoasu</span></h3></div><button class="px-16 h-40 w-56 menu-chevron md:hidden" aria-haspopup="menu" aria-expanded="false"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></button></div><ul class="hidden md:block"></ul></div></div></div></section></div></nav><div class="w-full"><nav class="nav-bar bg-positive nav-bar__divider"><div class="m-auto lg:max-w-wide relative xl:max-w-wider"><ul class="flex flex-row items-center justify-between px-8 h-56 xs:px-16 md:px-0 md:h-52 md:justify-start no-visible-scrollbar scrolling-touch overflow-x-auto max-w-screen"><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M12.5960519,1.44246796 L21.5960519,8.12344956 C21.8501773,8.31209481 22,8.60990414 22,8.92639548 L22,22 C22,22.5522847 21.5522847,23 21,23 L15.7272727,23 C15.174988,23 14.7272727,22.5522847 14.7272727,22 L14.7272727,14.7924059 L14.7272727,14.7924059 L9.27272727,14.7924059 L9.27272727,22 C9.27272727,22.5522847 8.82501202,23 8.27272727,23 L3,23 C2.44771525,23 2,22.5522847 2,22 L2,8.92639548 C2,8.60990414 2.14982269,8.31209481 2.40394812,8.12344956 L11.4039481,1.44246796 C11.7578855,1.17972919 12.2421145,1.17972919 12.5960519,1.44246796 Z M12,3.49 L4,9.429 L4,21 L7.272,21 L7.27272727,12.7924059 L16.7272727,12.7924059 L16.727,21 L20,21 L20,9.43 L12,3.49 Z"></path></g></g><!--/$--></svg>Etusivu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 md:hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/luetuimmat/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g data-testid="most-read-icon" stroke="none" stroke-width="1"><g><path d="M6,15 C6.51283584,15 6.93550716,15.3860402 6.99327227,15.8833789 L7,16 L7,22 C7,22.5128358 6.61395981,22.9355072 6.11662113,22.9932723 L6,23 L3,23 C2.48716416,23 2.06449284,22.6139598 2.00672773,22.1166211 L2,22 L2,16 C2,15.4871642 2.38604019,15.0644928 2.88337887,15.0067277 L3,15 L6,15 Z M13,10 C13.5128358,10 13.9355072,10.3860402 13.9932723,10.8833789 L14,11 L14,22 C14,22.5128358 13.6139598,22.9355072 13.1166211,22.9932723 L13,23 L10,23 C9.48716416,23 9.06449284,22.6139598 9.00672773,22.1166211 L9,22 L9,11 C9,10.4871642 9.38604019,10.0644928 9.88337887,10.0067277 L10,10 L13,10 Z M19.0665288,0.941093334 C19.1674048,1.01044559 19.2546897,1.09773042 19.3240419,1.19860644 L22.9230114,6.43347118 C23.2358967,6.88857697 23.1206041,7.51115669 22.6654983,7.82404192 C22.4988,7.93864705 22.3012631,8 22.0989695,8 L20.9990305,7.99904194 L21,22 C21,22.5128358 20.6139598,22.9355072 20.1166211,22.9932723 L20,23 L17,23 C16.4871642,23 16.0644928,22.6139598 16.0067277,22.1166211 L16,22 L15.9990305,7.99904194 L14.9010305,8 C14.3487457,8 13.9010305,7.55228475 13.9010305,7 C13.9010305,6.79770644 13.9623834,6.60016955 14.0769886,6.43347118 L17.6759581,1.19860644 C17.9888433,0.743500647 18.611423,0.628208105 19.0665288,0.941093334 Z M5,17 L4,17 L4,21 L5,21 L5,17 Z M12,12 L11,12 L11,21 L12,21 L12,12 Z M19,6 L18,6 L18,21 L19,21 L19,6 Z M18.5,3.53 L16.802,5.999 L20.197,5.999 L18.5,3.53 Z"></path></g></g><!--/$--></svg>Suositut</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 md:hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/tuoreimmat/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M12,1 C14.3454929,1 16.5755376,1.7383568 18.4199938,3.06646321 L19.1955765,2.31784547 C19.5928569,1.93419625 20.2259254,1.9452465 20.6095747,2.3425269 C20.7467176,2.48454255 20.8387552,2.66397513 20.8740889,2.8582125 L21.5618071,6.63875568 C21.660651,7.18212325 21.3002934,7.70273854 20.7569258,7.80158248 C20.6270315,7.82521154 20.4937438,7.82288499 20.3647533,7.79473708 L16.6105141,6.97549879 C16.0709272,6.85775181 15.7289583,6.32487737 15.8467053,5.7852904 C15.8887962,5.59240449 15.9870399,5.41629328 16.1290555,5.27915036 L16.9528042,4.4835421 C15.5048593,3.52713038 13.7948875,3 12,3 C7.02943725,3 3,7.02943725 3,12 C3,16.9705627 7.02943725,21 12,21 C16.9705627,21 21,16.9705627 21,12 C21,11.5504958 20.9671258,11.1054614 20.9021276,10.6671809 C20.8211084,10.1208711 21.1983009,9.61232053 21.7446107,9.53130131 C22.2909204,9.4502821 22.799471,9.82747459 22.8804902,10.3737843 C22.959882,10.9091206 23,11.4522179 23,12 C23,18.0751322 18.0751322,23 12,23 C5.92486775,23 1,18.0751322 1,12 C1,5.92486775 5.92486775,1 12,1 Z M11.9998937,4 L12.1165149,4.00672773 C12.5755967,4.06004937 12.9398444,4.42429701 12.993166,4.88337887 L12.9998937,5 L12.9998937,11.464 L15.5545939,13.1679497 L15.6478967,13.2382373 C16.0296652,13.5621746 16.1164142,14.127995 15.831944,14.5547002 C15.5474739,14.9814054 14.9918132,15.1189526 14.54596,14.8911422 L14.4451935,14.8320503 L11.4451935,12.8320503 L11.3461861,12.7567629 C11.1590242,12.5951213 11.0382924,12.3695318 11.0076172,12.1241411 L10.9998937,12 L10.9998937,5 L11.0066215,4.88337887 C11.0599431,4.42429701 11.4241907,4.06004937 11.8832726,4.00672773 L11.9998937,4 Z"></path></g></g><!--/$--></svg>Tuoreet</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/uutiset/">Uutiset</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/viihde/">Viihde</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30-active md:pb-12 md:border-b-4 md:border-navigation-indicator" aria-current="true" href="/urheilu/">Urheilu</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/menaiset/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g transform="translate(0.000000, 6.500000)"><path d="M21.0281549,2.46490383 C21.0281549,1.90341672 20.9456324,1.4566115 20.7802422,1.12486667 C20.6150246,0.793500327 20.3142837,0.628101022 19.8769836,0.628101022 C19.5853926,0.628101022 19.0439899,0.912724082 18.3472102,1.82223102 L18.3472102,11 L15.36,11 L15.36,0.173347555 L18.3472102,0.173347555 L18.3472102,1.33984792 C18.6866227,0.921429309 19.0831795,0.631885903 19.5344635,0.379055844 C19.9862654,0.126415029 20.5180002,0 21.1300132,0 C21.6933413,0 22.1594725,0.0834566287 22.5284067,0.249045178 C22.8975135,0.415201459 23.1915214,0.657055362 23.4100851,0.974417644 C23.6286488,1.29215841 23.7817816,1.67064653 23.8689654,2.11139593 C23.9566671,2.55176685 24,3.0390703 24,3.57292778 L24,11 L21.0281549,11 L21.0281549,2.46490383 Z"></path><path d="M10.4491806,2.25204301 C10.4491806,1.66026667 10.3751408,1.21969892 10.226884,0.931096774 C10.0779187,0.642683871 9.81541389,0.498477419 9.43936951,0.498477419 C9.18270991,0.498477419 8.57338693,0.795974194 7.99453009,1.57283441 C8.08557428,1.83796989 8.11267499,1.93429677 8.16280243,2.25204301 C8.21151284,2.56978925 8.23719652,2.90153978 8.23719652,3.24805161 L8.23719652,11 L5.24779419,11 L5.24779419,2.14341505 C5.24779419,1.63850323 5.18544486,1.23767742 5.06056908,0.941883871 C4.93569329,0.646090323 4.70152905,0.498477419 4.32034793,0.498477419 C4.08334963,0.498477419 3.48801982,0.82436129 3.01969134,1.70701075 L3.01969134,11 L0,11 L0,0.17316129 L3.01969134,0.17316129 L3.01668015,1.20910108 C3.29530372,0.790864516 3.62387759,0.541058065 4.00257891,0.324748387 C4.38004033,0.108249462 4.87865783,0 5.49506596,0 C6.15221371,0 6.66252171,0.111655914 7.0256357,0.335724731 C7.38892682,0.559604301 7.60750372,0.820576344 7.83582271,1.25489892 C8.17378441,0.822090323 8.58631733,0.541058065 9.034276,0.324748387 C9.48188041,0.108249462 10.0249572,0 10.6619123,0 C11.2095945,0 11.6625128,0.0791053763 12.02049,0.238073118 C12.3786444,0.397230108 12.6622276,0.620731183 12.8723023,0.908954839 C13.0806057,1.19831398 13.2279769,1.54123011 13.3122902,1.93827097 C13.3969577,2.33493333 13.44,2.77152688 13.44,3.24805161 L13.44,11 L10.4491806,11 L10.4491806,2.25204301 Z"></path></g></g><!--/$--></svg>Me Naiset</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/taloussanomat/">Talous</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/autot/">Autot</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/hyvaolo/">Hyvä olo</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/digitoday/">Digi</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/ruokala/">Ruokala</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="/asuminen/">Asuminen</a></li><li class="md:block md:px-8 md:mr-8 md:first:ml-8 xl:first:ml-0 md:hidden"><a class="nav-bar__link whitespace-nowrap flex flex-col items-center justify-center md:h-52 md:flex md:w-auto md:min-h-20 md:last:mr-0 md:flex md:py-16 header-30" href="https://www.is.fi/supersaa/"><svg class="icon mb-2 md:hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g transform="translate(-186.000000, -829.000000)"><g transform="translate(128.000000, 781.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M16.3671433,11 C20.945612,11 22.9172793,13.812304 22.997445,17.3134931 L23,17.5378884 L23,22 C23,22.5128358 22.6139598,22.9355072 22.1166211,22.9932723 L22,23 L2.09477906,23 C1.55129417,23 1.10731063,22.5659255 1.09503374,22.0225793 C0.999402532,17.7860878 2.8360563,15.475827 6.60499503,15.0917969 C7.77533469,14.972547 8.90700301,15.1490606 10,15.6213379 C11.1275069,12.540446 13.249888,11 16.3671433,11 Z M16.3671433,13 C14.1848513,13 12.8217794,13.9327626 11.9706548,16.0666363 L11.8781766,16.3086898 L11.1504593,18.2971641 L9.20670143,17.4572784 C8.42616178,17.120012 7.63729679,16.9969676 6.80773218,17.0814948 C4.51008456,17.31561 3.37133331,18.3660443 3.13716433,20.6940313 L3.112,21 L21,21 L21,17.5378884 C21,14.6902172 19.6207898,13.0903995 16.6276556,13.003718 L16.3671433,13 Z M4.30239822,11.5400185 C4.4351299,12.0353799 4.1716391,12.5435636 3.70619753,12.7280811 L3.59529144,12.7647634 L1.66343979,13.2824015 C1.12997368,13.4253433 0.581636728,13.1087608 0.438694917,12.5752947 C0.305963235,12.0799333 0.569454036,11.5717496 1.03489561,11.3872321 L1.1458017,11.3505498 L3.07765335,10.8329117 C3.61111945,10.6899699 4.15945641,11.0065524 4.30239822,11.5400185 Z M14.9275823,8.69300899 C14.9627491,8.82425341 14.9923533,8.95567784 15.0165392,9.08703196 C12.4265769,9.42310946 10.398353,10.7572517 9.04734053,12.985832 L8.917,13.208 L8.80636205,13.1863089 C8.01898787,13.0476067 7.21593504,13.0191906 6.40225789,13.102099 L6.20311669,13.1244239 C5.77861546,12.598013 5.45461413,11.9764435 5.26832405,11.2811994 C4.55361499,8.61386893 6.13652744,5.87218415 8.80385795,5.15747509 C11.4711885,4.44276603 14.2128733,6.02567848 14.9275823,8.69300899 Z M9.49308057,7.04862315 L9.32149604,7.08932674 C7.72109773,7.51815218 6.77135027,9.16316304 7.2001757,10.7635614 C7.2185317,10.8320669 7.23911901,10.8995142 7.26188399,10.9658413 L7.29600921,11.0578157 L7.47736671,11.0575761 L7.69047468,11.0632602 L7.92382516,11.0749073 L8.10643592,10.835456 C9.13474861,9.52711515 10.4090711,8.53496542 11.8872847,7.88827746 L12.1345413,7.78395738 C11.4381847,7.14493898 10.4657093,6.84748618 9.49308057,7.04862315 Z M2.25526346,5.23404325 L2.36380136,5.27723208 L4.17641693,6.1224686 C4.6769569,6.35587422 4.89351208,6.95085468 4.66010646,7.45139465 C4.44337267,7.91618176 3.91487282,8.13610444 3.4397183,7.978273 L3.33118041,7.93508417 L1.51856483,7.08984765 C1.01802487,6.85644203 0.801469688,6.26146157 1.03487531,5.7609216 C1.2516091,5.29613449 1.78010895,5.07621181 2.25526346,5.23404325 Z M18.2894736,4.25133986 C18.5836242,4.67143038 18.5098329,5.23908602 18.1355696,5.57166617 L18.043898,5.64406834 L16.4055939,6.79122121 C15.9531887,7.10799873 15.329643,6.99805078 15.0128654,6.5456456 C14.7187149,6.12555508 14.7925062,5.55789944 15.1667695,5.22531928 L15.2584411,5.15291712 L16.8967451,4.00576425 C17.3491503,3.68898673 17.9726961,3.79893467 18.2894736,4.25133986 Z M7.145313,1.3048645 L7.20069661,1.40771587 L8.04593313,3.22033145 C8.27933876,3.72087142 8.06278358,4.31585188 7.56224361,4.5492575 C7.09745649,4.76599129 6.55123855,4.59474868 6.28870117,4.16841934 L6.23331756,4.06556797 L5.38808104,2.2529524 C5.15467542,1.75241243 5.37123059,1.15743197 5.87177056,0.924026349 C6.33655768,0.707292558 6.88277562,0.878535169 7.145313,1.3048645 Z M12.6861436,0.327845956 C13.181505,0.460577639 13.4898596,0.942859216 13.4169357,1.43820221 L13.3932504,1.55259083 L12.8756123,3.48444248 C12.7326705,4.01790858 12.1843336,4.33449107 11.6508675,4.19154926 C11.1555061,4.05881758 10.8471515,3.576536 10.9200754,3.08119301 L10.9437607,2.96680439 L11.4613988,1.03495274 C11.6043406,0.501486634 12.1526775,0.184904145 12.6861436,0.327845956 Z"></path></g></g></g></g><!--/$--></svg>Sää</a></li></ul></div></nav><div class="nav-bar__divider relative bg-positive section-header section-header--urheilu"><nav aria-label="Alaosastot"><div class="section-header__wrapper pt-16 px-16 m-auto max-w-wide xl:px-8 xl:max-w-wider"><a data-testid="section-header-title" href="/urheilu/"><h3 class="section-heading-10 inline"><span>Urheilu</span></h3></a></div><div class="section-header__divider"></div><div class="m-auto lg:max-w-wide relative xl:max-w-wider"><ul class="section-header__link-bar flex flex-row items-center px-8 xl:px-0 no-visible-scrollbar scrolling-touch overflow-x-auto max-w-screen"><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/formula1/">Formula 1</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/ravit/">Ravit</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/jalkapallo/">Jalkapallo</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16 header-50-active pb-12 border-b-4 border-navigation-indicator" href="/jaakiekko/">Jääkiekko</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/hiihtolajit/">Hiihtolajit</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/yleisurheilu/">Yleisurheilu</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/sm-liiga/">SM-liiga</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/nhl/">NHL</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/veikkausliiga/">Veikkausliiga</a></li><li class="px-8"><a class="section-header__link header-50 whitespace-nowrap block py-16" href="/ralli/">Ralli</a></li></ul></div></nav></div><section class="sticky-header hidden"><div class="mx-auto lg:max-w-wide xl:max-w-wider"><div class="flex flex-row justify-between items-center lg:max-w-wide"><a variant="header-button" class="flex items-center" href="/"><svg class="icon text-button ml-4 mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M17.7071068,22.7071068 C18.0675907,22.3466228 18.0953203,21.7793918 17.7902954,21.3871006 L17.7071068,21.2928932 L8.415,12 L17.7071068,2.70710678 C18.0675907,2.34662282 18.0953203,1.77939176 17.7902954,1.38710056 L17.7071068,1.29289322 C17.3466228,0.932409257 16.7793918,0.904679722 16.3871006,1.20970461 L16.2928932,1.29289322 L6.29289322,11.2928932 C5.93240926,11.6533772 5.90467972,12.2206082 6.20970461,12.6128994 L6.29289322,12.7071068 L16.2928932,22.7071068 C16.6834175,23.0976311 17.3165825,23.0976311 17.7071068,22.7071068 Z"></path></g></g><!--/$--></svg><span class="header-10">Etusivulle</span></a><div class="flex items-center my-8 py-4"><div class="ab-test-article-sharing article-actions relative mr-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g><!--/$--></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g><!--/$--></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g><!--/$--></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Leijonatuomio:%20Mit%C3%A4%20ihmett%C3%A4%20p%C3%A4%C3%A4valmentaja%20Tomi%20L%C3%A4ms%C3%A4%20oikein%20ajattelee?%20T%C3%A4m%C3%A4%20mies%20loistaa%20esiintymisell%C3%A4%C3%A4n%20tv-studiossa&amp;body=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g><!--/$--></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g><!--/$--></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.is.fi/jaakiekko/art-2000009290378.html"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g><!--/$--></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g><!--/$--></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g><!--/$--></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g><!--/$--></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Leijonatuomio:%20Mit%C3%A4%20ihmett%C3%A4%20p%C3%A4%C3%A4valmentaja%20Tomi%20L%C3%A4ms%C3%A4%20oikein%20ajattelee?%20T%C3%A4m%C3%A4%20mies%20loistaa%20esiintymisell%C3%A4%C3%A4n%20tv-studiossa&amp;body=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g><!--/$--></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g><!--/$--></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.is.fi/jaakiekko/art-2000009290378.html"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g><!--/$--></svg></button></div></div></div></div></div></section></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start min-h-screen"><div class="w-full lg:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative mt-8 md:mt-16 lg:px-8 bg-article"><main><section class="m-auto"><div class="mb-8 md:mb-16"><div class="ab-test-laneitem-838922"><a href="/taloussanomat/art-2000009279341.html"><article data-id="838922" class="ticker ticker--20"><h2 class="ticker__title"><span>Katso täältä, paljonko pörssisähkö maksaa nyt ja seuraavien tuntien aikana</span></h2></article></a></div></div><div class="ab-test-laneitem-70429"><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="70429" data-ad-position="top"></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class="ab-test-laneitem-402594"><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class="ab-test-laneitem-116"><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article bottom-border--low-contrast hide-if-empty"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.is.fi/jaakiekko/art-2000009290378.html"},"image":"https://is.mediadelivery.fi/img/468/1bf550c42bdce9fb3eb04d92c715403b.jpg","dateModified":"2022-12-27T06:00:00.000+02:00","publisher":{"name":"Ilta-Sanomat","@type":"Organization"},"author":{"@type":"Person","name":"Tommi Koivunen, Sami Hoffrén, Teemu Suvinen"},"headline":"Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa","isAccessibleForFree":true,"description":"Nuoret Leijonat hävisi yllättäen avausottelussaan Sveitsille lukemin 2–3 jatkoajalla.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}}</script><div class="article-info hide-if-empty px-16 mb-8"><div class="article-info__wrapper hide-if-empty article-label storylogo-fallback"><span class="article-info__label">Jääkiekko</span></div></div><h1 class="article-headline--medium mx-16 mb-8 last:mb-0 article--m-headline"><span>Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa</span></h1><p class="ab-test-ingress article-ingress--medium mx-16 mb-16 last:mb-0">Nuoret Leijonat hävisi yllättäen avausottelussaan Sveitsille lukemin 2–3 jatkoajalla.</p><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g><!--/$--></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g><!--/$--></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g><!--/$--></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Leijonatuomio:%20Mit%C3%A4%20ihmett%C3%A4%20p%C3%A4%C3%A4valmentaja%20Tomi%20L%C3%A4ms%C3%A4%20oikein%20ajattelee?%20T%C3%A4m%C3%A4%20mies%20loistaa%20esiintymisell%C3%A4%C3%A4n%20tv-studiossa&amp;body=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g><!--/$--></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g><!--/$--></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.is.fi/jaakiekko/art-2000009290378.html"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g><!--/$--></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g><!--/$--></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g><!--/$--></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g><!--/$--></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g><!--/$--></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Leijonatuomio:%20Mit%C3%A4%20ihmett%C3%A4%20p%C3%A4%C3%A4valmentaja%20Tomi%20L%C3%A4ms%C3%A4%20oikein%20ajattelee?%20T%C3%A4m%C3%A4%20mies%20loistaa%20esiintymisell%C3%A4%C3%A4n%20tv-studiossa&amp;body=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g><!--/$--></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g><!--/$--></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.is.fi/jaakiekko/art-2000009290378.html"/></button></div></div></div><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g><!--/$--></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g><!--/$--></svg></button></div></div><div class="px-picture w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1bf550c42bdce9fb3eb04d92c715403b.jpg 115w, https://is.mediadelivery.fi/img/230/1bf550c42bdce9fb3eb04d92c715403b.jpg 230w, https://is.mediadelivery.fi/img/320/1bf550c42bdce9fb3eb04d92c715403b.jpg 320w, https://is.mediadelivery.fi/img/468/1bf550c42bdce9fb3eb04d92c715403b.jpg 468w, https://is.mediadelivery.fi/img/658/1bf550c42bdce9fb3eb04d92c715403b.jpg 658w, https://is.mediadelivery.fi/img/978/1bf550c42bdce9fb3eb04d92c715403b.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1bf550c42bdce9fb3eb04d92c715403b.jpg 115w, https://is.mediadelivery.fi/img/230/1bf550c42bdce9fb3eb04d92c715403b.jpg 230w, https://is.mediadelivery.fi/img/320/1bf550c42bdce9fb3eb04d92c715403b.jpg 320w, https://is.mediadelivery.fi/img/468/1bf550c42bdce9fb3eb04d92c715403b.jpg 468w, https://is.mediadelivery.fi/img/658/1bf550c42bdce9fb3eb04d92c715403b.jpg 658w, https://is.mediadelivery.fi/img/978/1bf550c42bdce9fb3eb04d92c715403b.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 115w, https://is.mediadelivery.fi/img/230/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 230w, https://is.mediadelivery.fi/img/320/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 320w, https://is.mediadelivery.fi/img/468/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 468w, https://is.mediadelivery.fi/img/658/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 658w, https://is.mediadelivery.fi/img/978/1bf550c42bdce9fb3eb04d92c715403b.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/1bf550c42bdce9fb3eb04d92c715403b.jpg 115w, https://is.mediadelivery.fi/img/230/1bf550c42bdce9fb3eb04d92c715403b.jpg 230w, https://is.mediadelivery.fi/img/320/1bf550c42bdce9fb3eb04d92c715403b.jpg 320w, https://is.mediadelivery.fi/img/468/1bf550c42bdce9fb3eb04d92c715403b.jpg 468w, https://is.mediadelivery.fi/img/658/1bf550c42bdce9fb3eb04d92c715403b.jpg 658w, https://is.mediadelivery.fi/img/978/1bf550c42bdce9fb3eb04d92c715403b.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/1bf550c42bdce9fb3eb04d92c715403b.jpg" alt="" class="w-full"/></picture></div></div></button></div></div><a class="ab-test-byline" href="/haku/?query=Tommi+Koivunen,+Sami+Hoffr%C3%A9n,+Teemu+Suvinen"><div class="article-byline mx-16 mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="Tommi Koivunen, Sami Hoffrén, Teemu Suvinen"/><span>Tommi Koivunen, Sami Hoffrén, Teemu Suvinen</span></div></a><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="timestamp-label mx-16 mb-16"><span>6:00</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body mb-24 px-16"><span>Nuorten Leijonien surkeaa avausottelua ovat ruotimassa Ilta-Sanomien </span><a class="article-personlink" href="/haku/?query=Sami%20Hoffr%C3%A9n">Sami Hoffrén</a><span>, </span><a class="article-personlink" href="/haku/?query=Tommi%20Koivunen">Tommi Koivunen</a><span>, ja </span><a class="article-personlink" href="/haku/?query=Teemu%20Suvinen">Teemu Suvinen</a><span>.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><h2 class="article-subtitle-10 margin-16"><span>Sami Hoffrén</span></h2><h3 class="article-subtitle-20 margin-16"><span>Illan sankari</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">TPS:n</span><span> pitkä poika </span><a class="article-personlink" href="/haku/?query=Kalle%20V%C3%A4is%C3%A4nen">Kalle Väisänen</a><span> pelasi ryhdikkään avausmatsin. Väisänen nosti profiiliaan jo viime elokuun kisoissa, ja nyt hän jatkoi hyviä otteitaan (tehot 1+1) kolmosketjun laidalla. Väisänen tuo 193-senttisenä pelaajana fyysisyyttä, röyhkeyttä ja suoraviivaisuutta Suomen hyökkäykseen.</span></p><h3 class="article-subtitle-20 margin-16"><span>Tämä toimi</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Hienoa</span><span>, että nuorten MM-kisat pelataan pitkästä aikaa muualla kuin isoissa, NHL-lätkään tottuneissa kanadalaiskaupungeissa. Yleisö löysi tv-kuvien perusteella hienosti tiensä Monctonissa pelattavaan avausotteluun. Vajaat 4 500 katsojaa kahden eurooppalaisjengin ottelussa on lupaava alku. </span></p><h3 class="article-subtitle-20 margin-16"><span>Tämä meni vihkoon</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Kaavamaista</span><span>, varovaista ja verkkaista. Nuorten Leijonien avausottelu oli pelillisesti todella heikko esitys. Se kertoo paljon, että altavastaaja Sveitsi oli ottelussa vahvemmin aloitteita tekevä osapuoli. Sukkasillaan pelanneella Suomella sakkasi eniten kiekollinen peli. Työmaata riittää.</span></p><h3 class="article-subtitle-20 margin-16"><span>Tus nyt itte selittään...</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Joko</span><span> </span><a class="article-personlink" href="/haku/?query=Joakim%20Kemell">Joakim Kemell</a><span> on ollut kipeänä tai valmennus sortui naurettavaan ylianalysointiin roolitusleikissä. On vaikea ymmärtää, miksi Kemell aloitti 13. hyökkääjänä. Kemell paukutti jo viime kisoissa kovaa jälkeä (4+8). Nyt hän on joukkueen kliinisin maalintekijä. Kaiken lisäksi Suomella ei ole ratkaisijoita jonoksi asti. Tuus nyt itte selittään, </span><a class="article-personlink" href="/haku/?query=Tomi%20L%C3%A4ms%C3%A4">Tomi Lämsä</a><span>.</span></p><div class="jsx-1643254946 mb-24"><div class="px-picture w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-1388292261 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/be616021b4cdb1d9d19b8580ec422637.jpg.webp 115w, https://is.mediadelivery.fi/img/230/be616021b4cdb1d9d19b8580ec422637.jpg.webp 230w, https://is.mediadelivery.fi/img/320/be616021b4cdb1d9d19b8580ec422637.jpg.webp 320w, https://is.mediadelivery.fi/img/468/be616021b4cdb1d9d19b8580ec422637.jpg.webp 468w, https://is.mediadelivery.fi/img/658/be616021b4cdb1d9d19b8580ec422637.jpg.webp 658w, https://is.mediadelivery.fi/img/978/be616021b4cdb1d9d19b8580ec422637.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/be616021b4cdb1d9d19b8580ec422637.jpg 115w, https://is.mediadelivery.fi/img/230/be616021b4cdb1d9d19b8580ec422637.jpg 230w, https://is.mediadelivery.fi/img/320/be616021b4cdb1d9d19b8580ec422637.jpg 320w, https://is.mediadelivery.fi/img/468/be616021b4cdb1d9d19b8580ec422637.jpg 468w, https://is.mediadelivery.fi/img/658/be616021b4cdb1d9d19b8580ec422637.jpg 658w, https://is.mediadelivery.fi/img/978/be616021b4cdb1d9d19b8580ec422637.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/be616021b4cdb1d9d19b8580ec422637.jpg.webp 115w, https://is.mediadelivery.fi/img/230/be616021b4cdb1d9d19b8580ec422637.jpg.webp 230w, https://is.mediadelivery.fi/img/320/be616021b4cdb1d9d19b8580ec422637.jpg.webp 320w, https://is.mediadelivery.fi/img/468/be616021b4cdb1d9d19b8580ec422637.jpg.webp 468w, https://is.mediadelivery.fi/img/658/be616021b4cdb1d9d19b8580ec422637.jpg.webp 658w, https://is.mediadelivery.fi/img/978/be616021b4cdb1d9d19b8580ec422637.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/be616021b4cdb1d9d19b8580ec422637.jpg 115w, https://is.mediadelivery.fi/img/230/be616021b4cdb1d9d19b8580ec422637.jpg 230w, https://is.mediadelivery.fi/img/320/be616021b4cdb1d9d19b8580ec422637.jpg 320w, https://is.mediadelivery.fi/img/468/be616021b4cdb1d9d19b8580ec422637.jpg 468w, https://is.mediadelivery.fi/img/658/be616021b4cdb1d9d19b8580ec422637.jpg 658w, https://is.mediadelivery.fi/img/978/be616021b4cdb1d9d19b8580ec422637.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/be616021b4cdb1d9d19b8580ec422637.jpg.webp 115w, https://is.mediadelivery.fi/img/230/be616021b4cdb1d9d19b8580ec422637.jpg.webp 230w, https://is.mediadelivery.fi/img/320/be616021b4cdb1d9d19b8580ec422637.jpg.webp 320w, https://is.mediadelivery.fi/img/468/be616021b4cdb1d9d19b8580ec422637.jpg.webp 468w, https://is.mediadelivery.fi/img/658/be616021b4cdb1d9d19b8580ec422637.jpg.webp 658w, https://is.mediadelivery.fi/img/978/be616021b4cdb1d9d19b8580ec422637.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/be616021b4cdb1d9d19b8580ec422637.jpg 115w, https://is.mediadelivery.fi/img/230/be616021b4cdb1d9d19b8580ec422637.jpg 230w, https://is.mediadelivery.fi/img/320/be616021b4cdb1d9d19b8580ec422637.jpg 320w, https://is.mediadelivery.fi/img/468/be616021b4cdb1d9d19b8580ec422637.jpg 468w, https://is.mediadelivery.fi/img/658/be616021b4cdb1d9d19b8580ec422637.jpg 658w, https://is.mediadelivery.fi/img/978/be616021b4cdb1d9d19b8580ec422637.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/be616021b4cdb1d9d19b8580ec422637.jpg" alt="Joakim Kemell aloitti ylimääräisenä hyökkääjänä." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Joakim Kemell aloitti ylimääräisenä hyökkääjänä.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Pasi Mennander</span></p></div></div></div><h3 class="article-subtitle-20 margin-16"><span>Loppulause</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Kurinalainen</span><span>, himokas ja työteliäs Sveitsi ja blaa, blaa, blaa… Se, että Suomi joutui avausottelussa jatkoajalle ja otti vielä kaiken päälle turpaan, menee täysin Suomen saamattomuuden piikkiin. Sveitsi tarjosi shokkihoitoa uniselle leijonalaumalle. Farssimainen alku MM-turnaukselle.</span></p><h2 class="article-subtitle-10 margin-16"><span>Tommi Koivunen</span></h2><h3 class="article-subtitle-20 margin-16"><span>Illan sankari</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Sveitsin </span><span>päävalmentaja</span><a class="article-personlink" href="/haku/?query=%20Marco%20Bayer"> Marco Bayer</a><span>. Tiivis ja kurinalainen nippu otti täysin ansaitun voiton, kun Suomi hakkasi päätä seinään. Jo harjoituspeleissä kaatuivat Tshekki ja Ruotsi Kanadalta saadun 0–6-löylytyksen jälkeen.</span></p><h3 class="article-subtitle-20 margin-16"><span>Tämä toimi</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Ei </span><span>kovinkaan moni asia, joten haetaan alivoimaprosentin kautta: tasan sata (peräti yksi tapettu jäähy)! Harjoituspeleissä alivoima jätti Pohjois-Amerikan joukkueiden huippuyksilöitä vastaan parantamisen varaa. Tuomarilinja oli sallivampi kuin Yhdysvaltoja ja Kanadaa vastaan.</span></p><h3 class="article-subtitle-20 margin-16"><span>Tämä meni vihkoon</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Laukaukset </span><span>maalia kohti olivat noin vartin pelin jälkeen 3–1 Suomelle. Erän lopussa hurjasteltiin ja Sveitsi johti 6–4. Tuli oikein SM-liiga mieleen. Sveitsi vei laukaukset lopulta nimiinsä peräti 27–16. Koskahan Suomi on nuorten MM-kisoissa laukonut näin vähän maalia kohti Sveitsin kaltaista maata vastaan – jos koskaan?</span></p><h3 class="article-subtitle-20 margin-16"><span>Tus nyt itte selittään...</span></h3><p class="article-body mb-24 px-16"><a class="article-personlink" href="/haku/?query=Joakim%20Kemellin">Joakim Kemellin</a><span> rooli 13. hyökkääjänä ihmetytti. Oudolta tuntui sekin, että kun Suomen näkyvin hyökkääjä sitten nostettiin kärkiketjuun, </span><a class="article-personlink" href="/haku/?query=Brad%20Lambert">Brad Lambert</a><span> putosi neloseen. Eikö molempia saa tässä joukkueessa muka mahdutettua kärkiketjuihin?</span></p><div class="jsx-1643254946 mb-24"><div class="px-picture w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-91251980 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 115w, https://is.mediadelivery.fi/img/230/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 230w, https://is.mediadelivery.fi/img/320/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 320w, https://is.mediadelivery.fi/img/468/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 468w, https://is.mediadelivery.fi/img/658/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 658w, https://is.mediadelivery.fi/img/978/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/aa38717ab567106c1f64ca6a057a6a62.jpg 115w, https://is.mediadelivery.fi/img/230/aa38717ab567106c1f64ca6a057a6a62.jpg 230w, https://is.mediadelivery.fi/img/320/aa38717ab567106c1f64ca6a057a6a62.jpg 320w, https://is.mediadelivery.fi/img/468/aa38717ab567106c1f64ca6a057a6a62.jpg 468w, https://is.mediadelivery.fi/img/658/aa38717ab567106c1f64ca6a057a6a62.jpg 658w, https://is.mediadelivery.fi/img/978/aa38717ab567106c1f64ca6a057a6a62.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 115w, https://is.mediadelivery.fi/img/230/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 230w, https://is.mediadelivery.fi/img/320/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 320w, https://is.mediadelivery.fi/img/468/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 468w, https://is.mediadelivery.fi/img/658/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 658w, https://is.mediadelivery.fi/img/978/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/aa38717ab567106c1f64ca6a057a6a62.jpg 115w, https://is.mediadelivery.fi/img/230/aa38717ab567106c1f64ca6a057a6a62.jpg 230w, https://is.mediadelivery.fi/img/320/aa38717ab567106c1f64ca6a057a6a62.jpg 320w, https://is.mediadelivery.fi/img/468/aa38717ab567106c1f64ca6a057a6a62.jpg 468w, https://is.mediadelivery.fi/img/658/aa38717ab567106c1f64ca6a057a6a62.jpg 658w, https://is.mediadelivery.fi/img/978/aa38717ab567106c1f64ca6a057a6a62.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 115w, https://is.mediadelivery.fi/img/230/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 230w, https://is.mediadelivery.fi/img/320/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 320w, https://is.mediadelivery.fi/img/468/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 468w, https://is.mediadelivery.fi/img/658/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 658w, https://is.mediadelivery.fi/img/978/aa38717ab567106c1f64ca6a057a6a62.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/aa38717ab567106c1f64ca6a057a6a62.jpg 115w, https://is.mediadelivery.fi/img/230/aa38717ab567106c1f64ca6a057a6a62.jpg 230w, https://is.mediadelivery.fi/img/320/aa38717ab567106c1f64ca6a057a6a62.jpg 320w, https://is.mediadelivery.fi/img/468/aa38717ab567106c1f64ca6a057a6a62.jpg 468w, https://is.mediadelivery.fi/img/658/aa38717ab567106c1f64ca6a057a6a62.jpg 658w, https://is.mediadelivery.fi/img/978/aa38717ab567106c1f64ca6a057a6a62.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/aa38717ab567106c1f64ca6a057a6a62.jpg" alt="Tomi Lämsä teki erikoisia ratkaisuja." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Tomi Lämsä teki erikoisia ratkaisuja.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Markku Ulander / Lehtikuva</span></p></div></div></div><h3 class="article-subtitle-20 margin-16"><span>Loppulause</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Oli </span><span>jo etukäteen tiedossa, ettei Suomi ole turnauksen suurin kulta- tai finaalisuosikki. Harjoituspelit vahvistivat käsitystä entisestään, mutta tämän ottelun perusteella karsintasarjakin on realistisempi vaihtoehto kuin mitalipelit. Kurssi pitää kääntää heti tiistaina.</span></p><h2 class="article-subtitle-10 margin-16"><span>Teemu Suvinen</span></h2><h3 class="article-subtitle-20 margin-16"><span>Illan sankari</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Suomen </span><span>parhaita yllättäen oli vikkelä </span><a class="article-personlink" href="/haku/?query=Konsta%20Kapanen">Konsta Kapanen</a><span>. </span><a class="article-personlink" href="/haku/?query=Sami%20Kapasen">Sami Kapasen </a><span>poika on pelannut tällä kaudella lähinnä U20-sarjaa KalPassa, mutta silti hän pelasi MM-jäällä heti kovalla itseluottamuksella. Yksi harvoja valopilkkuja. Ansaittu maali.</span></p><div class="jsx-1643254946 mb-24"><div class="px-picture w-full"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-2779464584 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 115w, https://is.mediadelivery.fi/img/230/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 230w, https://is.mediadelivery.fi/img/320/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 320w, https://is.mediadelivery.fi/img/468/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 468w, https://is.mediadelivery.fi/img/658/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 658w, https://is.mediadelivery.fi/img/978/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/0f02a4f4c34d3436446e8a50dc81890d.jpg 115w, https://is.mediadelivery.fi/img/230/0f02a4f4c34d3436446e8a50dc81890d.jpg 230w, https://is.mediadelivery.fi/img/320/0f02a4f4c34d3436446e8a50dc81890d.jpg 320w, https://is.mediadelivery.fi/img/468/0f02a4f4c34d3436446e8a50dc81890d.jpg 468w, https://is.mediadelivery.fi/img/658/0f02a4f4c34d3436446e8a50dc81890d.jpg 658w, https://is.mediadelivery.fi/img/978/0f02a4f4c34d3436446e8a50dc81890d.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 115w, https://is.mediadelivery.fi/img/230/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 230w, https://is.mediadelivery.fi/img/320/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 320w, https://is.mediadelivery.fi/img/468/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 468w, https://is.mediadelivery.fi/img/658/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 658w, https://is.mediadelivery.fi/img/978/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/0f02a4f4c34d3436446e8a50dc81890d.jpg 115w, https://is.mediadelivery.fi/img/230/0f02a4f4c34d3436446e8a50dc81890d.jpg 230w, https://is.mediadelivery.fi/img/320/0f02a4f4c34d3436446e8a50dc81890d.jpg 320w, https://is.mediadelivery.fi/img/468/0f02a4f4c34d3436446e8a50dc81890d.jpg 468w, https://is.mediadelivery.fi/img/658/0f02a4f4c34d3436446e8a50dc81890d.jpg 658w, https://is.mediadelivery.fi/img/978/0f02a4f4c34d3436446e8a50dc81890d.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 115w, https://is.mediadelivery.fi/img/230/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 230w, https://is.mediadelivery.fi/img/320/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 320w, https://is.mediadelivery.fi/img/468/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 468w, https://is.mediadelivery.fi/img/658/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 658w, https://is.mediadelivery.fi/img/978/0f02a4f4c34d3436446e8a50dc81890d.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/0f02a4f4c34d3436446e8a50dc81890d.jpg 115w, https://is.mediadelivery.fi/img/230/0f02a4f4c34d3436446e8a50dc81890d.jpg 230w, https://is.mediadelivery.fi/img/320/0f02a4f4c34d3436446e8a50dc81890d.jpg 320w, https://is.mediadelivery.fi/img/468/0f02a4f4c34d3436446e8a50dc81890d.jpg 468w, https://is.mediadelivery.fi/img/658/0f02a4f4c34d3436446e8a50dc81890d.jpg 658w, https://is.mediadelivery.fi/img/978/0f02a4f4c34d3436446e8a50dc81890d.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/0f02a4f4c34d3436446e8a50dc81890d.jpg" alt="Konsta Kapanen säväytti." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Konsta Kapanen säväytti.<!-- --> <wbr/><span class="article-picture-byline">Kuva: <!-- -->Pasi Mennander</span></p></div></div></div><h3 class="article-subtitle-20 margin-16"><span>Tämä toimi</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Discoveryn </span><span>studioasiantuntija </span><a class="article-personlink" href="/haku/?query=Antti-Jussi%20Niemi">Antti-Jussi Niemi </a><span>on mies paikallaan. Entinen pakki oli alusta alkaen kriittinen ja perusteli mielipiteensä kiihkottomasti mutta painavasti. Hänen ansiostaan studioissa puitiin ammattimaisesti syitä Nuorten Leijonien kyykkäykseen eikä sorruttu päivittelemään tilannetta tai kannustamaan.</span></p><h3 class="article-subtitle-20 margin-16"><span>Tämä meni vihkoon</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Jos </span><a class="article-personlink" href="/haku/?query=Joakim%20Kemellin">Joakim Kemellin </a><span>kyykyttämiseen ei löydy hyvää syytä, niin päävalmentaja </span><a class="article-personlink" href="/haku/?query=Tomi%20L%C3%A4ms%C3%A4">Tomi Lämsä</a><span> teki pahan virheen. Vaarallisimman maalintekijän ei pitäisi joutua tällaisessa turnauksessa perustelemaan ”työmäärällä” paikkaansa kokoonpanossa. Tempauksesta kärsivät Kemellin itseluottamus ja Suomen tehokkuus.</span></p><h3 class="article-subtitle-20 margin-16"><span>Tus nyt itte selittään...</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Miksi</span><span> </span><a class="article-personlink" href="/haku/?query=Aron%20Kiviharju">Aron Kiviharju </a><span>lennätettiin Kanadaan, jos 16-vuotias nuorukainen joutuu katsomaan ottelut katsomosta? Lämsä teki heti avausotteluun kovia ratkaisuja, jotka eivät karmean tappion jälkeen näyttäydy järkevinä. Taitavaa Kiviharjua olisi kenties kaivattu avaamaan Suomen hyökkäyspeliä.</span></p><h3 class="article-subtitle-20 margin-16"><span>Loppulause</span></h3><p class="article-body mb-24 px-16"><span class="article-leadin">Painajaismainen </span><span>alku Lämsän turnausprojektille ja paljon avoimia kysymyksiä. Mitä peliä hän pelaa </span><a class="article-personlink" href="/haku/?query=Joakim%20Kemellin">Joakim Kemellin</a><span> ja </span><a class="article-personlink" href="/haku/?query=Brad%20Lambertin">Brad Lambertin </a><span>kanssa, kun tulivoimaa joukkueessa ei muutenkaan ole jonoksi asti? </span><a class="article-personlink" href="/haku/?query=Aku%20Koskenvuokaan">Aku Koskenvuokaan</a><span> ei vakuuttanut maalilla. Viivelähdöt olivat luokattomia. Parannettavaa jäi valtavasti.</span></p></section><div class="px-16 inline-block w-full"><div class="end-byline"><h3 class="article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=Tommi+Koivunen,+Sami+Hoffr%C3%A9n,+Teemu+Suvinen">Tommi Koivunen, Sami Hoffrén, Teemu Suvinen<!-- --> <svg class="icon inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M6.29289322,22.7071068 C5.93240926,22.3466228 5.90467972,21.7793918 6.20970461,21.3871006 L6.29289322,21.2928932 L15.585,12 L6.29289322,2.70710678 C5.93240926,2.34662282 5.90467972,1.77939176 6.20970461,1.38710056 L6.29289322,1.29289322 C6.65337718,0.932409257 7.22060824,0.904679722 7.61289944,1.20970461 L7.70710678,1.29289322 L17.7071068,11.2928932 C18.0675907,11.6533772 18.0953203,12.2206082 17.7902954,12.6128994 L17.7071068,12.7071068 L7.70710678,22.7071068 C7.31658249,23.0976311 6.68341751,23.0976311 6.29289322,22.7071068 Z"></path></g></g><!--/$--></svg></a></div><div class="ab-test-article-sharing article-actions relative py-16 border-t border-divider-1 article-tail-action--top"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g><!--/$--></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g><!--/$--></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g><!--/$--></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Leijonatuomio:%20Mit%C3%A4%20ihmett%C3%A4%20p%C3%A4%C3%A4valmentaja%20Tomi%20L%C3%A4ms%C3%A4%20oikein%20ajattelee?%20T%C3%A4m%C3%A4%20mies%20loistaa%20esiintymisell%C3%A4%C3%A4n%20tv-studiossa&amp;body=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g><!--/$--></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g><!--/$--></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.is.fi/jaakiekko/art-2000009290378.html"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g><!--/$--></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g><!--/$--></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g><!--/$--></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g><!--/$--></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g><!--/$--></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Leijonatuomio:%20Mit%C3%A4%20ihmett%C3%A4%20p%C3%A4%C3%A4valmentaja%20Tomi%20L%C3%A4ms%C3%A4%20oikein%20ajattelee?%20T%C3%A4m%C3%A4%20mies%20loistaa%20esiintymisell%C3%A4%C3%A4n%20tv-studiossa&amp;body=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g><!--/$--></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g><!--/$--></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.is.fi/jaakiekko/art-2000009290378.html"/></button></div></div></div><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g><!--/$--></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g><!--/$--></svg></button></div></div><div class="related-articles border-t border-divider-1"><h3 class="article-tail-title my-16"><span>Aiheeseen liittyvää</span></h3><a class="mb-16 flex" href="/jaakiekko/art-2000009290807.html"><div class="flex-none related-articles__picture mr-16 w-87 md:w-155"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden jsx-1300143859 square"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 115w, https://is.mediadelivery.fi/img/230/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 230w, https://is.mediadelivery.fi/img/320/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 320w, " sizes="80px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/8a66178417fe92e62e86cb96ed5dff80.jpg 115w, https://is.mediadelivery.fi/img/230/8a66178417fe92e62e86cb96ed5dff80.jpg 230w, https://is.mediadelivery.fi/img/320/8a66178417fe92e62e86cb96ed5dff80.jpg 320w, " sizes="80px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 115w, https://is.mediadelivery.fi/img/230/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 230w, https://is.mediadelivery.fi/img/320/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 320w, " sizes="120px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/8a66178417fe92e62e86cb96ed5dff80.jpg 115w, https://is.mediadelivery.fi/img/230/8a66178417fe92e62e86cb96ed5dff80.jpg 230w, https://is.mediadelivery.fi/img/320/8a66178417fe92e62e86cb96ed5dff80.jpg 320w, " sizes="120px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 115w, https://is.mediadelivery.fi/img/230/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 230w, https://is.mediadelivery.fi/img/320/8a66178417fe92e62e86cb96ed5dff80.jpg.webp 320w, " sizes="200px" media="(max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/8a66178417fe92e62e86cb96ed5dff80.jpg 115w, https://is.mediadelivery.fi/img/230/8a66178417fe92e62e86cb96ed5dff80.jpg 230w, https://is.mediadelivery.fi/img/320/8a66178417fe92e62e86cb96ed5dff80.jpg 320w, " sizes="200px" media="(max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 115w, https://is.mediadelivery.fi/img/230/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 230w, https://is.mediadelivery.fi/img/320/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 320w, " sizes="80px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/eb3255d9eeb0119208218fdd1c00d6c2.jpg 115w, https://is.mediadelivery.fi/img/230/eb3255d9eeb0119208218fdd1c00d6c2.jpg 230w, https://is.mediadelivery.fi/img/320/eb3255d9eeb0119208218fdd1c00d6c2.jpg 320w, " sizes="80px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 115w, https://is.mediadelivery.fi/img/230/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 230w, https://is.mediadelivery.fi/img/320/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 320w, " sizes="120px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/eb3255d9eeb0119208218fdd1c00d6c2.jpg 115w, https://is.mediadelivery.fi/img/230/eb3255d9eeb0119208218fdd1c00d6c2.jpg 230w, https://is.mediadelivery.fi/img/320/eb3255d9eeb0119208218fdd1c00d6c2.jpg 320w, " sizes="120px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 115w, https://is.mediadelivery.fi/img/230/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 230w, https://is.mediadelivery.fi/img/320/eb3255d9eeb0119208218fdd1c00d6c2.jpg.webp 320w, " sizes="200px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/eb3255d9eeb0119208218fdd1c00d6c2.jpg 115w, https://is.mediadelivery.fi/img/230/eb3255d9eeb0119208218fdd1c00d6c2.jpg 230w, https://is.mediadelivery.fi/img/320/eb3255d9eeb0119208218fdd1c00d6c2.jpg 320w, " sizes="200px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/115/eb3255d9eeb0119208218fdd1c00d6c2.jpg" alt="Sveitsi oli edellä Nuoria Leijonia." class="w-full"/></picture></div></div><div><h3 class="teaser-title-40 mb-8"><span>Kommentti: Nuorten Leijonien katastrofin taakse kätkeytyy hälyttäviä merkkejä – valmennukselta käsittämätön ratkaisu</span></h3><div class="ab-test-teaser-info flex items-center hide-if-empty"><span class="related-articles__category mr-8 teaser-info category-label">Jääkiekko</span><time dateTime="2022-12-26T22:36:00.000+02:00" class="teaser-info flex-grow timestamp-label">26.12. 22:36</time></div></div></a><a class="mb-16 flex" href="/jaakiekko/art-2000009290872.html"><div class="flex-none related-articles__picture mr-16 w-87 md:w-155"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden jsx-1300143859 square"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/7f215a3994386e7fae13eec4faf930fb.jpg.webp 115w, https://is.mediadelivery.fi/img/230/7f215a3994386e7fae13eec4faf930fb.jpg.webp 230w, https://is.mediadelivery.fi/img/320/7f215a3994386e7fae13eec4faf930fb.jpg.webp 320w, " sizes="80px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/7f215a3994386e7fae13eec4faf930fb.jpg 115w, https://is.mediadelivery.fi/img/230/7f215a3994386e7fae13eec4faf930fb.jpg 230w, https://is.mediadelivery.fi/img/320/7f215a3994386e7fae13eec4faf930fb.jpg 320w, " sizes="80px" media="(min-resolution: 288dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/7f215a3994386e7fae13eec4faf930fb.jpg.webp 115w, https://is.mediadelivery.fi/img/230/7f215a3994386e7fae13eec4faf930fb.jpg.webp 230w, https://is.mediadelivery.fi/img/320/7f215a3994386e7fae13eec4faf930fb.jpg.webp 320w, " sizes="120px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/7f215a3994386e7fae13eec4faf930fb.jpg 115w, https://is.mediadelivery.fi/img/230/7f215a3994386e7fae13eec4faf930fb.jpg 230w, https://is.mediadelivery.fi/img/320/7f215a3994386e7fae13eec4faf930fb.jpg 320w, " sizes="120px" media="(min-resolution: 192dpi) and (max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/7f215a3994386e7fae13eec4faf930fb.jpg.webp 115w, https://is.mediadelivery.fi/img/230/7f215a3994386e7fae13eec4faf930fb.jpg.webp 230w, https://is.mediadelivery.fi/img/320/7f215a3994386e7fae13eec4faf930fb.jpg.webp 320w, " sizes="200px" media="(max-width: 575px)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/7f215a3994386e7fae13eec4faf930fb.jpg 115w, https://is.mediadelivery.fi/img/230/7f215a3994386e7fae13eec4faf930fb.jpg 230w, https://is.mediadelivery.fi/img/320/7f215a3994386e7fae13eec4faf930fb.jpg 320w, " sizes="200px" media="(max-width: 575px)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 115w, https://is.mediadelivery.fi/img/230/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 230w, https://is.mediadelivery.fi/img/320/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 320w, " sizes="80px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/65adfdef9f058c5ebe2d87f416694a86.jpg 115w, https://is.mediadelivery.fi/img/230/65adfdef9f058c5ebe2d87f416694a86.jpg 230w, https://is.mediadelivery.fi/img/320/65adfdef9f058c5ebe2d87f416694a86.jpg 320w, " sizes="80px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 115w, https://is.mediadelivery.fi/img/230/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 230w, https://is.mediadelivery.fi/img/320/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 320w, " sizes="120px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/65adfdef9f058c5ebe2d87f416694a86.jpg 115w, https://is.mediadelivery.fi/img/230/65adfdef9f058c5ebe2d87f416694a86.jpg 230w, https://is.mediadelivery.fi/img/320/65adfdef9f058c5ebe2d87f416694a86.jpg 320w, " sizes="120px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 115w, https://is.mediadelivery.fi/img/230/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 230w, https://is.mediadelivery.fi/img/320/65adfdef9f058c5ebe2d87f416694a86.jpg.webp 320w, " sizes="200px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/65adfdef9f058c5ebe2d87f416694a86.jpg 115w, https://is.mediadelivery.fi/img/230/65adfdef9f058c5ebe2d87f416694a86.jpg 230w, https://is.mediadelivery.fi/img/320/65adfdef9f058c5ebe2d87f416694a86.jpg 320w, " sizes="200px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/115/65adfdef9f058c5ebe2d87f416694a86.jpg" alt="Tomi Lämsä luotsaa Suomea." class="w-full"/></picture></div></div><div><h3 class="teaser-title-40 mb-8"><span>Nuorten Leijonien päävalmentaja Tomi Lämsä heitti Joakim Kemellin vilttiketjuun – näin hän perustelee päätöstään</span></h3><div class="ab-test-teaser-info flex items-center hide-if-empty"><span class="related-articles__category mr-8 teaser-info category-label">Jääkiekko</span><time dateTime="2022-12-26T22:52:00.000+02:00" class="teaser-info flex-grow timestamp-label">26.12. 22:52</time></div></div></a></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-divider-1 article-tail-action--bot"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g><!--/$--></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g><!--/$--></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g><!--/$--></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Leijonatuomio:%20Mit%C3%A4%20ihmett%C3%A4%20p%C3%A4%C3%A4valmentaja%20Tomi%20L%C3%A4ms%C3%A4%20oikein%20ajattelee?%20T%C3%A4m%C3%A4%20mies%20loistaa%20esiintymisell%C3%A4%C3%A4n%20tv-studiossa&amp;body=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g><!--/$--></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g><!--/$--></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.is.fi/jaakiekko/art-2000009290378.html"/></button></div></div></div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm mr-16 last:mr-0" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g><!--/$--></svg><svg class="icon visually-hidden stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g><!--/$--></svg></button></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function"><label class="cursor-pointer">Jaa</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M13.4264429,2.28452435 L22.678721,10.8353709 C23.1083129,11.2323947 23.1068932,11.9117692 22.6756458,12.3069941 L13.4233677,20.786421 L13.3375931,20.8572343 C12.6939637,21.3339174 11.7477223,20.8814198 11.7477223,20.0491943 L11.7484759,15.374 L11.7185789,15.3697205 C9.50126914,15.0690623 7.30881856,16.0446511 5.23242197,17.9245952 C4.58148306,18.5139474 3.99484157,19.1478821 3.48444074,19.7811368 L3.27517126,20.0459736 L3.03097122,20.3714791 C2.96381599,20.4643034 2.91108793,20.5406535 2.87333416,20.5981397 C2.3276176,21.4290816 1.03529453,21.0411134 1.03747281,20.0469976 L1.03796623,19.8248979 C1.0515636,17.5464854 1.44287703,15.4700231 2.66222028,13.3903145 L2.82522692,13.1213072 C4.4926663,10.4578555 7.2830611,8.59600272 11.3554833,7.80331206 L11.7484759,7.731 L11.7477223,3.0189209 C11.7477223,2.14687932 12.7860186,1.69265173 13.4264429,2.28452435 Z M20.5234759,11.566 L13.7484759,5.305 L13.7477223,8.58911133 C13.7477223,9.0904181 13.376542,9.51425684 12.8796146,9.58037537 C8.56852782,10.1539858 5.87327611,11.8678159 4.38754249,14.4018792 L4.20669505,14.7242184 C3.86046273,15.3700747 3.60596725,16.0234403 3.42451598,16.6922592 L3.36247592,16.942 L3.45907481,16.8457168 C3.59961326,16.7095768 3.74330143,16.5748816 3.89008513,16.4419854 C6.65942985,13.9346545 9.74935779,12.7142272 13.0084825,13.5945329 L13.1240229,13.6333908 C13.4972975,13.7847725 13.7477223,14.1491561 13.7477223,14.5599365 L13.7484759,17.775 L20.5234759,11.566 Z"></path></g></g><!--/$--></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M11.747,7.731 L11.3740113,7.79975581 C7.35902061,8.57760215 4.58316024,10.3953581 2.89935131,13.0049412 C1.6004921,15.0179255 1.10386521,17.1691961 1.04402213,19.4353872 L1.03746752,20.0386434 C1.02699659,21.0370457 2.32523504,21.4327089 2.87333382,20.5981397 L2.96864497,20.4587235 C3.08359762,20.2955715 3.25698843,20.0633367 3.48444041,19.7811368 C3.99484124,19.1478821 4.58148272,18.5139474 5.23242163,17.9245952 L5.4725157,17.7117132 C7.47750504,15.9714937 9.58654995,15.0806261 11.7185785,15.3697205 L11.747,15.374 L11.7477219,20.0491943 C11.7477219,20.9192483 12.7819404,21.374269 13.4233674,20.786421 L22.6756455,12.3069941 C23.1068929,11.9117692 23.1083126,11.2323947 22.6787206,10.8353709 L13.4264426,2.28452435 C12.7860182,1.69265173 11.7477219,2.14687932 11.7477219,3.0189209 L11.747,7.731 Z"></path></g><!--/$--></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M17,4.652 L15.0062583,4.653375 C13.4427729,4.653375 13.1396077,5.42475 13.1396077,6.556375 L13.1396077,9.053375 L16.8689373,9.053375 L16.3830786,12.96525 L13.1396077,12.96525 L13.1396077,23 L9.25141413,23 L9.25141413,12.96525 L6,12.96525 L6,9.053375 L9.25141413,9.053375 L9.25141413,6.17 C9.25141413,2.821875 11.2200024,1 14.0941148,1 C15.4709351,1 16.6544711,1.105875 17,1.154 L17,4.652 Z"></path></g><!--/$--></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M20.7615,8.07206029 C20.7615,14.0757517 16.22125,21 7.919,21 C5.36975,21 2.997875,20.2483273 1,18.9595478 C1.353375,19.0010767 1.71225,19.0218411 2.076625,19.0218411 C4.191375,19.0218411 6.137,18.29647 7.6825,17.0769053 C5.706625,17.0409136 4.040125,15.7272168 3.465375,13.9220949 C3.74175,13.9746981 4.023625,14.0023841 4.315125,14.0023841 C4.72625,14.0023841 5.125,13.9470122 5.5045,13.84319 C3.43925,13.426517 1.884125,11.5895563 1.884125,9.38852572 L1.884125,9.3303853 C2.491875,9.67092209 3.189,9.87579789 3.92875,9.89933092 C2.717375,9.08398062 1.919875,7.69276321 1.919875,6.11743444 C1.919875,5.28408829 2.142625,4.50334538 2.53175,3.83196185 C4.757875,6.58117358 8.084,8.39044836 11.835,8.5800969 C11.758,8.24786588 11.718125,7.9004076 11.718125,7.54464354 C11.718125,5.03491502 13.739375,3 16.230875,3 C17.53025,3 18.703125,3.55233408 19.525375,4.43551488 C20.553875,4.23202338 21.5205,3.85411059 22.39225,3.33361532 C22.055375,4.393986 21.339,5.28408829 20.408125,5.84749673 C21.321125,5.73675306 22.190125,5.49311697 23,5.13181573 C22.395,6.04268246 21.629125,6.84280551 20.74775,7.48373452 C20.756,7.67892025 20.7615,7.87410598 20.7615,8.07206029 Z"></path></g><!--/$--></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-400 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Leijonatuomio:%20Mit%C3%A4%20ihmett%C3%A4%20p%C3%A4%C3%A4valmentaja%20Tomi%20L%C3%A4ms%C3%A4%20oikein%20ajattelee?%20T%C3%A4m%C3%A4%20mies%20loistaa%20esiintymisell%C3%A4%C3%A4n%20tv-studiossa&amp;body=https://www.is.fi/jaakiekko/art-2000009290378.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M21,3 C22.1045695,3 23,3.8954305 23,5 L23,19 C23,20.1045695 22.1045695,21 21,21 L3,21 C1.8954305,21 1,20.1045695 1,19 L1,5 C1,3.8954305 1.8954305,3 3,3 L21,3 Z M21,6.266 L12.6139406,12.7893522 C12.2889412,13.0421296 11.8468564,13.0674073 11.4984399,12.8651854 L11.3860594,12.7893522 L3,6.267 L3,19 L21,19 L21,6.266 Z M19.37,5 L4.629,5 L12,10.733 L19.37,5 Z"></path></g><!--/$--></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 ui-text-400 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g id="Icons" stroke="none" stroke-width="1"><g transform="translate(-607.000000, -980.000000)"><g transform="translate(548.000000, 925.000000)"><g transform="translate(58.000000, 48.000000)"><path d="M18.0582275,7 C20.7156703,7 22.8831944,9.09759137 22.9954343,11.7274086 L23,12 C23,14.6887547 20.8776933,16.8818181 18.2168896,16.9953805 L18,17 L14.0473633,17 C13.4950785,17 13.0473633,16.5522847 13.0473633,16 C13.0473633,15.4871642 13.4334035,15.0644928 13.9307422,15.0067277 L14.0473633,15 L18,15 C19.5976809,15 20.9036609,13.75108 20.9949073,12.1762728 L21,12 L21,11.9417725 C21,10.3751013 19.7753205,9.09446926 18.231079,9.00499385 L18.0582275,9 L14.1164551,9 C13.5641703,9 13.1164551,8.55228475 13.1164551,8 C13.1164551,7.48716416 13.5024953,7.06449284 13.999834,7.00672773 L14.1164551,7 L18.0582275,7 Z M10.029541,7 C10.5818258,7 11.029541,7.44771525 11.029541,8 C11.029541,8.51283584 10.6435008,8.93550716 10.1461621,8.99327227 L10.029541,9 L6,9 C4.34314575,9 3,10.3431458 3,12 C3,13.5976809 4.24891996,14.9036609 5.82372721,14.9949073 L6,15 L10.0681152,15 C10.6204,15 11.0681152,15.4477153 11.0681152,16 C11.0681152,16.5128358 10.682075,16.9355072 10.1847364,16.9932723 L10.0681152,17 L6,17 C3.23857625,17 1,14.7614237 1,12 C1,9.3112453 3.12230671,7.11818189 5.78311038,7.00461951 L6,7 L10.029541,7 Z M16,11 C16.5522847,11 17,11.4477153 17,12 C17,12.5522847 16.5522847,13 16,13 L8,13 C7.44771525,13 7,12.5522847 7,12 C7,11.4477153 7.44771525,11 8,11 L16,11 Z"></path></g></g></g></g><!--/$--></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden" value="https://www.is.fi/jaakiekko/art-2000009290378.html"/></button></div></div></div><button class="flex flex-row-reverse items-center button function-button--md function-button--core button--function mr-8"><label class="cursor-pointer">Kommentoi</label><svg class="icon mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z M13.0842285,16 C13.3072264,16 13.5224717,16.0744803 13.6967733,16.2095589 L13.7961755,16.2977668 L17.026,19.572 L17.026123,17 C17.026123,16.4871642 17.4121632,16.0644928 17.9095019,16.0067277 L18.026123,16 L21,16 L21,4 L3,4 L3,16 L13.0842285,16 Z"></path></g><!--/$--></svg><svg class="icon visually-hidden mr-8 icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><path d="M3,18 C1.9456382,18 1.08183488,17.1841222 1.00548574,16.1492623 L1,16 L1,4 C1,2.9456382 1.81587779,2.08183488 2.85073766,2.00548574 L3,2 L21,2 C22.0543618,2 22.9181651,2.81587779 22.9945143,3.85073766 L23,4 L23,16 C23,17.0543618 22.1841222,17.9181651 21.1492623,17.9945143 L21,18 L19.026,18 L19.026123,22.0102539 C19.026123,22.8655952 18.0343387,23.3096096 17.3985425,22.7894467 L17.3141761,22.7124871 L12.666,18 L3,18 Z"></path></g><!--/$--></svg></button></div></div></div></article></div><div class="ab-test-laneitem-125781 lg:hidden"><div data-id="125781" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="463" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div><div class="ab-test-laneitem-68213"><article data-id="68213" class="comments"><!--$!--><template data-dgst="DYNAMIC_SERVER_USAGE"></template><!--/$--></article></div><div class="ab-test-laneitem-414801 lg:hidden"><article data-id="414801" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Osion tuoreimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-402269"><article data-id="402269" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--large border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div></section><aside class="ml-16 hidden w-right lg:block"><div class="ab-test-laneitem-392872 hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392872" data-ad-position="rectangle2-1"></div></div><div class="ab-test-laneitem-140"><article data-id="140" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="ab-test-laneitem-392893 hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392893" data-ad-position="rectangle2-2"></div></div><div class="ab-test-laneitem-225"><article data-id="225" class="list mb-16"><header><h2 class="list__heading py-16 list-heading--medium border-b border-divider-3"><span>Tuoreimmat Jääkiekko</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div></aside></section><section class="w-full lg:w-footer m-auto"></section></main></div></div><div class="hidden xl:block bg-none mt-8 md:mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div></div></div><footer class="bg-footer"><div class="relative xl:w-wider flex mx-auto pt-16 pb-32"><div class="max-w-wide lg:w-wide mx-auto xl:m-0 px-24"><button class="flex flex-row items-center button button--md button--simple-icon cursor-pointer"><label class="cursor-pointer"></label><div class="flex items-center footer-back-link"><span class="mr-8">TAKAISIN SIVUN ALKUUN</span><svg class="icon transform rotate-180 mb-4 stroke-current fill-current" width="16px" height="16px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><g stroke="none" stroke-width="1"><g><path d="M1.29289322,6.29289322 C1.65337718,5.93240926 2.22060824,5.90467972 2.61289944,6.20970461 L2.70710678,6.29289322 L12,15.585 L21.2928932,6.29289322 C21.6533772,5.93240926 22.2206082,5.90467972 22.6128994,6.20970461 L22.7071068,6.29289322 C23.0675907,6.65337718 23.0953203,7.22060824 22.7902954,7.61289944 L22.7071068,7.70710678 L12.7071068,17.7071068 C12.3466228,18.0675907 11.7793918,18.0953203 11.3871006,17.7902954 L11.2928932,17.7071068 L1.29289322,7.70710678 C0.902368927,7.31658249 0.902368927,6.68341751 1.29289322,6.29289322 Z"></path></g></g><!--/$--></svg></div></button><div class="mt-24 w-full flex flex-wrap justify-center pt-24 border-t border-divider-2"><div class="px-4 md:px-8 pt-4 footer-link-20"><a href="https://oma.sanoma.fi/aihe/tilaus-ja-kayttoehdot/kayttoehdot">Käyttöehdot</a></div><div class="px-4 md:px-8 pt-4 footer-link-20"><a href="https://www.sanoma.fi/tietosuojalauseke/">Tietosuojalauseke</a></div><div class="px-4 md:px-8 pt-4 footer-link-20"><a href="https://oma.sanoma.fi/aihe/tietosuojakuvaukset/ilta-sanomien-palvelukohtainen-tietosuojakuvaus">Tietosuojakuvaus</a></div><div class="px-4 md:px-8 pt-4 footer-link-20"><a href="https://www.sanoma.fi/evastekaytannot/">Evästekäytännöt</a></div><div class="px-4 md:px-8 pt-4 footer-link-20"><button>Evästeasetukset</button></div><div class="px-4 md:px-8 pt-4 footer-link-20"><a href="https://www.youronlinechoices.com/fi/">Käyttäytymiseen perustuva mainonta</a></div></div><div class="flex flex-col mt-24 items-center"><svg class="icon stroke-current fill-current" width="52px" height="52px" viewBox="0 0 52 52" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!--$--><defs><circle id="path-1" cx="26" cy="26" r="26"></circle></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g mask="url(#mask-2)"><g><rect fill="#DA2027" x="0" y="0" width="52" height="52"></rect><g transform="translate(10.000229, 10.999657)" fill="#FFFFFF" fill-rule="nonzero"><path d="M25.133976,0 C27.9214045,0 29.5236903,0.626285714 30.637976,1.08 C31.5362617,1.44685714 31.8951188,1.81257143 31.8254045,2.64685714 C31.7454045,3.58857143 31.1991188,6.02742857 30.637976,7.944 C30.4494045,8.59428571 30.0836903,8.92114286 29.4196903,8.92114286 C28.6882617,8.92114286 28.197976,8.46628571 28.229976,7.62971429 C28.2516903,6.96914286 28.3385474,6.30971429 28.3385474,5.15885714 C28.3385474,4.14742857 27.1214045,2.82171429 24.957976,2.82171429 C22.9728331,2.82171429 21.5774045,3.86742857 21.5774045,5.64342857 C21.5774045,7.17828571 22.237976,7.97714286 23.1488331,9.02514286 C24.5408331,10.6262857 25.2391188,11.3942857 26.9111188,13.24 C28.4836903,14.976 30.0128331,17.3142857 30.0128331,20.9017143 C30.0128331,25.3622857 26.2162617,29.1668571 20.0814045,29.1668571 C16.7705474,29.1668571 14.4356903,27.9794286 13.2871188,27.4182857 C12.7796903,27.176 12.4928331,26.8251429 12.589976,26.064 C12.6585474,25.504 13.3556903,22.6114286 14.0505474,20.4194286 C14.3568331,19.4617143 14.7156903,18.9531429 15.5865474,18.9531429 C16.2116903,18.9531429 16.5968331,19.3348571 16.5968331,20.2068571 C16.5968331,20.7371429 16.5122617,21.4388571 16.4585474,22.472 C16.4025474,23.52 16.2116903,26.1291429 20.4276903,26.1291429 C22.3476903,26.1291429 23.669976,24.8765714 23.669976,23.2388571 C23.669976,21.9862857 23.4494045,20.7154286 21.9282617,19.0948571 C20.8494045,17.9428571 20.077976,17.1131429 18.861976,15.7474286 C16.5271188,13.1348571 15.5865474,11.2525714 15.5865474,8.25828571 C15.5865474,2.928 19.8036903,0 25.133976,0 Z M12.544,0.4176 C14.3897143,0.4176 14.6708571,0.802742857 14.6708571,1.53417143 C14.6708571,2.19474286 14.3577143,2.5136 13.728,2.7536 C13.1714286,2.96617143 12.856,3.17074286 12.6468571,4.14674286 C11.952,7.38445714 11.0102857,13.0998857 9.54285714,24.1787429 C9.51428571,24.4267429 9.47885714,24.8084571 9.47885714,25.0141714 C9.47885714,26.1638857 9.48571429,26.3993143 10.1737143,26.7227429 C10.6697143,26.9536 10.8331429,27.2838857 10.8331429,27.7993143 C10.8331429,28.5673143 10.2125714,28.8896 9.30285714,28.8896 C8.29257143,28.8896 6.64571429,28.6987429 5.08457143,28.6998857 C3.72685714,28.7010286 2.61485714,28.8896 1.60114286,28.8896 C0.313142857,28.8896 0,28.5044571 0,27.7650286 C0,27.2130286 0.282285714,26.9056 0.730285714,26.6884571 C1.42971429,26.3490286 1.92114286,26.2004571 2.22971429,24.6301714 C2.57524396,22.8639648 2.93359418,20.7420659 3.27612077,18.5520208 L3.39630882,17.7767024 L3.39630882,17.7767024 L3.57351483,16.6092591 C4.4100942,11.0312564 5.09153407,5.55834725 5.15428571,4.84388571 C5.30171429,3.24502857 5.11885714,3.03245714 4.6,2.7536 C4.14628571,2.51017143 3.86514286,2.16045714 3.86514286,1.60274286 C3.86514286,0.871314286 4.38857143,0.4176 5.92,0.4176 C6.75657143,0.4176 7.84,0.5936 9.408,0.5936 C10.976,0.5936 11.776,0.4176 12.544,0.4176 Z"></path></g></g></g></g></g><!--/$--></svg></div></div></div></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"is-fi","ad_page_category":"urheilu","ad_page_subcategory":"jaakiekko","ad_tags":[],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000009290378,"page_title":"Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa","page_content_length":null,"page_fullcategory":"/urheilu/jaakiekko/","page_author":"Tommi Koivunen, Sami Hoffrén, Teemu Suvinen","page_variant":"m","page_paywall_status":"free","page_has_video":"false","leikiKeywords":{"kwCont":["Sport","Ice Hockey","Winter Sports","World Cup and World Championship Event","Finnish Ice Hockey","Sports Events","Coaching","Horse","Sports Event","Professional Ice Hockey"],"kwIab2":["IAB17","IAB17-27"],"brandsf":["lcs_Football_World_Cup_2022"]},"adKeywords":{"kwCont":["Sport","Ice Hockey","Winter Sports","World Cup and World Championship Event","Finnish Ice Hockey","Sports Events","Coaching","Horse","Sports Event","Professional Ice Hockey"],"kwIab":["IAB17","IAB17-27"],"brandsfIndication":true,"brandsf":["lcs_Football_World_Cup_2022"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
      
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer && window.dataLayer.push && window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Leijonatuomio: Mitä ihmettä päävalmentaja Tomi Lämsä oikein ajattelee? Tämä mies loistaa esiintymisellään tv-studiossa","category":"jaakiekko","fullCategory":"/urheilu/jaakiekko/","pageVariant":"m","pageID":2000009290378,"publishedDate":1672113600000,"themetags":"","contentLength":null,"author":"Tommi Koivunen, Sami Hoffrén, Teemu Suvinen","paywallStatus":"free","externalUrl":null,"audienceProjectSectionIdWeb":"676caa6d-3508-42ae-a780-6be9ee2899eb","audienceProjectSectionIdIOS":"ba37fee5-295e-426c-8454-cfc138b8722a","audienceProjectSectionIdAndroid":"fafa8201-fc88-435f-ae9d-2b6ed8e9fb32","fullUrl":"https://www.is.fi/jaakiekko/art-2000009290378.html","nodeID":40,"tagID":null}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>