
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<title>Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa” - Huuhkajat - Ilta-Sanomat</title>
<meta name="application-name" content="Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”" />
<meta name="apple-mobile-web-app-title" content="Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”" />
<link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.2180c454cb72e4ee.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/main-is.a780b11260171945.css">
<link rel="stylesheet" media="screen,print" href="/assets/css/other-is.6bf2c539991b5075.css">
<link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">
<noscript>
<style>
.fitted-heading span {
visibility: visible !important;
white-space: normal !important;
font-size: 35px !important;
}
</style>
</noscript>
<script>
window.lazyloadingConfig = {
networkSpeedFactor: function(speedChangeCallback) {
var initialSpeed = 1.0;
var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
function onConnectionChange() {
if(speedChangeCallback) {
speedChangeCallback(getSpeed());
}
}
function getSpeed() {
var retVal = 1;
if(!connection.effectiveType) {
return [retVal, 'initial'];
}
switch(connection.effectiveType) {
case '4g':
retVal = 1;
break;
case '3g':
retVal = 0.7;
break;
default:
retVal = 0.4;
break;
}
return [retVal, 'api'];
}
function bindChangeListeners() {
connection.addEventListener('typechange', onConnectionChange);
}
if(connection) {
bindChangeListeners();
return initialSpeed === 1 ? getSpeed() : [initialSpeed, "initial"];
} else {
return [initialSpeed, "initial"];
}
}
}
</script>
<script src="/assets/js/imageloader.5ec22e7c49f7d00f.js"></script>
<script src="/assets/js/head.2a71d7133a630b1b.js"></script>
<script>window.liveArticleErrors = []; window.liveArticleConfig = {
host: "live.is.fi",
scriptUrl: "https://www.is.fi/assets/livearticle/enzo-ed4d6a5.js",
product: "is"
};</script>
<script>
window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };
</script>
<script>
window.stockErrors = [];
window.stockServiceConfig = {
version: "29337ad7",
fullUrl: "//porssi.iltasanomat.fi/assets/javascripts/stockdata.min.29337ad7.js"
};
</script>
<script type="text/javascript">
var config = JSON.parse('{"uid": 54060,"domain": "is.fi","flickerControl": false,"useCanonical": true,"title": "","sections": "","authors": "","autoDetect":false}');
var _sf_async_config = _sf_async_config || config;
var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js" defer></script>
<meta http-equiv="expires" content="0">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="cleartype" content="on">
<meta property="og:url" content="https://www.is.fi/huuhkajat/art-2000006271215.html"/>
<meta id="fb-app-id" property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta name="twitter:site" content="@iltasanomat" />
<meta name="googlebot" content="noodp, noarchive">
<link rel="canonical" href="https://www.is.fi/huuhkajat/art-2000006271215.html" />
<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.e9ee6859e4636e49.svg" color="#da2128" sizes="any">
<link rel="icon" type="image/svg+xml" href="/assets/images/platform-icons/favicon.b593d023adf406f5.svg" sizes="any">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-32x32.4de1cf78ff90b349.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/platform-icons/favicon-240x240.28f87b78613b66b5.png" sizes="240x240">
<meta name="theme-color" content="#da2128">
<link rel="manifest" href="/huuhkajat/manifest.json" />
<meta name="msapplication-config" content="/browserconfig.xml" />
<meta name="twitter:app:country" content="FI" />
<meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
<meta name="twitter:app:id:iphone" content="368549037" />
<meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
<meta name="twitter:app:id:ipad" content="368549037" />
<meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
<meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />
<meta name="format-detection" content="telephone=no"/>
<meta name="description" content="Joel Pohjanpalo oli Huuhkajien valopilkku synkässä Bosnia-tappiossa." />
<meta property="og:title" content="Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Joel Pohjanpalo oli Huuhkajien valopilkku synkässä Bosnia-tappiossa." />
<meta property="article:modified_time" content="2019-10-12" />
<meta property="article:published_time" content="2019-10-12" />
<meta name="google" content="notranslate"/>
<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />
<meta name="is:content:paid" content="false"/>
<meta property="article:section" content="Huuhkajat" />
<meta property="article:tag" content="Jalkapallo,Huuhkajat,Joel Pohjanpalo" />
<meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/7f7dd0f595d74ac597252491b69331e9.jpg" />
<meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/7f7dd0f595d74ac597252491b69331e9.jpg"/>
<meta property="og:see_also" content="https://www.is.fi/huuhkajat/art-2000006271190.html,https://www.is.fi/huuhkajat/art-2000006271172.html,https://www.is.fi/huuhkajat/art-2000006270411.html" />
<link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000006271215" />
<meta property="al:ios:url" content="iltasanomat-news://article/2000006271215" />
<meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000006271215" />
<meta property="al:ios:app_store_id" content="368549037" />
<meta property="al:ios:app_name" content="Ilta-Sanomat" />
<meta property="al:android:url" content="iltasanomat://article/2000006271215" />
<meta property="al:android:package" content="fi.iltasanomat" />
<meta property="al:android:app_name" content="Ilta-Sanomat" />
<meta property="al:windows_phone:url" content="iltasanomat://article/2000006271215" />
<meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
<meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000006271215" />
<meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000006271215" />
<meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000006271215" />
<link rel="prev" href="/huuhkajat/art-2000006271237.html" />
<link rel="next" href="/huuhkajat/art-2000006271190.html" />
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="48859861462">
<meta property="fb:pages" content="135549075573">
<meta property="fb:pages" content="639819779487344">
<meta property="fb:pages" content="146789653577">
<meta property="fb:pages" content="19667063872">
<meta property="fb:pages" content="135645143151886">
<meta property="fb:pages" content="213374242029811">
<meta property="fb:pages" content="352967141456926">
<meta property="fb:pages" content="1436275169802442">
<script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" async defer></script>
</head>
<body data-page-id="57" class="sports huuhkajat huuhkajat  content viewtype-article">
<ul id="skip-links">
<li><a class="skip-to-content" href="#page-article-content">Siirry sivun pääsisältöön.</a></li>
<li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
</ul>
<span id="js-mobile"></span>
<a name="header"></a>
<div class="geolocation-permission-ui-container"></div>
<script type="text/javascript">
var dataLayer = [{
page: {
"pageinfo": {
"pageid": "2000006271215",
"contentlength": 1933,
"articlelayout": "ISNormalArticleTemplate",
"publisheddate": "1570904937000",
"modifieddate": "1570904937000",
"author": 'Mikko Knuuttila',
"pagename": 'Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”',
"themetags": ['Jalkapallo','Huuhkajat','Joel Pohjanpalo']
},
"category": {
"categoryid": "is/urheilu",
"fullcategory": "/urheilu/jalkapallo/huuhkajat/",
"pagetype": "Article"
}
}
}];
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
if (window.Features.isMobile) {
window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
}
var groups = window.PeTestGroup.getTestGroups();
for (var key in groups) {
window.dataLayer[0].page.pageinfo[key] = groups[key];
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NX7S72');
</script>
<script type="text/javascript">
var _sf_startpt = (new Date()).getTime();
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = "urheilu,jalkapallo,huuhkajat"; 
_sf_async_config.title = 'Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”';
_sf_async_config.authors = 'Mikko Knuuttila';
/** CONFIGURATION END **/
(function () {
function loadChartbeat() {
/** User subscription information - Not available before this **/
_cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function () {
oldonload();
loadChartbeat();
};
})();
</script>
<script>window.ProfileInfo.initialize({
validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
isGatlingEnabled: true,
isSessionLimitTrackingEnabled: false
})</script>
<script type="text/javascript">
try {
window.utag_data = {
dmp_sad_id: window.ProfileInfo && window.ProfileInfo.getAdId && window.ProfileInfo.getAdId(),
ad_site_name: "is-fi",
ad_positions: [],
ad_page_category: "urheilu",
ad_page_subcategory: "jalkapallo,huuhkajat",
ad_tags: ["jalkapallo","huuhkajat","joel-pohjanpalo"],
ad_keyvalues: {
hasvideoplayer: "false",
info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
},
ad_disable_ads: "false",
ad_context: "",
ad_delay_ad_loading: "false",
page_type: "Article",
leikiKeywords: {"articleId":"2000006271215","kwLoc":[],"kwComp":[],"kwInd":[],"kwCont":["Finland Men's National Football Team","Joel Pohjanpalo","Bosnia and Herzegovina","Bosnian Language"],"kwIab2":["IAB17-44"],"brandsf":["lcs_testfootballkeys","lcs_haa","lcs_cae"]},
dmp_odc_status: window.ProfileInfo && window.ProfileInfo.getOdcValue && window.ProfileInfo.getOdcValue()
};
} catch (ex) { window.console.log(ex); }
</script>
<script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
<div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>
<div class="wrapper site-wrapper">
<main>
<div class="content-wrapper ">
<div class="lane header-position ">
<div class="block ">
<div class="header-wrapper is-header">
<div class="header-aside-bar" role="banner">
<div class="global-search" id="global-search">
<a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
<form action="/haku/" method="get" accept-charset="utf-8" role="search">
<input type="search" name="query" id="global-search-query" aria-label="haku"/>
<button class="search-term-cancel" type="reset"></button>
<button type="submit" value="Hae">Hae <i class="fa fa-search"></i></button>
</form>
<a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
<script>
window.tailCallbacks.queue(function(){
window.GlobalSearch.init('#global-search');
window.Search.initCancel('#global-search-query');
});
</script>
</div>
<nav class="secondary-navigation">
<ul>
<li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
<li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
<li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
<li class="feedback"><a href="https://alypaa.com/?utm_source=isfi&utm_medium=isfi-ylanavi&utm_campaign=isfi-ylanavi&utm_content=isfi-ylanavi"><span class="icon"></span>Älypää</a></li>
<li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
<li class="jobs"><a href="https://tyopaikat.oikotie.fi/"><span class="icon"></span>Työpaikat</a></li>
<li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
</ul>
</nav>
</div>
<header class="main-header" role="banner">
<div class="header-inner-wrapper">
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initBeforePrint('/assets/images/is-logo-header.8a425586f25417fd.png')
});
</script>
<a href="/" id="main-logo">Ilta-Sanomat</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if (window.NewFrontPageRedirect.isRedirectOn()) {
document.getElementById("main-logo").setAttribute("href", "/uusi/");
}
</script>
</div>
<h1 class="section-title"><a href=" /huuhkajat/"><span>Huuhkajat</span></a></h1>
<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
<ul class="level-one mobile">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<span class="personal-front-page-mobile-settings-toggle hidden"></span>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((false && window.NewFrontPageRedirect.isInTestGroup()) || (true && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<div class="personal-front-page-col">
<div id="574080" class="personalized-front-page-selection hidden ">
<div class="fa-cog-container"><i class="fa fa-cog fa-cog-red"></i></div>
<div class="pe-fe-panel">
<div class="pe-fe-panel-switch">
<span class="label">Uusi etusivu</span>
<span class="status-indicator"></span>
<span class="switch">
<span class="slider round"></span>
</span>
</div>
<div class="note">
Tärkeimmät uutiset ja sinulle suositeltuja sisältöjä käyttörytmisi mukaisesti. <a href="http://www.is.fi/info/art-2000005182894.html">
Lue lisää</a></div>
</div>
</div>
<script>
window.NewFrontPageRedirect.show('574080');
</script>
</div>
</div>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
<li>
<a href="/hs-helsinki/" tabindex="-1" class="0">
HS-Helsinki
</a>
</li>
<li>
<a href="/hs-vantaa/" tabindex="-1" class="0">
HS-Vantaa
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Taloussanomat</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
</li>
<li class=" ">
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
</li>
<li class=" ">
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
<span class="title">Oma raha</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="lifestyle has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digitoday</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
<span class="title">Mobiili</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/testit/" tabindex="-1" class="0">
<span class="title">Testit</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
<span class="title">Tietoturva</span>
</a>
</li>
<li class=" ">
<a href="/digitoday/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="cars has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette"></span></span>
<ul>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
<div class="dropdown-search">
<form action="/haku/" method="get">
<input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
<button class="search-term-cancel" type="reset"></button>
<input type="submit" value="Hae!">
</form>
<script>
window.tailCallbacks.queue(function() {
window.Search.initCancel("#dropdown-search-query");
});
</script>
</div>
</nav>
</header>
<nav class="navigation main-navigation" id="desktop-navigation">
<ul class="level-one desktop">
<li class="frontpage  item-level-one">
<div class="title">
<a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
<script>
// If user is set to use personalization (redirect is on) modify href to avoid unnecessary redirect / -> /uusi/
if ((false && window.NewFrontPageRedirect.isInTestGroup()) || (true && window.NewFrontPageRedirect.isRedirectOn())) {
var navIdZeroElements = document.querySelectorAll("a[navigation_id='0']");
for (var i = 0; i < navIdZeroElements.length; i++) {
// This will replace href attribute on both desktop and mobile navigation
navIdZeroElements[i].setAttribute("href", "/uusi/");
}
}
</script>
</div>
</li>
<li class="news has-subs item-level-one">
<div class="title">
<a href="/uutiset/" class="title first-class-title" navigation_id="1">Uutiset</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tuoreimmat/" tabindex="-1" class="0">
<span class="title">Tuoreimmat</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/kotimaa/" tabindex="-1" class="0">
<span class="title">Kotimaa</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/politiikka/" tabindex="-1" class="0">
Politiikka
</a>
</li>
<li>
<a href="/tampereen-seutu/" tabindex="-1" class="0">
Tampereen seutu
</a>
</li>
<li>
<a href="/turun-seutu/" tabindex="-1" class="0">
Turun seutu
</a>
</li>
<li>
<a href="/oulun-seutu/" tabindex="-1" class="0">
Oulun seutu
</a>
</li>
<li>
<a href="/hs-espoo/" tabindex="-1" class="0">
HS-Espoo
</a>
</li>
<li>
<a href="/hs-helsinki/" tabindex="-1" class="0">
HS-Helsinki
</a>
</li>
<li>
<a href="/hs-vantaa/" tabindex="-1" class="0">
HS-Vantaa
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/ulkomaat/" tabindex="-1" class="0">
<span class="title">Ulkomaat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tyoelama/" tabindex="-1" class="0">
<span class="title">Työelämä</span>
</a>
</li>
<li class=" ">
<a href="/tiede/" tabindex="-1" class="0">
<span class="title">Tiede</span>
</a>
</li>
<li class=" ">
<a href="/paakirjoitus/" tabindex="-1" class="0">
<span class="title">Pääkirjoitus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kommentti/" tabindex="-1" class="0">
<span class="title">Kommentit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/verotiedot/" tabindex="-1" class="0">
<span class="title">Verotiedot</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>uutiset</span></span>
<ul>
<li>
<article>
<a href="/kotimaa/art-2000006271259.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7365052"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/88c397d103324d309f9b0b7a912a4d53.jpg"
data-srcset="//is.mediadelivery.fi/img/115/88c397d103324d309f9b0b7a912a4d53.jpg 115w,//is.mediadelivery.fi/img/230/88c397d103324d309f9b0b7a912a4d53.jpg 230w,//is.mediadelivery.fi/img/320/88c397d103324d309f9b0b7a912a4d53.jpg 320w,//is.mediadelivery.fi/img/468/88c397d103324d309f9b0b7a912a4d53.jpg 468w,//is.mediadelivery.fi/img/658/88c397d103324d309f9b0b7a912a4d53.jpg 658w,//is.mediadelivery.fi/img/978/88c397d103324d309f9b0b7a912a4d53.jpg 978w,//is.mediadelivery.fi/img/1440/88c397d103324d309f9b0b7a912a4d53.jpg 1440w,//is.mediadelivery.fi/img/1920/88c397d103324d309f9b0b7a912a4d53.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7365052">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>10 miljoonan euron Lotto-arvonnassa yksi täysosuma! Tällä rivillä voittaa huikean summan</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000006271254.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2359783"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6561558ab74a4d349dc8e65f9f06774c.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6561558ab74a4d349dc8e65f9f06774c.jpg 115w,//is.mediadelivery.fi/img/230/6561558ab74a4d349dc8e65f9f06774c.jpg 230w,//is.mediadelivery.fi/img/320/6561558ab74a4d349dc8e65f9f06774c.jpg 320w,//is.mediadelivery.fi/img/468/6561558ab74a4d349dc8e65f9f06774c.jpg 468w,//is.mediadelivery.fi/img/658/6561558ab74a4d349dc8e65f9f06774c.jpg 658w,//is.mediadelivery.fi/img/978/6561558ab74a4d349dc8e65f9f06774c.jpg 978w,//is.mediadelivery.fi/img/1440/6561558ab74a4d349dc8e65f9f06774c.jpg 1440w,//is.mediadelivery.fi/img/1920/6561558ab74a4d349dc8e65f9f06774c.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2359783">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Japaniin korkeimman luokan katastrofi­varoitus – oululainen Samu järkyttyi, kun vilkas Tokio muuttui aavekaupungiksi</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/ulkomaat/art-2000006271220.html" tabindex="-1" class="2">
<h4>Jihadistit iskivät moskeijaan Burkina Fasossa – 16 kuoli</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="entertainment has-subs item-level-one">
<div class="title">
<a href="/viihde/" class="title first-class-title" navigation_id="2">Viihde</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/tv-ja-elokuvat/" tabindex="-1" class="0">
<span class="title">TV & Elokuvat</span>
</a>
</li>
<li class=" ">
<a href="/musiikki/" tabindex="-1" class="0">
<span class="title">Musiikki</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="http://www.10kysymysta.fi/" tabindex="-1" class="0">
<span class="title">10 kysymystä</span>
</a>
</li>
<li class=" ">
<a href="/aihe/testit-ja-visat/" tabindex="-1" class="0">
<span class="title">Testit & Visat</span>
</a>
</li>
<li class=" ">
<a href="http://www.pelikone.fi/" tabindex="-1" class="0">
<span class="title">Nettipelit</span>
</a>
</li>
<li class=" ">
<a href="http://www.iltapulu.fi/" tabindex="-1" class="0">
<span class="title">TV-ohjelmat</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/horoskooppi/" tabindex="-1" class="0">
<span class="title">Horoskooppi</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/sarjakuvat/" tabindex="-1" class="0">
<span class="title">Sarjakuvat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/kamalaluonto/" tabindex="-1" class="0">
Kamala luonto
</a>
</li>
<li>
<a href="/dilbert/" tabindex="-1" class="0">
Dilbert
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>viihde</span></span>
<ul>
<li>
<article>
<a href="/tv-ja-elokuvat/art-2000006271213.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2223672"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/8b28f373be874e79907f987bd1878feb.jpg"
data-srcset="//is.mediadelivery.fi/img/115/8b28f373be874e79907f987bd1878feb.jpg 115w,//is.mediadelivery.fi/img/230/8b28f373be874e79907f987bd1878feb.jpg 230w,//is.mediadelivery.fi/img/320/8b28f373be874e79907f987bd1878feb.jpg 320w,//is.mediadelivery.fi/img/468/8b28f373be874e79907f987bd1878feb.jpg 468w,//is.mediadelivery.fi/img/658/8b28f373be874e79907f987bd1878feb.jpg 658w,//is.mediadelivery.fi/img/978/8b28f373be874e79907f987bd1878feb.jpg 978w,//is.mediadelivery.fi/img/1440/8b28f373be874e79907f987bd1878feb.jpg 1440w,//is.mediadelivery.fi/img/1920/8b28f373be874e79907f987bd1878feb.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2223672">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Samu Haber paljastaa tv:ssä jättäneensä kihlattunsa uran takia – tukahdutti yksinäisyyttä pramealla elämäntyylillä: ”Falcon-jettiä, Bemareita, pikaveneitä...”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/musiikki/art-2000006271131.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3554741"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/0603d647ed3240b2a8b1d0db8f5c08d0.jpg"
data-srcset="//is.mediadelivery.fi/img/115/0603d647ed3240b2a8b1d0db8f5c08d0.jpg 115w,//is.mediadelivery.fi/img/230/0603d647ed3240b2a8b1d0db8f5c08d0.jpg 230w,//is.mediadelivery.fi/img/320/0603d647ed3240b2a8b1d0db8f5c08d0.jpg 320w,//is.mediadelivery.fi/img/468/0603d647ed3240b2a8b1d0db8f5c08d0.jpg 468w,//is.mediadelivery.fi/img/658/0603d647ed3240b2a8b1d0db8f5c08d0.jpg 658w,//is.mediadelivery.fi/img/978/0603d647ed3240b2a8b1d0db8f5c08d0.jpg 978w,//is.mediadelivery.fi/img/1440/0603d647ed3240b2a8b1d0db8f5c08d0.jpg 1440w,//is.mediadelivery.fi/img/1920/0603d647ed3240b2a8b1d0db8f5c08d0.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3554741">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Nipa Neumannin pojat saapuivat seuraamaan isänsä juhlakonserttia – 14-vuotias Noel täräytti suorat sanat merkkipäivästä: ”Vaikka onkin 60-vuotias...”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/viihde/art-2000006271077.html" tabindex="-1" class="2">
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2384798"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c078e9b898724e089eba376c5bf56805.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c078e9b898724e089eba376c5bf56805.jpg 115w,//is.mediadelivery.fi/img/230/c078e9b898724e089eba376c5bf56805.jpg 230w,//is.mediadelivery.fi/img/320/c078e9b898724e089eba376c5bf56805.jpg 320w,//is.mediadelivery.fi/img/468/c078e9b898724e089eba376c5bf56805.jpg 468w,//is.mediadelivery.fi/img/658/c078e9b898724e089eba376c5bf56805.jpg 658w,//is.mediadelivery.fi/img/978/c078e9b898724e089eba376c5bf56805.jpg 978w,//is.mediadelivery.fi/img/1440/c078e9b898724e089eba376c5bf56805.jpg 1440w,//is.mediadelivery.fi/img/1920/c078e9b898724e089eba376c5bf56805.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2384798">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Miss Tampere 2019 -finalistit poseeraavat aistikkaasti uima-asuissa luksusautojen vierellä – kuka kymmenestä kaunottaresta on suosikkisi?</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="sports has-subs item-level-one">
<div class="title">
<a href="/urheilu/" class="title first-class-title" navigation_id="3">Urheilu</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jaakiekko/" tabindex="-1" class="0">
<span class="title">Jääkiekko</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sm-liiga/" tabindex="-1" class="0">
SM-liiga
</a>
</li>
<li>
<a href="/videotuomarit/" tabindex="-1" class="0">
Videotuomarit
</a>
</li>
<li>
<a href="/nhl/" tabindex="-1" class="0">
NHL
</a>
</li>
<li>
<a href="/elitserien/" tabindex="-1" class="0">
SHL
</a>
</li>
<li>
<a href="/khl/" tabindex="-1" class="0">
KHL
</a>
</li>
<li>
<a href="/mmkiekko/" tabindex="-1" class="0">
MM-kiekko
</a>
</li>
<li>
<a href="/mestis/" tabindex="-1" class="0">
Mestis
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hiihtolajit/" tabindex="-1" class="0">
<span class="title">Hiihtolajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/makihyppy/" tabindex="-1" class="0">
Mäkihyppy
</a>
</li>
<li>
<a href="/maastohiihto/" tabindex="-1" class="0">
Maastohiihto
</a>
</li>
<li>
<a href="/yhdistetty/" tabindex="-1" class="0">
Yhdistetty
</a>
</li>
<li>
<a href="/ampumahiihto/" tabindex="-1" class="0">
Ampumahiihto
</a>
</li>
<li>
<a href="/alppihiihto/" tabindex="-1" class="0">
Alppihiihto
</a>
</li>
<li>
<a href="/lumilautailu/" tabindex="-1" class="0">
Lumilautailu
</a>
</li>
<li>
<a href="/freestyle/" tabindex="-1" class="0">
Freestyle
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/formula1/" tabindex="-1" class="0">
<span class="title">Formula 1</span>
</a>
</li>
<li class=" ">
<a href="/ralli/" tabindex="-1" class="0">
<span class="title">Ralli</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/jalkapallo/" tabindex="-1" class="0">
<span class="title">Jalkapallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/mm-futis/" tabindex="-1" class="0">
MM-futis
</a>
</li>
<li>
<a href="/veikkausliiga/" tabindex="-1" class="0">
Veikkausliiga
</a>
</li>
<li>
<a href="/valioliiga/" tabindex="-1" class="0">
Valioliiga
</a>
</li>
<li>
<a href="/eurosarjat/" tabindex="-1" class="0">
Eurosarjat
</a>
</li>
<li>
<a href="/mestarienliiga/" tabindex="-1" class="0">
Mestarien liiga
</a>
</li>
<li>
<a href="/huuhkajat/" tabindex="-1" class="0">
Huuhkajat
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/koripallo/" tabindex="-1" class="0">
<span class="title">Koripallo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/nba/" tabindex="-1" class="0">
NBA
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ravit/" tabindex="-1" class="0">
<span class="title">Ravit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ravivihjeet/" tabindex="-1" class="0">
Ravivihjeet
</a>
</li>
<li>
<a href="/ravit/paivanravit/" tabindex="-1" class="0">
Päivän ravit
</a>
</li>
<li>
<a href="/ravit/tallikommentit/" tabindex="-1" class="0">
Tallikommentit
</a>
</li>
<li>
<a href="/ravit/tahdet/" tabindex="-1" class="0">
Ravitähdet
</a>
</li>
<li>
<a href="/ravit/tulevat/" tabindex="-1" class="0">
Tulevat ravit
</a>
</li>
<li>
<a href="/ravit/tulokset/" tabindex="-1" class="0">
Tulokset
</a>
</li>
<li>
<a href="/ravit/hevoset/" tabindex="-1" class="0">
Hevostilastot
</a>
</li>
<li>
<a href="/ravit/vertailu/" tabindex="-1" class="0">
Hevosvertailu
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/muutlajit/" tabindex="-1" class="0">
<span class="title">Muut lajit</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/golf/" tabindex="-1" class="0">
Golf
</a>
</li>
<li>
<a href="/lentopallo/" tabindex="-1" class="0">
Lentopallo
</a>
</li>
<li>
<a href="/moottoripyoraily/" tabindex="-1" class="0">
Moottoripyöräily
</a>
</li>
<li>
<a href="/nyrkkeily/" tabindex="-1" class="0">
Nyrkkeily
</a>
</li>
<li>
<a href="/pesapallo/" tabindex="-1" class="0">
Pesäpallo
</a>
</li>
<li>
<a href="/purjehdus/" tabindex="-1" class="0">
Purjehdus
</a>
</li>
<li>
<a href="/salibandy/" tabindex="-1" class="0">
Salibandy
</a>
</li>
<li>
<a href="/taitoluistelu/" tabindex="-1" class="0">
Taitoluistelu
</a>
</li>
<li>
<a href="/tennis/" tabindex="-1" class="0">
Tennis
</a>
</li>
<li>
<a href="/uinti/" tabindex="-1" class="0">
Uinti
</a>
</li>
<li>
<a href="/yleisurheilu/" tabindex="-1" class="0">
Yleisurheilu
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/liveottelut/" tabindex="-1" class="0">
<span class="title">Live-ottelut</span>
</a>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/tulospalvelu/" tabindex="-1" class="0">
<span class="title">Tulospalvelu</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/sarjataulukot/" tabindex="-1" class="0">
Sarjataulukot
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/urheilulehti" tabindex="-1" class="0">
<span class="title">Urheilulehti</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>urheilu</span></span>
<ul>
<li>
<article>
<a href="/huuhkajat/art-2000006271262.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.4%;" class="aspect"
>
<img id="image-821791"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/20ee24db2e8a4a58b17df50c54dbd3ee.jpg"
data-srcset="//is.mediadelivery.fi/img/115/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 115w,//is.mediadelivery.fi/img/230/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 230w,//is.mediadelivery.fi/img/320/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 320w,//is.mediadelivery.fi/img/468/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 468w,//is.mediadelivery.fi/img/658/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 658w,//is.mediadelivery.fi/img/978/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 978w,//is.mediadelivery.fi/img/1440/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 1440w,//is.mediadelivery.fi/img/1920/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-821791">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Huuhkajat sai Bosniassa tylyn selkäsaunan – kapteeni listasi Viasatilla syyt löylytykseen: ”Paljon parannettavaa”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/huuhkajat/art-2000006271237.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-9619638"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/08e84cd1d14a4c72b4120099ebb6f60a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/08e84cd1d14a4c72b4120099ebb6f60a.jpg 115w,//is.mediadelivery.fi/img/230/08e84cd1d14a4c72b4120099ebb6f60a.jpg 230w,//is.mediadelivery.fi/img/320/08e84cd1d14a4c72b4120099ebb6f60a.jpg 320w,//is.mediadelivery.fi/img/468/08e84cd1d14a4c72b4120099ebb6f60a.jpg 468w,//is.mediadelivery.fi/img/658/08e84cd1d14a4c72b4120099ebb6f60a.jpg 658w,//is.mediadelivery.fi/img/978/08e84cd1d14a4c72b4120099ebb6f60a.jpg 978w,//is.mediadelivery.fi/img/1440/08e84cd1d14a4c72b4120099ebb6f60a.jpg 1440w,//is.mediadelivery.fi/img/1920/08e84cd1d14a4c72b4120099ebb6f60a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9619638">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Arajuuren tilanne kirvoitti kysymysmerkkejä – Markku Kanerva kertoi Viasatilla, miksi loukkaantunutta topparia ei vaihdettu heti</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/huuhkajat/art-2000006271215.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-4180804"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7f7dd0f595d74ac597252491b69331e9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7f7dd0f595d74ac597252491b69331e9.jpg 115w,//is.mediadelivery.fi/img/230/7f7dd0f595d74ac597252491b69331e9.jpg 230w,//is.mediadelivery.fi/img/320/7f7dd0f595d74ac597252491b69331e9.jpg 320w,//is.mediadelivery.fi/img/468/7f7dd0f595d74ac597252491b69331e9.jpg 468w,//is.mediadelivery.fi/img/658/7f7dd0f595d74ac597252491b69331e9.jpg 658w,//is.mediadelivery.fi/img/978/7f7dd0f595d74ac597252491b69331e9.jpg 978w,//is.mediadelivery.fi/img/1440/7f7dd0f595d74ac597252491b69331e9.jpg 1440w,//is.mediadelivery.fi/img/1920/7f7dd0f595d74ac597252491b69331e9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4180804">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="finance has-subs item-level-one">
<div class="title">
<a href="/taloussanomat/" class="title first-class-title" navigation_id="4">Talous</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/" tabindex="-1" class="0">
<span class="title">Talousuutiset</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/oma-raha/" tabindex="-1" class="0">
Oma raha
</a>
</li>
<li>
<a href="/taloussanomat/yrittaja/" tabindex="-1" class="0">
Yrittäjä
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
<span class="title">Pörssi</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/taloussanomat/porssi/" tabindex="-1" class="0">
Markkinat nyt
</a>
</li>
<li>
<a href="/taloussanomat/porssi/osakkeet-suomi/" tabindex="-1" class="0">
Osakkeet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/rahastot/" tabindex="-1" class="0">
Rahastot
</a>
</li>
<li>
<a href="/taloussanomat/porssi/indeksit-suomi/" tabindex="-1" class="0">
Indeksit
</a>
</li>
<li>
<a href="/taloussanomat/porssi/korot/" tabindex="-1" class="0">
Korot
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/" tabindex="-1" class="0">
Osinkokalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="/taloussanomat/osinkokalenteri/tulosjulkistukset/" tabindex="-1" class="0">
Tulosjulkistukset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/raaka-aineet/" tabindex="-1" class="0">
Raaka-aineet
</a>
</li>
<li>
<a href="http://zenostock.com/login_talsa.php" tabindex="-1" class="0">
Osakesalkku
</a>
</li>
<li>
<a href="/yritykset/kalenteri/" tabindex="-1" class="0">
Tapahtumakalenteri
</a>
</li>
<li>
<a href="/taloussanomat/porssiuutiset/" tabindex="-1" class="0">
Pörssiuutiset
</a>
</li>
<li>
<a href="/yritykset/talouden-tunnusluvut/" tabindex="-1" class="0">
Talouden tunnusluvut
</a>
</li>
<li>
<a href="/taloussanomat/porssi/porssitiedotteet/" tabindex="-1" class="0">
Pörssitiedotteet
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valittajat/" tabindex="-1" class="0">
Osakevälittäjät
</a>
</li>
<li>
<a href="http://taloussanomat.ar.wilink.com/asp/N043_search_FIN.asp" tabindex="-1" class="0">
Vuosikertomukset
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/yritykset/" tabindex="-1" class="0">
<span class="title">Yritystiedot</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/yritykset/" tabindex="-1" class="0">
Hae yrityksiä
</a>
</li>
<li>
<a href="/yritykset/protestit/" tabindex="-1" class="0">
Protestit
</a>
</li>
<li>
<a href="/yritykset/rating-muutokset/" tabindex="-1" class="0">
Rating-muutokset
</a>
</li>
<li>
<a href="/yritykset/uudet/" tabindex="-1" class="0">
Uudet yritykset
</a>
</li>
<li>
<a href="/taloussanomat/porssi/lehdistotiedotteet/" tabindex="-1" class="0">
Lehdistötiedotteet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Taloussanomat</span></span>
<ul>
<li>
<article>
<a href="/taloussanomat/oma-raha/art-2000006269391.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5386343"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f996c78484234e07b6e661fdfbb6a453.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f996c78484234e07b6e661fdfbb6a453.jpg 115w,//is.mediadelivery.fi/img/230/f996c78484234e07b6e661fdfbb6a453.jpg 230w,//is.mediadelivery.fi/img/320/f996c78484234e07b6e661fdfbb6a453.jpg 320w,//is.mediadelivery.fi/img/468/f996c78484234e07b6e661fdfbb6a453.jpg 468w,//is.mediadelivery.fi/img/658/f996c78484234e07b6e661fdfbb6a453.jpg 658w,//is.mediadelivery.fi/img/978/f996c78484234e07b6e661fdfbb6a453.jpg 978w,//is.mediadelivery.fi/img/1440/f996c78484234e07b6e661fdfbb6a453.jpg 1440w,//is.mediadelivery.fi/img/1920/f996c78484234e07b6e661fdfbb6a453.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5386343">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Kun Jasmin Hamid oli lapsi, lama kouraisi perhettä – vanhempien toteamus ajoi säästämään vähäiset rahat: ”Se tuntui tosi ahdistavalta”</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006271040.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1620661"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg"
data-srcset="//is.mediadelivery.fi/img/115/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg 115w,//is.mediadelivery.fi/img/230/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg 230w,//is.mediadelivery.fi/img/320/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg 320w,//is.mediadelivery.fi/img/468/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg 468w,//is.mediadelivery.fi/img/658/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg 658w,//is.mediadelivery.fi/img/978/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg 978w,//is.mediadelivery.fi/img/1440/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg 1440w,//is.mediadelivery.fi/img/1920/f91a3334f2db4cdd9714cd8eaa1dc2ac.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1620661">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Näin S-ryhmä ratkoo kokki­pulaa: 50 uutta filippiiniläis­kokkia ravintoloihin</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/taloussanomat/art-2000006270932.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-925778"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/15eff1ea8a02482e8553ba8592883033.jpg"
data-srcset="//is.mediadelivery.fi/img/115/15eff1ea8a02482e8553ba8592883033.jpg 115w,//is.mediadelivery.fi/img/230/15eff1ea8a02482e8553ba8592883033.jpg 230w,//is.mediadelivery.fi/img/320/15eff1ea8a02482e8553ba8592883033.jpg 320w,//is.mediadelivery.fi/img/468/15eff1ea8a02482e8553ba8592883033.jpg 468w,//is.mediadelivery.fi/img/658/15eff1ea8a02482e8553ba8592883033.jpg 658w,//is.mediadelivery.fi/img/978/15eff1ea8a02482e8553ba8592883033.jpg 978w,//is.mediadelivery.fi/img/1440/15eff1ea8a02482e8553ba8592883033.jpg 1440w,//is.mediadelivery.fi/img/1920/15eff1ea8a02482e8553ba8592883033.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-925778">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Työministeri Harakka Ylellä: Yli 50-vuotiaita syrjitään työelämässä – ehdottaa ratkaisuksi ”kokemusetua”</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="lifestyle hide-medium has-subs item-level-one">
<div class="title">
<a href="/lifestyle/" class="title first-class-title" navigation_id="5">Lifestyle</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/hyvaolo/" tabindex="-1" class="0">
<span class="title">Hyvä olo</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/terveys/" tabindex="-1" class="0">
Terveys
</a>
</li>
<li>
<a href="/laihdutus/" tabindex="-1" class="0">
Laihdutus
</a>
</li>
<li>
<a href="/seksi-parisuhde/" tabindex="-1" class="0">
Seksi &amp; Parisuhde
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/perhe/" tabindex="-1" class="0">
<span class="title">Perhe</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/lapsen-suusta/" tabindex="-1" class="0">
Lapsen suusta
</a>
</li>
</ul>
</div>
</li>
<li class=" ">
<a href="/lemmikit/" tabindex="-1" class="0">
<span class="title">Lemmikit</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/mystyle/" tabindex="-1" class="0">
<span class="title">MyStyle</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/muoti/" tabindex="-1" class="0">
Muoti
</a>
</li>
<li>
<a href="/aihe/kauneus/" tabindex="-1" class="0">
Kauneus
</a>
</li>
<li>
<a href="/aihe/tyylit/" tabindex="-1" class="0">
Tyylit
</a>
</li>
<li>
<a href="/aihe/hiukset/" tabindex="-1" class="0">
Hiukset
</a>
</li>
<li>
<a href="/aihe/kikat/" tabindex="-1" class="0">
Kikat
</a>
</li>
<li>
<a href="/aihe/testattua/" tabindex="-1" class="0">
Testattua
</a>
</li>
<li>
<a href="/aihe/trendit/" tabindex="-1" class="0">
Trendit
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/asuminen/" tabindex="-1" class="0">
<span class="title">Asuminen</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/aihe/sisustus/" tabindex="-1" class="0">
Sisustus
</a>
</li>
<li>
<a href="/aihe/mokki-ja-piha/" tabindex="-1" class="0">
Mökki &amp; Piha
</a>
</li>
<li>
<a href="https://www.rakentaja.fi/" tabindex="-1" class="0">
Rakentaja.fi
</a>
</li>
<li>
<a href="https://puutarha.net/" tabindex="-1" class="0">
Puutarha.net
</a>
</li>
<li>
<a href="https://asunnot.oikotie.fi/?utm_source=iltasanomat.fi&amp;utm_medium=tf-desktop&amp;utm_content=lifestyle_navi&amp;utm_campaign=tf-oas" tabindex="-1" class="0">
Oikotie Asunnot
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/matkat/" tabindex="-1" class="0">
<span class="title">Matkat</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="https://hintaseuranta.fi/matkailu/?ref=tf-hise-is-matka-navi" tabindex="-1" class="0">
Matkahaku
</a>
</li>
<li>
<a href="/taloussanomat/porssi/valuutat/" tabindex="-1" class="0">
Valuuttakurssit
</a>
</li>
<li>
<a href="https://lomakuumetta.fi" tabindex="-1" class="0">
Lomakuumetta.fi
</a>
</li>
</ul>
</div>
</li>
<li class="has-subs ">
<span class="toggle"></span>
<a href="/ruokala/" tabindex="-1" class="0">
<span class="title">Ruokala</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/ruokala/reseptit/" tabindex="-1" class="0">
Reseptit
</a>
</li>
<li>
<a href="/ruokala/ajankohtaista/" tabindex="-1" class="0">
Ajankohtaista
</a>
</li>
<li>
<a href="/ruokala/viikon-viini/" tabindex="-1" class="0">
Viinit
</a>
</li>
<li>
<a href="/ruokala/viikon-olut/" tabindex="-1" class="0">
Oluet
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>lifestyle</span></span>
<ul>
<li>
<article>
<a href="/seksi-parisuhde/art-2000006269598.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4346801"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/22d25941e36f4f2f85a9c388c097ee9a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/22d25941e36f4f2f85a9c388c097ee9a.jpg 115w,//is.mediadelivery.fi/img/230/22d25941e36f4f2f85a9c388c097ee9a.jpg 230w,//is.mediadelivery.fi/img/320/22d25941e36f4f2f85a9c388c097ee9a.jpg 320w,//is.mediadelivery.fi/img/468/22d25941e36f4f2f85a9c388c097ee9a.jpg 468w,//is.mediadelivery.fi/img/658/22d25941e36f4f2f85a9c388c097ee9a.jpg 658w,//is.mediadelivery.fi/img/978/22d25941e36f4f2f85a9c388c097ee9a.jpg 978w,//is.mediadelivery.fi/img/1440/22d25941e36f4f2f85a9c388c097ee9a.jpg 1440w,//is.mediadelivery.fi/img/1920/22d25941e36f4f2f85a9c388c097ee9a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4346801">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Jenni, 38, tapasi töissä naisen, jonka huomio hiveli itsetuntoa – sitten alkoi pettämisen kierre</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/mystyle/art-2000006269898.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7113741"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/343cc4bdc8d44e609e02eab2a2a947c1.jpg"
data-srcset="//is.mediadelivery.fi/img/115/343cc4bdc8d44e609e02eab2a2a947c1.jpg 115w,//is.mediadelivery.fi/img/230/343cc4bdc8d44e609e02eab2a2a947c1.jpg 230w,//is.mediadelivery.fi/img/320/343cc4bdc8d44e609e02eab2a2a947c1.jpg 320w,//is.mediadelivery.fi/img/468/343cc4bdc8d44e609e02eab2a2a947c1.jpg 468w,//is.mediadelivery.fi/img/658/343cc4bdc8d44e609e02eab2a2a947c1.jpg 658w,//is.mediadelivery.fi/img/978/343cc4bdc8d44e609e02eab2a2a947c1.jpg 978w,//is.mediadelivery.fi/img/1440/343cc4bdc8d44e609e02eab2a2a947c1.jpg 1440w,//is.mediadelivery.fi/img/1920/343cc4bdc8d44e609e02eab2a2a947c1.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7113741">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Onko joku näistä seuraava lempihameesi? Graafiset kuosit ovat nyt in</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/asuminen/art-2000006269171.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5032125"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/645ca52cc6f14ed98ac32ce4a306f48f.jpg"
data-srcset="//is.mediadelivery.fi/img/115/645ca52cc6f14ed98ac32ce4a306f48f.jpg 115w,//is.mediadelivery.fi/img/230/645ca52cc6f14ed98ac32ce4a306f48f.jpg 230w,//is.mediadelivery.fi/img/320/645ca52cc6f14ed98ac32ce4a306f48f.jpg 320w,//is.mediadelivery.fi/img/468/645ca52cc6f14ed98ac32ce4a306f48f.jpg 468w,//is.mediadelivery.fi/img/658/645ca52cc6f14ed98ac32ce4a306f48f.jpg 658w,//is.mediadelivery.fi/img/978/645ca52cc6f14ed98ac32ce4a306f48f.jpg 978w,//is.mediadelivery.fi/img/1440/645ca52cc6f14ed98ac32ce4a306f48f.jpg 1440w,//is.mediadelivery.fi/img/1920/645ca52cc6f14ed98ac32ce4a306f48f.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5032125">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Syksyllä saa nauttia valoista: 9 ihanaa ideaa kotiin</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="weather  item-level-one">
<div class="title">
<a href="https://www.supersaa.fi/" class="title first-class-title" navigation_id="6">Sää</a>
</div>
</li>
<li class="istv hide-small  item-level-one">
<div class="title">
<a href="/istv/" class="title first-class-title" navigation_id="7">ISTV</a>
</div>
</li>
<li class="digi hide-medium has-subs item-level-one">
<div class="title">
<a href="/digitoday/" class="title first-class-title" navigation_id="8">Digi</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/esports/" tabindex="-1" class="0">
<span class="title">Esports</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class="has-subs ">
<span class="toggle"></span>
<a href="/digitoday/" tabindex="-1" class="0">
<span class="title">Digitoday</span>
</a>
<div class="dropdown">
<ul class="level-three">
<li>
<a href="/digitoday/mobiili/" tabindex="-1" class="0">
Mobiili
</a>
</li>
<li>
<a href="/digitoday/testit/" tabindex="-1" class="0">
Testit
</a>
</li>
<li>
<a href="/digitoday/tietoturva/" tabindex="-1" class="0">
Tietoturva
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>Digitoday</span></span>
<ul>
<li>
<article>
<a href="/digitoday/art-2000006269637.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7113395"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/63021f97c6a4482b937fc13e21a40af5.jpg"
data-srcset="//is.mediadelivery.fi/img/115/63021f97c6a4482b937fc13e21a40af5.jpg 115w,//is.mediadelivery.fi/img/230/63021f97c6a4482b937fc13e21a40af5.jpg 230w,//is.mediadelivery.fi/img/320/63021f97c6a4482b937fc13e21a40af5.jpg 320w,//is.mediadelivery.fi/img/468/63021f97c6a4482b937fc13e21a40af5.jpg 468w,//is.mediadelivery.fi/img/658/63021f97c6a4482b937fc13e21a40af5.jpg 658w,//is.mediadelivery.fi/img/978/63021f97c6a4482b937fc13e21a40af5.jpg 978w,//is.mediadelivery.fi/img/1440/63021f97c6a4482b937fc13e21a40af5.jpg 1440w,//is.mediadelivery.fi/img/1920/63021f97c6a4482b937fc13e21a40af5.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7113395">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Huippupeli meni pilalle – Ghost Recon Breakpoint on massiivinen virheiden kokoontumisajo</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/esports/art-2000006269114.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-2118310"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg 115w,//is.mediadelivery.fi/img/230/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg 230w,//is.mediadelivery.fi/img/320/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg 320w,//is.mediadelivery.fi/img/468/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg 468w,//is.mediadelivery.fi/img/658/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg 658w,//is.mediadelivery.fi/img/978/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg 978w,//is.mediadelivery.fi/img/1440/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg 1440w,//is.mediadelivery.fi/img/1920/3f29866f2c6f4d41ac07b8f9a8e2f22b.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2118310">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Nyt harjoitellaan kovaa: ENCEn seuraavaan turnaukseen 5 viikkoa</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/digitoday/testit/art-2000006269609.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6795935"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/3d0b58462f374cdf87d1214c015b73ad.jpg"
data-srcset="//is.mediadelivery.fi/img/115/3d0b58462f374cdf87d1214c015b73ad.jpg 115w,//is.mediadelivery.fi/img/230/3d0b58462f374cdf87d1214c015b73ad.jpg 230w,//is.mediadelivery.fi/img/320/3d0b58462f374cdf87d1214c015b73ad.jpg 320w,//is.mediadelivery.fi/img/468/3d0b58462f374cdf87d1214c015b73ad.jpg 468w,//is.mediadelivery.fi/img/658/3d0b58462f374cdf87d1214c015b73ad.jpg 658w,//is.mediadelivery.fi/img/978/3d0b58462f374cdf87d1214c015b73ad.jpg 978w,//is.mediadelivery.fi/img/1440/3d0b58462f374cdf87d1214c015b73ad.jpg 1440w,//is.mediadelivery.fi/img/1920/3d0b58462f374cdf87d1214c015b73ad.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6795935">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Testi: OnePlus 7T Pro on mainio puhelin, joka jää silti väliinputoajaksi</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="cars hide-medium has-subs item-level-one">
<div class="title">
<a href="/autot/" class="title first-class-title" navigation_id="9">Autot</a>
<span class="toggle" aria-hidden="true"></span>
</div>
<div class="dropdown">
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/koeajo/" tabindex="-1" class="0">
<span class="title">Koeajo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/alfa-romeo/" tabindex="-1" class="0">
<span class="title">Alfa Romeo</span>
</a>
</li>
<li class=" ">
<a href="/aihe/audi/" tabindex="-1" class="0">
<span class="title">Audi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/bmw/" tabindex="-1" class="0">
<span class="title">BMW</span>
</a>
</li>
<li class=" ">
<a href="/aihe/citroen/" tabindex="-1" class="0">
<span class="title">Citroën</span>
</a>
</li>
<li class=" ">
<a href="/aihe/dacia/" tabindex="-1" class="0">
<span class="title">Dacia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/fiat/" tabindex="-1" class="0">
<span class="title">Fiat</span>
</a>
</li>
<li class=" ">
<a href="/aihe/ford/" tabindex="-1" class="0">
<span class="title">Ford</span>
</a>
</li>
<li class=" ">
<a href="/aihe/honda/" tabindex="-1" class="0">
<span class="title">Honda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/hyundai/" tabindex="-1" class="0">
<span class="title">Hyundai</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/jaguar/" tabindex="-1" class="0">
<span class="title">Jaguar</span>
</a>
</li>
<li class=" ">
<a href="/aihe/jeep/" tabindex="-1" class="0">
<span class="title">Jeep</span>
</a>
</li>
<li class=" ">
<a href="/aihe/kia/" tabindex="-1" class="0">
<span class="title">Kia</span>
</a>
</li>
<li class=" ">
<a href="/aihe/land-rover/" tabindex="-1" class="0">
<span class="title">Land Rover</span>
</a>
</li>
<li class=" ">
<a href="/aihe/lexus/" tabindex="-1" class="0">
<span class="title">Lexus</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mazda/" tabindex="-1" class="0">
<span class="title">Mazda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mercedes-benz/" tabindex="-1" class="0">
<span class="title">Mercedes-Benz</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mini/" tabindex="-1" class="0">
<span class="title">Mini</span>
</a>
</li>
<li class=" ">
<a href="/aihe/mitsubishi/" tabindex="-1" class="0">
<span class="title">Mitsubishi</span>
</a>
</li>
<li class=" ">
<a href="/aihe/nissan/" tabindex="-1" class="0">
<span class="title">Nissan</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col" style="">
<ul class="level-two">
<li class=" ">
<a href="/aihe/opel/" tabindex="-1" class="0">
<span class="title">Opel</span>
</a>
</li>
<li class=" ">
<a href="/aihe/peugeot/" tabindex="-1" class="0">
<span class="title">Peugeot</span>
</a>
</li>
<li class=" ">
<a href="/aihe/renault/" tabindex="-1" class="0">
<span class="title">Renault</span>
</a>
</li>
<li class=" ">
<a href="/aihe/skoda/" tabindex="-1" class="0">
<span class="title">Skoda</span>
</a>
</li>
<li class=" ">
<a href="/aihe/subaru/" tabindex="-1" class="0">
<span class="title">Subaru</span>
</a>
</li>
<li class=" ">
<a href="/aihe/suzuki/" tabindex="-1" class="0">
<span class="title">Suzuki</span>
</a>
</li>
<li class=" ">
<a href="/aihe/tesla/" tabindex="-1" class="0">
<span class="title">Tesla</span>
</a>
</li>
<li class=" ">
<a href="/aihe/toyota/" tabindex="-1" class="0">
<span class="title">Toyota</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volkswagen/" tabindex="-1" class="0">
<span class="title">Volkswagen</span>
</a>
</li>
<li class=" ">
<a href="/aihe/volvo/" tabindex="-1" class="0">
<span class="title">Volvo</span>
</a>
</li>
</ul>
</div>
<div class="dropdown-col latest">
<span class="vignette">Tuoreimmat <span>autot</span></span>
<ul>
<li>
<article>
<a href="/autot/art-2000006269276.html" tabindex="-1" class="0">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9765491"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2ed8df7c695140fe86ed9426df012158.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2ed8df7c695140fe86ed9426df012158.jpg 115w,//is.mediadelivery.fi/img/230/2ed8df7c695140fe86ed9426df012158.jpg 230w,//is.mediadelivery.fi/img/320/2ed8df7c695140fe86ed9426df012158.jpg 320w,//is.mediadelivery.fi/img/468/2ed8df7c695140fe86ed9426df012158.jpg 468w,//is.mediadelivery.fi/img/658/2ed8df7c695140fe86ed9426df012158.jpg 658w,//is.mediadelivery.fi/img/978/2ed8df7c695140fe86ed9426df012158.jpg 978w,//is.mediadelivery.fi/img/1440/2ed8df7c695140fe86ed9426df012158.jpg 1440w,//is.mediadelivery.fi/img/1920/2ed8df7c695140fe86ed9426df012158.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9765491">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Uutta laatikkoa ja 160-heppainen puolitoistalitrainen – IS koeajossa Nissan Qashqain tuorein malliversio</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006270644.html" tabindex="-1" class="1">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-8010126"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/9b80e7d98fd04156b5c67c001a3b43dc.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9b80e7d98fd04156b5c67c001a3b43dc.jpg 115w,//is.mediadelivery.fi/img/230/9b80e7d98fd04156b5c67c001a3b43dc.jpg 230w,//is.mediadelivery.fi/img/320/9b80e7d98fd04156b5c67c001a3b43dc.jpg 320w,//is.mediadelivery.fi/img/468/9b80e7d98fd04156b5c67c001a3b43dc.jpg 468w,//is.mediadelivery.fi/img/658/9b80e7d98fd04156b5c67c001a3b43dc.jpg 658w,//is.mediadelivery.fi/img/978/9b80e7d98fd04156b5c67c001a3b43dc.jpg 978w,//is.mediadelivery.fi/img/1440/9b80e7d98fd04156b5c67c001a3b43dc.jpg 1440w,//is.mediadelivery.fi/img/1920/9b80e7d98fd04156b5c67c001a3b43dc.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8010126">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Liikennevahinkojen määrissä ja vakavuudessa selviä alueellisia eroja – tällaisia ovat suurimmat korvaukset</h4>
</a>
</article>
</li>
<li>
<article>
<a href="/autot/art-2000006269201.html" tabindex="-1" class="2">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-2408829"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/d3ef4ef89f8a4e759a7143766efdb478.jpg"
data-srcset="//is.mediadelivery.fi/img/115/d3ef4ef89f8a4e759a7143766efdb478.jpg 115w,//is.mediadelivery.fi/img/230/d3ef4ef89f8a4e759a7143766efdb478.jpg 230w,//is.mediadelivery.fi/img/320/d3ef4ef89f8a4e759a7143766efdb478.jpg 320w,//is.mediadelivery.fi/img/468/d3ef4ef89f8a4e759a7143766efdb478.jpg 468w,//is.mediadelivery.fi/img/658/d3ef4ef89f8a4e759a7143766efdb478.jpg 658w,//is.mediadelivery.fi/img/978/d3ef4ef89f8a4e759a7143766efdb478.jpg 978w,//is.mediadelivery.fi/img/1440/d3ef4ef89f8a4e759a7143766efdb478.jpg 1440w,//is.mediadelivery.fi/img/1920/d3ef4ef89f8a4e759a7143766efdb478.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-2408829">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h4>Suomalaistiimi lähtee taas haastamaan nopeimmat amerikkalaiset Drag Week -kiihdytyskisaan – viime kerralla räjähti moottori</h4>
</a>
</article>
</li>
</ul>
</div>
</div>
</li>
<li class="extra  item-level-one">
<div class="title">
<a href="/lehti/" class="title first-class-title" navigation_id="10">Lehti</a>
</div>
</li>
</ul>
</nav>
<script>
window.tailCallbacks.queue(function() {
window.Navigation.init();
});
</script>
<div class="sub-header">
<h1 class="section-title"><a href=" /huuhkajat/"><span>Huuhkajat</span></a></h1>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_before");
}
</script>
<div data-ad-position="top" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('top');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("top_ad_after");
}
</script>
<script>
if (typeof performance !== 'undefined' && typeof performance.measure === 'function') {
performance.measure("top_ad", "top_ad_before", "top_ad_after");
}
</script>
</div>
</div>
</div>
<div class="content-wrapper ">
<div class="giant-teasers-wrapper">
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
</div>
<div id="page-main-content" class="lane main-position ">
<article class="single-article with-ads"
data-article-id="2000006271215"
data-article-path="/huuhkajat"
data-section-id="57"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">
<div class="hidden" itemprop="articleSection">Huuhkajat</div>
<meta itemprop="mainEntityOfPage" content="https://www.is.fi/huuhkajat/art-2000006271215.html" />
<div class="hidden" itemprop="headline">Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”P</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png" />
<meta itemprop="width" content="236">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="Ilta-Sanomat" />
<meta itemprop="url" content="https://www.is.fi/" />
</div>
<script type = "application/ld+json" >
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.is.fi/huuhkajat/art-2000006271215.html"
},
"headline": "Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”",
"image": "https://is.mediadelivery.fi/img/978/7f7dd0f595d74ac597252491b69331e9.jpg",
"datePublished": "2019-10-12T21:28:57.000+03:00",
"dateModified": "2019-10-12T21:28:57.000+03:00",
"author": {
"@type": "Person",
"name": "Mikko Knuuttila"
},
"publisher": {
"name": "Ilta-Sanomat",
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "https://www.is.fi/assets/images/is-amp-logo.f42906e16beb9dae.png"
}
},
"description": "Joel Pohjanpalo oli Huuhkajien valopilkku synkässä Bosnia-tappiossa.",
"isAccessibleForFree": "False",
"hasPart":
{
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".single-article"
}
}
</script>
<header>
<div id="ArticleNavTop-2000006271215" class="article-navigation top">
<a title="Edelliseen artikkeliin" class="article-navlink prev" href="/huuhkajat/art-2000006271237.html">
<i class="fa prev"></i>
</a>
<a title="Seuraavaan artikkeliin" class="article-navlink next" href="/huuhkajat/art-2000006271190.html">
<i class="fa next"></i>
</a>
</div>
<h1 id="page-article-content" class="article-title">Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”</h1>
<div class="article-main-image">
<figure class="image
non-inline
landscape"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/huuhkajat/art-2000006271215.html" data-image="https://is.mediadelivery.fi/img/978/7f7dd0f595d74ac597252491b69331e9.jpg"><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”"  data-url="https://www.is.fi/huuhkajat/art-2000006271215.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div style="padding-top:56.3%;" class="aspect photoswipe-item"
data-pswipe-width=1920 data-pswipe-height=1082.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/7f7dd0f595d74ac597252491b69331e9.jpg 
>
<img itemprop="url" srcset="//is.mediadelivery.fi/img/115/7f7dd0f595d74ac597252491b69331e9.jpg 115w,//is.mediadelivery.fi/img/230/7f7dd0f595d74ac597252491b69331e9.jpg 230w,//is.mediadelivery.fi/img/320/7f7dd0f595d74ac597252491b69331e9.jpg 320w,//is.mediadelivery.fi/img/468/7f7dd0f595d74ac597252491b69331e9.jpg 468w,//is.mediadelivery.fi/img/658/7f7dd0f595d74ac597252491b69331e9.jpg 658w,//is.mediadelivery.fi/img/978/7f7dd0f595d74ac597252491b69331e9.jpg 978w,//is.mediadelivery.fi/img/1440/7f7dd0f595d74ac597252491b69331e9.jpg 1440w,//is.mediadelivery.fi/img/1920/7f7dd0f595d74ac597252491b69331e9.jpg 1920w" src="//is.mediadelivery.fi/img/1920/7f7dd0f595d74ac597252491b69331e9.jpg" alt="" class=""/>
<meta itemprop="width" content="978">
<meta itemprop="height" content="551.14374">
</div>
<div class="figure-footer">
<figcaption itemprop="caption">
Joel Pohjanpalo kiitti Huuhkajien runsaslukuista kannattajajoukkoa ottelun jälkeen.
<span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Markku Ulander / Lehtikuva</span>)</span>
</figcaption>
</div>
</figure>
</div>
<p class="updated">
Julkaistu: <time title="12.10. 21:28" data-formatted-date="21:28"  itemprop="datePublished" content="2019-10-12T21:28" >
12.10. 21:28
</time>
<p class="hidden">
<time title="12.10. 21:28" data-formatted-date="21:28"  itemprop="dateModified" content="2019-10-12T21:28" >
12.10. 21:28
</time>
</p>
</header>
<script type="text/html" id="email-share-form">
<form class="email-share-form" method="post" action="#">
<span class="cancel">Close</span>
<ul>
<li>
<label>
<span class="text">Vastaanottajan sähköposti</span>
<input type="email" name="recipient" value="" required autocomplete="email">
<span class="error"></span>
</label>
</li>
<li>
<label>
<span class="text">Lähettäjän sähköposti</span>
<input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
<span class="error"></span>
</label>
</li>
<li class="buttons">
<span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
<input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
<button class="send-form">Lähetä</button>
</li>
</ul>
</form>
</script>
<script type="text/html" id="email-share-success">
<div class="email-share-success">
<div class="center">
<h3>Kiitos jakamisesta!</h3>
<br>
Viesti lähetettiin osoitteeseen:
<span class="email"></span>
</div>
<span class="close">Close</span>
</div>
</script>
<div id="ShareButtons-5366374" class="share-buttons" data-article-id="2000006271215">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/huuhkajat/art-2000006271215.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/huuhkajat/art-2000006271215.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”" data-url="https://www.is.fi/huuhkajat/art-2000006271215.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fhuuhkajat%2Fart-2000006271215.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fhuuhkajat%2Fart-2000006271215.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/huuhkajat/art-2000006271215.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AJoel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”%0Ahttps%3A%2F%2Fwww.is.fi%2Fhuuhkajat%2Fart-2000006271215.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/huuhkajat/art-2000006271215.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-5366374');
});
</script>
</div>
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
<span class="sticker default">Huuhkajat</span>
<div itemprop="description"><html>
<head></head>
<body>
Joel Pohjanpalo oli Huuhkajien valopilkku synkässä Bosnia-tappiossa.
</body>
</html></div>
</div>
<script>
if (typeof performance !== 'undefined' && typeof performance.mark === 'function') {
performance.mark("Ingress rendered");
}
</script>
<div class="hide-if-no-ad sadblob-loading" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="mobitop" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobitop');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<div id="ArticleBody-2366700" class="body" itemprop="articleBody">
<strong>Bosnia–Suomi 4–1</strong><br><br>Kärkimies <a href="/haku/?query=joel+pohjanpalo" class="person sndp-a">Joel Pohjanpalo<span class="hidden print-url">https://www.is.fi/haku/?query=joel+pohjanpalo</span></a> tuli Zenicassa kentälle puoliajan jälkeen. Hän esiintyi pirteästi ja kruunasi paluunsa maajoukkueeseen tekemällä Suomen kavennusmaalin 79. peliminuutilla.<br><br>Pohjanpalo oli terävänä irtopallossa ja laukoi läheltä yläriman kautta verkkoon. Edellisen kerran Pohjanpalo, 25, oli pelannut virallisessa ottelussa maaliskuussa 2018 ja edellisestä harjoituspelistäkin on pitkä aika. Hän myönsi, että maali tuntui hyvältä pitkän tauon jälkeen, mutta tappio harmitti.<br><br>– Totta kai se osoittaa, että olen tehnyt jotain oikein sillä ajalla, kun olen ollut loukkaantuneena. Mutta 4–1-turpaan, eipä paljon hymyilytä tässä, Pohjanpalo sanoi Viasatin kentänlaitahaastattelussa.<br><ul class="sndp-ul"><li class="sndp-li"><a href="https://www.is.fi/huuhkajat/art-2000006271172.html" class="sndp-a">Lue myös: Huuhkajille tyly tappio – EM-unelma edelleen omissa käsissä!<span class="hidden print-url">https://www.is.fi/huuhkajat/art-2000006271172.html</span></a></li></ul>Pohjanpalon tieltä <a href="/haku/?query=pyry+soiri" class="person sndp-a">Pyry Soiri<span class="hidden print-url">https://www.is.fi/haku/?query=pyry+soiri</span></a> jäi pukukoppiin ja avausjakson kärjessä pelannut <a href="/haku/?query=jasse+tuominen" class="person sndp-a">Jasse Tuominen<span class="hidden print-url">https://www.is.fi/haku/?query=jasse+tuominen</span></a> siirtyi Soirin paikalle vasemmalle laidalle. Tehtävä ei ollut helppo.<br>
<div class="block hide-if-no-ad sadblob-loading article-ad-block" aria-hidden="true">
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos (Teksti jatkuu alla)</div><div class="ad-border"></div></div>
<div data-ad-position="contentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div data-ad-position="mobicontentfeedhigh" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobicontentfeedhigh');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="ad-border-container"><div class="ad-border"></div><div class="ad-border-text">Mainos päättyy</div><div class="ad-border"></div></div>
</div>
<br>– Bosnia kontrolloi peliä aika hyvin ja sai nopeasti kolmannen maalin sellaisesta fifty-fifty -tilanteesta. Pallo lenteli vähän sinne sun tänne. Hyökkääjänä on totta kai hankala tulla sisälle tuollaisessa tilanteessa.<br><br>– Yritin parhaani ja kahdeksan kuukauden jälkeen oli ihan kiva pelata, mutta pakko sanoa, että tasoero oli aika iso ja sen huomasi kentälläkin. Kyllä pitää paljon tehdä töitä, jos tuolla tasolla aiotaan pelata, Pohjanpalo sanoi.<br><ul class="sndp-ul"><li class="sndp-li"><a href="https://www.is.fi/huuhkajat/art-2000006271190.html" class="sndp-a">Kommentti: Rysähdys alas pilvilinnoista – Huuhkajia oli vaikea tunnistaa Bosnian kurituksessa<span class="hidden print-url">https://www.is.fi/huuhkajat/art-2000006271190.html</span></a></li></ul>Suomi voitti kesäkuussa kotiottelussaan Bosnian jatkaa yhä J-lohkon kakkosena. Suomella on 12 pistettä, Bosnialla 10.<br><br>– Nyt ollaan totta kai iloisia ensimmäisestä 2–0-voitosta, ja mitään ei kuitenkaan ole vielä hävitty. Nyt lähdetään keskittymään Armenia-peliin tiistaina. Kaatamalla ne kaikki on taas erittäin hyvin.<br><ul class="sndp-ul"><li class="sndp-li"><a href="https://www.is.fi/huuhkajat/art-2000006270411.html" class="sndp-a">Lue myös: Joel Pohjanpalo sai maaliskuussa 2018 vamman, joka piti hänet sivussa puolitoista vuotta – samalla hän oppi yhden tärkeän asian<span class="hidden print-url">https://www.is.fi/huuhkajat/art-2000006270411.html</span></a></li></ul>
</div>
<div class=" pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>
<button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>
<ul class="quick-share">
<li class="facebook"><!--
--><span class="quickshare-button quickshare-facebook" href="https://www.is.fi/huuhkajat/art-2000006271215.html" data-image=""><i class="
fa fa-facebook-f 
"></i></span><!--
--></li>
<li class="twitter"><!--
--><span class="quickshare-button quickshare-twitter " data-text="Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”"  data-url="https://www.is.fi/huuhkajat/art-2000006271215.html"><i class="
fa fa-twitter 
"></i></span><!--
--></li>
</ul>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>
<button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>
window.tailCallbacks.queue(function() {
window.articleImageGallery = window.ImageGallery.initializeNewGallery('/assets/js/imagegallery.db7ff7072200eafa.js', {});
});
</script>
<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/haku/?query=Mikko%20Knuuttila" itemprop="name" content="Mikko Knuuttila">Mikko Knuuttila</a>
</p>
<ul id="skip-links">
<li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
</ul>
<script>
window.PlusContent.initialize("", false, "is");
</script>
<div id="DefaultShareButtons-6020439" class="default-buttons">
<div class="print-button default-button" hidden>
<span class="icon fa fa-print" title="Tulosta"></span>
</div>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.initDefaultButtons('#DefaultShareButtons-6020439');
});
</script>
</div>
<div id="ShareButtons-6020439" class="share-buttons" data-article-id="2000006271215">
<ul class="share-buttons-container">
<li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/huuhkajat/art-2000006271215.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/huuhkajat/art-2000006271215.html"></span></a>
</li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”" data-url="https://www.is.fi/huuhkajat/art-2000006271215.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
</li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fhuuhkajat%2Fart-2000006271215.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
</li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fhuuhkajat%2Fart-2000006271215.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
</li><li class="share-linkedin" hidden><a href="https://www.is.fi/huuhkajat/art-2000006271215.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
</li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AJoel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”%0Ahttps%3A%2F%2Fwww.is.fi%2Fhuuhkajat%2Fart-2000006271215.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
</li><li class="share-print" hidden><a href="https://www.is.fi/huuhkajat/art-2000006271215.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
</li>
</ul>
<script>
window.tailCallbacks.queue(function(){
window.SoMe.embedUrl = 'https://embed.is.fi/ext/embed/';
window.SoMe.init('#ShareButtons-6020439');
});
</script>
</div>
<ul itemprop="keywords" content="Jalkapallo,Huuhkajat,Joel Pohjanpalo" id="ArticleTagList" class="taglist">
<li id="Tag-2000000001138" class="tag">
<a href="/aihe/jalkapallo/" >Jalkapallo</a>
</li>
<li id="Tag-2000000001610" class="tag">
<a href="/aihe/huuhkajat/" >Huuhkajat</a>
</li>
<li id="Tag-2000006180124" class="tag">
<a href="/aihe/joel-pohjanpalo/" >Joel Pohjanpalo</a>
</li>
</ul>
<div data-ad-position="contentfeedlow" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('contentfeedlow');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
<div class="related-links">
<ul class="teaser-links article-view">
<li class=" ">
<a href="/huuhkajat/art-2000006271190.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-1095820"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2f18717ff39543baa6792c5d16f9a155.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2f18717ff39543baa6792c5d16f9a155.jpg 115w,//is.mediadelivery.fi/img/230/2f18717ff39543baa6792c5d16f9a155.jpg 230w,//is.mediadelivery.fi/img/320/2f18717ff39543baa6792c5d16f9a155.jpg 320w,//is.mediadelivery.fi/img/468/2f18717ff39543baa6792c5d16f9a155.jpg 468w,//is.mediadelivery.fi/img/658/2f18717ff39543baa6792c5d16f9a155.jpg 658w,//is.mediadelivery.fi/img/978/2f18717ff39543baa6792c5d16f9a155.jpg 978w,//is.mediadelivery.fi/img/1440/2f18717ff39543baa6792c5d16f9a155.jpg 1440w,//is.mediadelivery.fi/img/1920/2f18717ff39543baa6792c5d16f9a155.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1095820">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Kommentti: Rysähdys alas pilvilinnoista – Huuhkajia oli vaikea tunnistaa Bosnian kurituksessa
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Bosnian ilotulitus palautti Huuhkajat ja Suomen kannattajat tylysti maanpinnalle. Peli Armeniaa vastaan jo tiistaina on parasta mahdollista rohtoa, kirjoittaa Saku-Pekka Sundelin Bilino poljen stadionilta.</span>
<span class="updated">
<time title="12.10. 20:58" data-formatted-date="20:58" >
20:58
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
<li class=" ">
<a href="/huuhkajat/art-2000006271172.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="small-video aspect"
>
<img id="image-1751283"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/4b99ea1657274e1aad04001a857bf8e8.jpg"
data-srcset="//is.mediadelivery.fi/img/115/4b99ea1657274e1aad04001a857bf8e8.jpg 115w,//is.mediadelivery.fi/img/230/4b99ea1657274e1aad04001a857bf8e8.jpg 230w,//is.mediadelivery.fi/img/320/4b99ea1657274e1aad04001a857bf8e8.jpg 320w,//is.mediadelivery.fi/img/468/4b99ea1657274e1aad04001a857bf8e8.jpg 468w,//is.mediadelivery.fi/img/658/4b99ea1657274e1aad04001a857bf8e8.jpg 658w,//is.mediadelivery.fi/img/978/4b99ea1657274e1aad04001a857bf8e8.jpg 978w,//is.mediadelivery.fi/img/1440/4b99ea1657274e1aad04001a857bf8e8.jpg 1440w,//is.mediadelivery.fi/img/1920/4b99ea1657274e1aad04001a857bf8e8.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1751283">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Huuhkajille tyly tappio – EM-unelma edelleen omissa käsissä!
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Suomi koki tylyn vierastappion Bosnialle EM-karsinnoissa.</span>
<span class="updated">
<time title="12.10. 20:54" data-formatted-date="20:54" >
20:54
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
<li class=" ">
<a href="/huuhkajat/art-2000006270411.html" class="block-link">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="small-video aspect"
>
<img id="image-6170599"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ea21638167f84eab85e5d3fd763cdf32.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ea21638167f84eab85e5d3fd763cdf32.jpg 115w,//is.mediadelivery.fi/img/230/ea21638167f84eab85e5d3fd763cdf32.jpg 230w,//is.mediadelivery.fi/img/320/ea21638167f84eab85e5d3fd763cdf32.jpg 320w,//is.mediadelivery.fi/img/468/ea21638167f84eab85e5d3fd763cdf32.jpg 468w,//is.mediadelivery.fi/img/658/ea21638167f84eab85e5d3fd763cdf32.jpg 658w,//is.mediadelivery.fi/img/978/ea21638167f84eab85e5d3fd763cdf32.jpg 978w,//is.mediadelivery.fi/img/1440/ea21638167f84eab85e5d3fd763cdf32.jpg 1440w,//is.mediadelivery.fi/img/1920/ea21638167f84eab85e5d3fd763cdf32.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6170599">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="text">
<h3>
Joel Pohjanpalo sai maaliskuussa 2018 vamman, joka piti hänet sivussa puolitoista vuotta – samalla hän oppi yhden tärkeän asian
</h3>
<div class="ingress-wrapper ingress-block">
<span class="ingress">Joel Pohjanpalo loukkaantui maaliskuussa 2018 maaottelussa Makedoniaa vastaan. Nyt hän on viimein palannut Huuhkajiin.</span>
<span class="updated">
<time title="12.10. 7:45" data-formatted-date="7:45" >
7:45
</time>
</span>
<span class="read-more" aria-hidden="true">Lue lisää ›</span>
</div>
</div>
</a>
</li>
</ul>
</div>
<div data-ad-position="mobimiddle01" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobimiddle01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</article>
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000006271215&sectionId=57&paid=free" aria-hidden="true"/>
<script>
LUX = window.LUX || {};
LUX.label = 'Article';
</script>
<div class="block  visible-narrow-only">
<article class="teaser full-width external is-advertorial visible-narrow-only">
<a href="https://www.is.fi/mainos/the-other-danish-guy/art-2000006266009.html"
class="teaser-main-article  block-link "
draggable="false"
name="">
<span class="is-advertorial-top-indicator">MAINOS 
<span class="vignette">the other danish guy</span>
</span>
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-4831761"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6226cf896a7d4cd2815a6f57ffb13e4a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 115w,//is.mediadelivery.fi/img/230/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 230w,//is.mediadelivery.fi/img/320/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 320w,//is.mediadelivery.fi/img/468/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 468w,//is.mediadelivery.fi/img/658/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 658w,//is.mediadelivery.fi/img/978/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 978w,//is.mediadelivery.fi/img/1440/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 1440w,//is.mediadelivery.fi/img/1920/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4831761">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="teaser-heading heading-on-bottom">
<h2 class="svg-fitted-heading">
<div style="padding-top: 10.090051%; margin-top: -1.0090051%"><svg width="100.0%" viewBox="0 0 1189.0 119.9707">
<text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1189.0" lengthAdjust="spacing"   fill="#000">Herranen aika, lyhyet alushousut!</text>
</svg></div>
</h2>
</div>
<div class="details">
<span class="ingress">
Olemme luvanneet, että meiltä löytyy alushousut kaikille miesvartaloille. Tavallisten miesten tarinat ovat silti kiinnostavampia kuin heidän vartalonsa. Eero Herrasessa ei ole silmiinpistävää pituus, vaan asenne.
</span>
</div>
</a>
</article>
</div>
<div class="block ">
<section class="is-list six-most-popular">
<span class="vignette">
Luitko jo nämä?
<a href="/">IS:n etusivulle »</a>
</span>
<div id="alsoReadTheseContainer">
<ul class="most-popular">
<li data-article-id="2000006270661"><a href="/viihde/art-2000006270661.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-5676208"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/ae62bd76605145a4af84917acb558a50.jpg"
data-srcset="//is.mediadelivery.fi/img/115/ae62bd76605145a4af84917acb558a50.jpg 115w,//is.mediadelivery.fi/img/230/ae62bd76605145a4af84917acb558a50.jpg 230w,//is.mediadelivery.fi/img/320/ae62bd76605145a4af84917acb558a50.jpg 320w,//is.mediadelivery.fi/img/468/ae62bd76605145a4af84917acb558a50.jpg 468w,//is.mediadelivery.fi/img/658/ae62bd76605145a4af84917acb558a50.jpg 658w,//is.mediadelivery.fi/img/978/ae62bd76605145a4af84917acb558a50.jpg 978w,//is.mediadelivery.fi/img/1440/ae62bd76605145a4af84917acb558a50.jpg 1440w,//is.mediadelivery.fi/img/1920/ae62bd76605145a4af84917acb558a50.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5676208">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Maisa Torpan häät peruttiin – poseeraa nyt Instagramissa merkkilaukun kanssa: ”Nukun pitkään viikonloppuna”</h3>
</a>
<li data-article-id="2000006270207"><a href="/oulun-seutu/art-2000006270207.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-6557072"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/c34288a9dd004b5692b3056f333a2ec6.jpg"
data-srcset="//is.mediadelivery.fi/img/115/c34288a9dd004b5692b3056f333a2ec6.jpg 115w,//is.mediadelivery.fi/img/230/c34288a9dd004b5692b3056f333a2ec6.jpg 230w,//is.mediadelivery.fi/img/320/c34288a9dd004b5692b3056f333a2ec6.jpg 320w,//is.mediadelivery.fi/img/468/c34288a9dd004b5692b3056f333a2ec6.jpg 468w,//is.mediadelivery.fi/img/658/c34288a9dd004b5692b3056f333a2ec6.jpg 658w,//is.mediadelivery.fi/img/978/c34288a9dd004b5692b3056f333a2ec6.jpg 978w,//is.mediadelivery.fi/img/1440/c34288a9dd004b5692b3056f333a2ec6.jpg 1440w,//is.mediadelivery.fi/img/1920/c34288a9dd004b5692b3056f333a2ec6.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6557072">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Torniolaiset kokoontuivat suruhartauteen yläkoululaisen tytön muistoksi – paikkakunta järkyttynyt tapahtumista</h3>
</a>
<li data-article-id="2000006269060"><a href="/viihde/art-2000006269060.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3574834"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e1e9b788011b40f7ac3be10b89314175.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e1e9b788011b40f7ac3be10b89314175.jpg 115w,//is.mediadelivery.fi/img/230/e1e9b788011b40f7ac3be10b89314175.jpg 230w,//is.mediadelivery.fi/img/320/e1e9b788011b40f7ac3be10b89314175.jpg 320w,//is.mediadelivery.fi/img/468/e1e9b788011b40f7ac3be10b89314175.jpg 468w,//is.mediadelivery.fi/img/658/e1e9b788011b40f7ac3be10b89314175.jpg 658w,//is.mediadelivery.fi/img/978/e1e9b788011b40f7ac3be10b89314175.jpg 978w,//is.mediadelivery.fi/img/1440/e1e9b788011b40f7ac3be10b89314175.jpg 1440w,//is.mediadelivery.fi/img/1920/e1e9b788011b40f7ac3be10b89314175.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3574834">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Näin Jari-Matti Latvalan ja Maisan Torpan häädraama eteni: vakava keskustelu Vantaalla, Maisa sulki oven ja lähti Monacoon</h3>
</a>
<li data-article-id="2000006270342"><a href="/kotimaa/art-2000006270342.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3859531"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e03220a6d8c0430195cb31303bbe2e44.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e03220a6d8c0430195cb31303bbe2e44.jpg 115w,//is.mediadelivery.fi/img/230/e03220a6d8c0430195cb31303bbe2e44.jpg 230w,//is.mediadelivery.fi/img/320/e03220a6d8c0430195cb31303bbe2e44.jpg 320w,//is.mediadelivery.fi/img/468/e03220a6d8c0430195cb31303bbe2e44.jpg 468w,//is.mediadelivery.fi/img/658/e03220a6d8c0430195cb31303bbe2e44.jpg 658w,//is.mediadelivery.fi/img/978/e03220a6d8c0430195cb31303bbe2e44.jpg 978w,//is.mediadelivery.fi/img/1440/e03220a6d8c0430195cb31303bbe2e44.jpg 1440w,//is.mediadelivery.fi/img/1920/e03220a6d8c0430195cb31303bbe2e44.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3859531">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Hengenvaara millin päässä – Kuopion kouluiskun uhrin äiti kertoo, mitä hänen tyttärelleen tapahtui</h3>
</a>
<li data-article-id="2000006269489"><a href="/terveys/art-2000006269489.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-8108885"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/513a86ede79b4d86bb415d45f2165ffa.jpg"
data-srcset="//is.mediadelivery.fi/img/115/513a86ede79b4d86bb415d45f2165ffa.jpg 115w,//is.mediadelivery.fi/img/230/513a86ede79b4d86bb415d45f2165ffa.jpg 230w,//is.mediadelivery.fi/img/320/513a86ede79b4d86bb415d45f2165ffa.jpg 320w,//is.mediadelivery.fi/img/468/513a86ede79b4d86bb415d45f2165ffa.jpg 468w,//is.mediadelivery.fi/img/658/513a86ede79b4d86bb415d45f2165ffa.jpg 658w,//is.mediadelivery.fi/img/978/513a86ede79b4d86bb415d45f2165ffa.jpg 978w,//is.mediadelivery.fi/img/1440/513a86ede79b4d86bb415d45f2165ffa.jpg 1440w,//is.mediadelivery.fi/img/1920/513a86ede79b4d86bb415d45f2165ffa.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8108885">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Kardiologi kumoaa turhan pelon verenkiertohäiriöistä – tunnista myös kaksi todellista hälytysmerkkiä, joita ei saa ohittaa</h3>
</a>
<li data-article-id="2000006270807"><a href="/viihde/art-2000006270807.html">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-4253998"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/9c7126f79cce4c71855167e9b962ff22.jpg"
data-srcset="//is.mediadelivery.fi/img/115/9c7126f79cce4c71855167e9b962ff22.jpg 115w,//is.mediadelivery.fi/img/230/9c7126f79cce4c71855167e9b962ff22.jpg 230w,//is.mediadelivery.fi/img/320/9c7126f79cce4c71855167e9b962ff22.jpg 320w,//is.mediadelivery.fi/img/468/9c7126f79cce4c71855167e9b962ff22.jpg 468w,//is.mediadelivery.fi/img/658/9c7126f79cce4c71855167e9b962ff22.jpg 658w,//is.mediadelivery.fi/img/978/9c7126f79cce4c71855167e9b962ff22.jpg 978w,//is.mediadelivery.fi/img/1440/9c7126f79cce4c71855167e9b962ff22.jpg 1440w,//is.mediadelivery.fi/img/1920/9c7126f79cce4c71855167e9b962ff22.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-4253998">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<h3>
Sara Sieppi ajautui kiusalliseen tilanteeseen lentokoneessa – ihmettelee kanssamatkustajan tökeröä käytöstä: ”Teit olostani erittäin epämukavan”</h3>
</a>
</ul>
</div>
<script>
window.alsoReadThese.init(
'#alsoReadTheseContainer',
2000006271215,
true);
</script>
</section>
</div>
<div class="block ">
<script type="text/html" data-name="comment">
<li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
<header>
<span class="creator" itemprop="creator"><%-userNickname%></span>
<time datetime="<%-createdDate%>" itemprop="commentTime" title="<%=id%>"><%-viewDate%></time>
<span class="votes" alt="Peukku ylös"><%- votes.upVotes %></span>
<span class="icon-three-dots">
<span class="icon-three-dots-image"></span>
</span>
</header>
<div class="comment-content" itemprop="commentText">
<%
var renderQuotes = function (comment, htmlPart) {
if (comment && comment.replyTo) {
htmlPart = htmlPart.concat('<blockquote>' + renderQuotes(comment.replyTo, htmlPart) + '</blockquote>');
}
return htmlPart.concat(comment.text);
};
if(replyTo && text.indexOf('<blockquote>') == -1) { %>
<blockquote><%=renderQuotes(replyTo, "")%></blockquote>
<% } %>
<%= text %>
</div>
<footer>
<a href="#" class="quote">Lainaa</a>
<a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
</footer>
</li>
</script>
<script type="text/html" data-name="report-abuse">
<form class="report-abuse-form">
<div class="quoted-comment"></div>
<fieldset>
<label>Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
<fieldset>
<label class="top-space">Kuvaile miksi viesti on asiaton</label>
<span class="error"></span>
<textarea required name="text"></textarea>
</fieldset>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button class="abort abort-report-abuse">Peruuta</button>
<button class="send report-abuse">Lähetä</button>
</div>
</div>
</form>
</script>
<script type="text/html" data-name="page-item">
<li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
<form class="add-comment-form">
<div class="quoted-comment"></div>
<input type="hidden" class="quoted-comment" name="quotedComment">
<input type="hidden" class="quoted-comment-id" name="parentId">
<ul>
<li>
<fieldset>
<div class="top">
<label class="required top-space">Viesti</label>
</div>
<span class="error"></span>
<textarea required name="text"><%=text%></textarea>
<div class="input-info">Maksimi merkkimäärä on 1000</div>
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Nimi tai nimimerkki</label>
<span class="error"></span>
<input type="text" required name="userNickname" maxlength="25" value="<%-userNickname%>" placeholder="Maksimipituus 25 merkkiä">
</fieldset>
</li>
<li>
<fieldset>
<label class="required">Sähköpostiosoite</label>
<span class="error"></span>
<input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
</fieldset>
</li>
<li>
<ul class="comment-guidelines-list">
<li>Lue juttu ja kommentoi vain sen aihetta.</li>
<li>Perustele näkemyksesi.</li>
<li>Varmista, että esittämäsi tiedot pitävät paikkansa.</li>
<li>Ole kohtelias ja rakentava.</li>
<li>Älä nälvi, ivaa, leimaa tai vääristele.</li>
</ul>
<fieldset>
<label class="checkbox" id="chkb-label">
Olen lukenut kommentointiohjeet <span class="error"></span>
<input class="hidden-checkbox" type="checkbox" required name="commenting-rules-agreed">
<span class="checkmark" tabindex="0" role="checkbox" aria-labelledby="chkb-label" aria-checked="false" />
</label>
</fieldset>
</li>
</ul>
<div class="bottom">
<div class="errors"></div>
<div class="buttons">
<button type="button" class="abort abort-send-comment">Peruuta</button>
<button type="submit" class="send send-comment">Lähetä</button>
</div>
</div>
<p>
Lue <a href="/info/art-2000000726278.html" target="_blank">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.
</p>
<ul class="comment-links-list">
<li><a href="/uutisvihje/"><p>Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.</p></li>
<li><a href="/info/art-2000000726278.html"><p>Ilta-Sanomien keskustelu- ja kommentointisäännöt</a></p></li>
</ul>
</form>
</script>
<div id="ArticleComments-2000006271215" class="is-comments-widget" data-article-id="2000006271215" data-article-legacy-id="" >
<h3 class="title">
<span>Kommentit</span>
<span class="comment-count"></span>
</h3>
<header class="view-options">
<button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
<button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
<button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
</header>
<ul class="comments" id="comments-list"></ul>
<p class="loading-error"></p>
<a href="#" class="show-more-comments">Näytä lisää</a>
<div class="add-comment">
<button class="add-comment">Kirjoita kommentti</button>
</div>
<p class="success"></p>
<script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000006271215');</script>
</div>
</div>
<div class="block adRowTwoBlock" aria-hidden="true">
<div class="adRowTwo">
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-1" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="adRowCell hide-if-no-ad sadblob-loading">
<div data-ad-position="rectangle1-2" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('rectangle1-2');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
</div>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="mobibottom" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('mobibottom');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="73466">
<!--
<iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 628px; height: 400px; border: none;"  frameborder="0" scrolling="no"></iframe>
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script>
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
--> 
<iframe src="//app.readpeak.com/ads/get/?l=f1047ca1c60ec930" id="mcn_iframe_f1047ca1c60ec930" style="display: none; width: 100%; max-width: 700px; height: 500px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_f1047ca1c60ec930');</script>
</div>
</div>
<div class="block  visible-wide-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/huuhkajat/art-2000006271262.html">
<div class="timestamp"><time title="12.10. 22:22" data-formatted-date="22:22" >
22:22
</time>
</div>
<div class="content">
Huuhkajat sai Bosniassa tylyn selkäsaunan – kapteeni listasi Viasatilla syyt löylytykseen: ”Paljon parannettavaa”
</div>
<div class="category">Huuhkajat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006271259.html">
<div class="timestamp"><time title="12.10. 22:18" data-formatted-date="22:18" >
22:18
</time>
</div>
<div class="content">
10 miljoonan euron Lotto-arvonnassa yksi täysosuma! Tällä rivillä voittaa huikean summan
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006271254.html">
<div class="timestamp"><time title="12.10. 22:09" data-formatted-date="22:09" >
22:09
</time>
</div>
<div class="content">
Japaniin korkeimman luokan katastrofi­varoitus – oululainen Samu järkyttyi, kun vilkas Tokio muuttui aavekaupungiksi
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/huuhkajat/art-2000006271237.html">
<div class="timestamp"><time title="12.10. 21:49" data-formatted-date="21:49" >
21:49
</time>
</div>
<div class="content">
Arajuuren tilanne kirvoitti kysymysmerkkejä – Markku Kanerva kertoi Viasatilla, miksi loukkaantunutta topparia ei vaihdettu heti
</div>
<div class="category">Huuhkajat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006271220.html">
<div class="timestamp"><time title="12.10. 21:34" data-formatted-date="21:34" >
21:34
</time>
</div>
<div class="content">
Jihadistit iskivät moskeijaan Burkina Fasossa – 16 kuoli
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="sub-header">
<div class="clock">
Tunti sitten
</div>
</li>
<li class="list-item">
<a href="/huuhkajat/art-2000006271215.html">
<div class="timestamp"><time title="12.10. 21:28" data-formatted-date="21:28" >
21:28
</time>
</div>
<div class="content">
Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”
</div>
<div class="category">Huuhkajat</div>
</a>
</li>
<li class="list-item">
<a href="/tv-ja-elokuvat/art-2000006271213.html">
<div class="timestamp"><time title="12.10. 21:28" data-formatted-date="21:28" >
21:28
</time>
</div>
<div class="content">
Samu Haber paljastaa tv:ssä jättäneensä kihlattunsa uran takia – tukahdutti yksinäisyyttä pramealla elämäntyylillä: ”Falcon-jettiä, Bemareita, pikaveneitä...”
</div>
<div class="category">TV &amp; elokuvat</div>
</a>
</li>
<li class="list-item">
<a href="/lentopallo/art-2000006271204.html">
<div class="timestamp"><time title="12.10. 21:20" data-formatted-date="21:20" >
21:20
</time>
</div>
<div class="content">
VaLePa kukisti uudistuneen Ettan, voimasuhteet samat kuin kevään finaaleissa
</div>
<div class="category">Lentopallo</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006271202.html">
<div class="timestamp"><time title="12.10. 21:20" data-formatted-date="21:20" >
21:20
</time>
</div>
<div class="content">
Tarkkailija: Turkin liittolaisjoukot tappoivat kurdipuolueen naisjohtajan Syyriassa
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006271201.html">
<div class="timestamp"><time title="12.10. 21:18" data-formatted-date="21:18" >
21:18
</time>
</div>
<div class="content">
Video: jopa poikanen painettiin veden alle – joutsenilla kovaa peliä keskellä Helsinkiä
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-7093249"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="119"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-7093249', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="is-list sports huuhkajat">
<span class="vignette">
Tuoreimmat <span> Huuhkajat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/huuhkajat/art-2000006271262.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.4%;" class="aspect"
>
<img id="image-337014"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/20ee24db2e8a4a58b17df50c54dbd3ee.jpg"
data-srcset="//is.mediadelivery.fi/img/115/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 115w,//is.mediadelivery.fi/img/230/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 230w,//is.mediadelivery.fi/img/320/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 320w,//is.mediadelivery.fi/img/468/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 468w,//is.mediadelivery.fi/img/658/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 658w,//is.mediadelivery.fi/img/978/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 978w,//is.mediadelivery.fi/img/1440/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 1440w,//is.mediadelivery.fi/img/1920/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-337014">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Huuhkajat sai Bosniassa tylyn selkäsaunan – kapteeni listasi Viasatilla syyt löylytykseen: ”Paljon parannettavaa”
<time title="12.10. 22:22" data-formatted-date="22:22" >
22:22
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/huuhkajat/art-2000006271237.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-3543913"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/08e84cd1d14a4c72b4120099ebb6f60a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/08e84cd1d14a4c72b4120099ebb6f60a.jpg 115w,//is.mediadelivery.fi/img/230/08e84cd1d14a4c72b4120099ebb6f60a.jpg 230w,//is.mediadelivery.fi/img/320/08e84cd1d14a4c72b4120099ebb6f60a.jpg 320w,//is.mediadelivery.fi/img/468/08e84cd1d14a4c72b4120099ebb6f60a.jpg 468w,//is.mediadelivery.fi/img/658/08e84cd1d14a4c72b4120099ebb6f60a.jpg 658w,//is.mediadelivery.fi/img/978/08e84cd1d14a4c72b4120099ebb6f60a.jpg 978w,//is.mediadelivery.fi/img/1440/08e84cd1d14a4c72b4120099ebb6f60a.jpg 1440w,//is.mediadelivery.fi/img/1920/08e84cd1d14a4c72b4120099ebb6f60a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3543913">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Arajuuren tilanne kirvoitti kysymysmerkkejä – Markku Kanerva kertoi Viasatilla, miksi loukkaantunutta topparia ei vaihdettu heti
<time title="12.10. 21:49" data-formatted-date="21:49" >
21:49
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/huuhkajat/art-2000006271215.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-3824070"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7f7dd0f595d74ac597252491b69331e9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7f7dd0f595d74ac597252491b69331e9.jpg 115w,//is.mediadelivery.fi/img/230/7f7dd0f595d74ac597252491b69331e9.jpg 230w,//is.mediadelivery.fi/img/320/7f7dd0f595d74ac597252491b69331e9.jpg 320w,//is.mediadelivery.fi/img/468/7f7dd0f595d74ac597252491b69331e9.jpg 468w,//is.mediadelivery.fi/img/658/7f7dd0f595d74ac597252491b69331e9.jpg 658w,//is.mediadelivery.fi/img/978/7f7dd0f595d74ac597252491b69331e9.jpg 978w,//is.mediadelivery.fi/img/1440/7f7dd0f595d74ac597252491b69331e9.jpg 1440w,//is.mediadelivery.fi/img/1920/7f7dd0f595d74ac597252491b69331e9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-3824070">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”
<time title="12.10. 21:28" data-formatted-date="21:28" >
21:28
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/huuhkajat/art-2000006271190.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-6972931"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2f18717ff39543baa6792c5d16f9a155.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2f18717ff39543baa6792c5d16f9a155.jpg 115w,//is.mediadelivery.fi/img/230/2f18717ff39543baa6792c5d16f9a155.jpg 230w,//is.mediadelivery.fi/img/320/2f18717ff39543baa6792c5d16f9a155.jpg 320w,//is.mediadelivery.fi/img/468/2f18717ff39543baa6792c5d16f9a155.jpg 468w,//is.mediadelivery.fi/img/658/2f18717ff39543baa6792c5d16f9a155.jpg 658w,//is.mediadelivery.fi/img/978/2f18717ff39543baa6792c5d16f9a155.jpg 978w,//is.mediadelivery.fi/img/1440/2f18717ff39543baa6792c5d16f9a155.jpg 1440w,//is.mediadelivery.fi/img/1920/2f18717ff39543baa6792c5d16f9a155.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-6972931">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kommentti: Rysähdys alas pilvilinnoista – Huuhkajia oli vaikea tunnistaa Bosnian kurituksessa
<time title="12.10. 20:58" data-formatted-date="20:58" >
20:58
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/huuhkajat/art-2000006271038.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-7403253"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e4658c6f1baf4d29a0ba357eff9b2b46.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 115w,//is.mediadelivery.fi/img/230/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 230w,//is.mediadelivery.fi/img/320/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 320w,//is.mediadelivery.fi/img/468/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 468w,//is.mediadelivery.fi/img/658/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 658w,//is.mediadelivery.fi/img/978/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 978w,//is.mediadelivery.fi/img/1440/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 1440w,//is.mediadelivery.fi/img/1920/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7403253">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Bosnia murskasi Huuhkajat, Joel Pohjanpalolta 1–4-kavennusosuma – IS seurasi ottelua hetki hetkeltä
<time title="12.10. 20:57" data-formatted-date="20:57" >
20:57
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-6225461"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="18395"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-6225461', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block  visible-narrow-only">
<div class="most-recent is-list" role="complementary" aria-label="Tuoreimmat">
<span class="vignette">
Tuoreimmat
</span>
<div class="tabs-content">
<ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
<li class="sub-header">
<div class="clock">
Juuri nyt
</div>
</li>
<li class="list-item">
<a href="/huuhkajat/art-2000006271262.html">
<div class="timestamp"><time title="12.10. 22:22" data-formatted-date="22:22" >
22:22
</time>
</div>
<div class="content">
Huuhkajat sai Bosniassa tylyn selkäsaunan – kapteeni listasi Viasatilla syyt löylytykseen: ”Paljon parannettavaa”
</div>
<div class="category">Huuhkajat</div>
</a>
</li>
<li class="list-item">
<a href="/kotimaa/art-2000006271259.html">
<div class="timestamp"><time title="12.10. 22:18" data-formatted-date="22:18" >
22:18
</time>
</div>
<div class="content">
10 miljoonan euron Lotto-arvonnassa yksi täysosuma! Tällä rivillä voittaa huikean summan
</div>
<div class="category">Kotimaa</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006271254.html">
<div class="timestamp"><time title="12.10. 22:09" data-formatted-date="22:09" >
22:09
</time>
</div>
<div class="content">
Japaniin korkeimman luokan katastrofi­varoitus – oululainen Samu järkyttyi, kun vilkas Tokio muuttui aavekaupungiksi
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="list-item">
<a href="/huuhkajat/art-2000006271237.html">
<div class="timestamp"><time title="12.10. 21:49" data-formatted-date="21:49" >
21:49
</time>
</div>
<div class="content">
Arajuuren tilanne kirvoitti kysymysmerkkejä – Markku Kanerva kertoi Viasatilla, miksi loukkaantunutta topparia ei vaihdettu heti
</div>
<div class="category">Huuhkajat</div>
</a>
</li>
<li class="list-item">
<a href="/ulkomaat/art-2000006271220.html">
<div class="timestamp"><time title="12.10. 21:34" data-formatted-date="21:34" >
21:34
</time>
</div>
<div class="content">
Jihadistit iskivät moskeijaan Burkina Fasossa – 16 kuoli
</div>
<div class="category">Ulkomaat</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-5624967"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="121"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-5624967', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146351">
<style>
.veikkaus-footer-box-container a.veikkaus-button { display: none; }
iframe.is-ruutu-widget {
min-width: 100%;
width: 100px;
*width: 100%;    
}
</style> 
<script type="text/javascript">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</script>
</div>
</div>
</div>
<aside class="lane right-position no-ads">
<div class="block ">
<div class="embedded" data-html-asset-id="391889">
<style>
.veikkaus-footer-box-container a.veikkaus-button { display: none; }
</style>
</div>
</div>
<div class="block ">
<article class="teaser full-width external is-advertorial">
<a href="https://www.is.fi/mainos/the-other-danish-guy/art-2000006266009.html"
class="teaser-main-article  block-link "
draggable="false"
name="">
<span class="is-advertorial-top-indicator">MAINOS 
<span class="vignette">the other danish guy</span>
</span>
<figure class="image
non-inline
no-caption
landscape"
>
<div style="padding-top:56.1%;" class="aspect"
>
<img id="image-8512357"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/6226cf896a7d4cd2815a6f57ffb13e4a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 115w,//is.mediadelivery.fi/img/230/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 230w,//is.mediadelivery.fi/img/320/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 320w,//is.mediadelivery.fi/img/468/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 468w,//is.mediadelivery.fi/img/658/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 658w,//is.mediadelivery.fi/img/978/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 978w,//is.mediadelivery.fi/img/1440/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 1440w,//is.mediadelivery.fi/img/1920/6226cf896a7d4cd2815a6f57ffb13e4a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-8512357">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<div class="teaser-heading heading-on-bottom">
<h2 class="svg-fitted-heading">
<div style="padding-top: 10.090051%; margin-top: -1.0090051%"><svg width="100.0%" viewBox="0 0 1189.0 119.9707">
<text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1189.0" lengthAdjust="spacing"   fill="#000">Herranen aika, lyhyet alushousut!</text>
</svg></div>
</h2>
</div>
<div class="details">
<span class="ingress">
Olemme luvanneet, että meiltä löytyy alushousut kaikille miesvartaloille. Tavallisten miesten tarinat ovat silti kiinnostavampia kuin heidän vartalonsa. Eero Herrasessa ei ole silmiinpistävää pituus, vaan asenne.
</span>
</div>
</a>
</article>
</div>
<div class="block hide-if-no-ad sadblob-loading" aria-hidden="true">
<div data-ad-position="rectangle2-1" class="ad centered">
<script type="text/javascript">
try {
sanomaAd.render('rectangle2-1');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<div class="block ">
<div class="most-read is-list">
<span class="vignette">
Näitä luetaan!
</span>
<ul id="MostReadTabs-6725508" class="tabs">
<li class="
active
tab">
<a href="#" data-tab="juuri-nyt">Juuri nyt</a>
</li><li class="
tab">
<a href="#" data-tab="paiva">Päivä</a>
</li><li class="
tab">
<a href="#" data-tab="viikko">Viikko</a>
</li>
<script>
window.tailCallbacks.queue(function(){
window.Tabs.init('#MostReadTabs-6725508');
});
</script>
</ul>
<div class="tabs-content">
<ol class="is-most-read-articles-list tab-content 
active
" data-period="rightnow" data-tab-content="juuri-nyt">
<li class="list-item ">
<a href="/kotimaa/art-2000006271259.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
10 miljoonan euron Lotto-arvonnassa yksi täysosuma! Tällä rivillä voittaa huikean summan
</p>
<time title="12.10. 22:18" data-formatted-date="22:18" >
22:18
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006271086.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Kulukuria vaatinut Alavus osti maitokannuja 180 000 eurolla – Wenzel Hagelstamilta murska-arvio kauppa­hinnasta
</p>
<time title="12.10. 19:02" data-formatted-date="19:02" >
19:02
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006271213.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Samu Haber paljastaa tv:ssä jättäneensä kihlattunsa uran takia – tukahdutti yksinäisyyttä pramealla elämäntyylillä: ”Falcon-jettiä, Bemareita, pikaveneitä...”
</p>
<time title="12.10. 21:28" data-formatted-date="21:28" >
21:28
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006270661.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Maisa Torpan häät peruttiin – poseeraa nyt Instagramissa merkkilaukun kanssa: ”Nukun pitkään viikonloppuna”
</p>
<time title="12.10. 13:14" data-formatted-date="13:14" >
13:14
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006270807.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Sara Sieppi ajautui kiusalliseen tilanteeseen lentokoneessa – ihmettelee kanssamatkustajan tökeröä käytöstä: ”Teit olostani erittäin epämukavan”
</p>
<time title="12.10. 16:08" data-formatted-date="16:08" >
16:08
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006271180.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Lähde: Trump ”poikkesi käsi­kirjoituksesta” Erdoganin kanssa – tämä tiedetään puhelusta, jonka jälkeen alkoi sota
</p>
<time title="12.10. 20:56" data-formatted-date="20:56" >
20:56
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/ulkomaat/art-2000006271254.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Japaniin korkeimman luokan katastrofi­varoitus – oululainen Samu järkyttyi, kun vilkas Tokio muuttui aavekaupungiksi
</p>
<time title="12.10. 22:09" data-formatted-date="22:09" >
22:09
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/musiikki/art-2000006271131.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Nipa Neumannin pojat saapuivat seuraamaan isänsä juhlakonserttia – 14-vuotias Noel täräytti suorat sanat merkkipäivästä: ”Vaikka onkin 60-vuotias...”
</p>
<time title="12.10. 20:03" data-formatted-date="20:03" >
20:03
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/seksi-parisuhde/art-2000006269598.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Jenni, 38, tapasi töissä naisen, jonka huomio hiveli itsetuntoa – sitten alkoi pettämisen kierre
</p>
<time title="12.10. 18:39" data-formatted-date="18:39" >
18:39
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006271077.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Miss Tampere 2019 -finalistit poseeraavat aistikkaasti uima-asuissa luksusautojen vierellä – kuka kymmenestä kaunottaresta on suosikkisi?
</p>
<time title="12.10. 18:25" data-formatted-date="18:25" >
18:25
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8455622"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8455622', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="last24h" data-tab-content="paiva">
<li class="list-item ">
<a href="/viihde/art-2000006270661.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Maisa Torpan häät peruttiin – poseeraa nyt Instagramissa merkkilaukun kanssa: ”Nukun pitkään viikonloppuna”
</p>
<time title="12.10. 13:14" data-formatted-date="13:14" >
13:14
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/oulun-seutu/art-2000006270207.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Torniolaiset kokoontuivat suruhartauteen yläkoululaisen tytön muistoksi – paikkakunta järkyttynyt tapahtumista
</p>
<time title="11.10. 20:35" data-formatted-date="11.10. 20:35" >
11.10. 20:35
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006269060.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Näin Jari-Matti Latvalan ja Maisan Torpan häädraama eteni: vakava keskustelu Vantaalla, Maisa sulki oven ja lähti Monacoon
</p>
<time title="12.10. 11:39" data-formatted-date="11:39" >
11:39
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006270342.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Hengenvaara millin päässä – Kuopion kouluiskun uhrin äiti kertoo, mitä hänen tyttärelleen tapahtui
</p>
<time title="12.10. 17:08" data-formatted-date="17:08" >
17:08
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/terveys/art-2000006269489.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Kardiologi kumoaa turhan pelon verenkiertohäiriöistä – tunnista myös kaksi todellista hälytysmerkkiä, joita ei saa ohittaa
</p>
<time title="12.10. 9:08" data-formatted-date="9:08" >
9:08
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006270807.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Sara Sieppi ajautui kiusalliseen tilanteeseen lentokoneessa – ihmettelee kanssamatkustajan tökeröä käytöstä: ”Teit olostani erittäin epämukavan”
</p>
<time title="12.10. 16:08" data-formatted-date="16:08" >
16:08
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006270633.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Raisa Räisänen katosi 20 vuotta sitten, nyt tapaus on muuttumassa murha­tutkinnaksi – yöllä taksiin nousseen tytön pahaenteiset sanat jäivät kuskin mieleen
</p>
<time title="12.10. 12:31" data-formatted-date="12:31" >
12:31
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006270495.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Andy McCoy avautuu IL:lle äkillisestä elämänmuutoksestaan: tällaista on arki uudessa kodissa Karkkilassa – pitää paikkakuntaa ”täytenä skuttana”
</p>
<time title="12.10. 8:54" data-formatted-date="8:54" >
8:54
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/perhe/art-2000006269905.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
5-vuotias tokaisi karmivat sanat kesken onnellisen mökkireissun – suru-uutinen saapui vain kuukausia myöhemmin
</p>
<time title="11.10. 19:00" data-formatted-date="11.10. 19:00" >
11.10. 19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006270330.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Samu Haber avautuu tv:ssä satoja tuhansia euroja maksaneesta bändiriidasta – myös terveys oli mennä: ”Tuntui, että tulee sydäri tai aivoinfarkti”
</p>
<time title="12.10. 6:45" data-formatted-date="6:45" >
6:45
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-2813650"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-2813650', '');
});
</script>
</a>
</li>
</ol>
<ol class="is-most-read-articles-list tab-content 
" data-period="week" data-tab-content="viikko">
<li class="list-item ">
<a href="/viihde/art-2000006269060.html">
<div class="rank"><span>1</span></div>
<div class="content">
<p>
Näin Jari-Matti Latvalan ja Maisan Torpan häädraama eteni: vakava keskustelu Vantaalla, Maisa sulki oven ja lähti Monacoon
</p>
<time title="12.10. 11:39" data-formatted-date="11:39" >
11:39
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/viihde/art-2000006267684.html">
<div class="rank"><span>2</span></div>
<div class="content">
<p>
Maisa Torppa: häät on siirretty – ”En tiedä, miten jaksan enää”
</p>
<time title="10.10. 16:54" data-formatted-date="10.10. 16:54" >
10.10. 16:54
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006268843.html">
<div class="rank"><span>3</span></div>
<div class="content">
<p>
Espanjan poliisi julkaisi kuvan: kaikki tämä löytyi ”Suomen etsityimmän rikollisen” kodista Espanjan Aurinkorannikolla
</p>
<time title="11.10. 6:35" data-formatted-date="11.10. 6:35" >
11.10. 6:35
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/oulun-seutu/art-2000006270207.html">
<div class="rank"><span>4</span></div>
<div class="content">
<p>
Torniolaiset kokoontuivat suruhartauteen yläkoululaisen tytön muistoksi – paikkakunta järkyttynyt tapahtumista
</p>
<time title="11.10. 20:35" data-formatted-date="11.10. 20:35" >
11.10. 20:35
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/matkat/art-2000006265869.html">
<div class="rank"><span>5</span></div>
<div class="content">
<p>
Lentoemäntä Riina paljastaa, mistä suomalaisen tunnistaa koneessa – selvä ero ruotsalaisiin
</p>
<time title="8.10. 19:00" data-formatted-date="8.10. 19:00" >
8.10. 19:00
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/terveys/art-2000006266832.html">
<div class="rank"><span>6</span></div>
<div class="content">
<p>
Infarktia kohti johtavan valtimotaudin oireet ovat salakavalat – kardiologi kertoo kaksi hälytysmerkkiä, joita ei koskaan saa ohittaa
</p>
<time title="9.10. 12:55" data-formatted-date="9.10. 12:55" >
9.10. 12:55
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/tv-ja-elokuvat/art-2000006263924.html">
<div class="rank"><span>7</span></div>
<div class="content">
<p>
Uusi Joker-leffa kylvää kauhua maailmalla – katsojia rynnännyt ulos teatterista, koko elokuvan hyllytystä vaaditaan: ”P*ska osui tuulettimeen”
</p>
<time title="6.10. 17:42" data-formatted-date="6.10. 17:42" >
6.10. 17:42
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/kotimaa/art-2000006264449.html">
<div class="rank"><span>8</span></div>
<div class="content">
<p>
Tarkkaavainen tv-katsoja huomasi poliisijohtaja Tomi Vuoren virka-asun kauluksessa jotain erikoista – puku päätyi heti ompelimoon
</p>
<time title="7.10. 10:58" data-formatted-date="7.10. 10:58" >
7.10. 10:58
</time>
</div>
</a>
</li>
<li class="list-item  old-article ">
<a href="/kotimaa/art-2000006260361.html">
<div class="rank"><span>9</span></div>
<div class="content">
<p>
Koko kansan tuntema uutisankkuri Arto Nurmi katosi tv-ruudusta viisi vuotta sitten – kertoo nyt uudesta elämästään
</p>
<time title="5.10. 18:01" data-formatted-date="5.10. 18:01" >
5.10. 18:01
</time>
</div>
</a>
</li>
<li class="list-item ">
<a href="/taloussanomat/art-2000006266946.html">
<div class="rank"><span>10</span></div>
<div class="content">
<p>
Lääkäri huomasi kahvihuoneen seinällä omituisen lapun – uskoo, että siihen kiteytyy koko terveydenhuollon jättiongelma
</p>
<time title="10.10. 7:30" data-formatted-date="10.10. 7:30" >
10.10. 7:30
</time>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-8581951"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="140"
data-even="false"
data-from="10"
data-count="10"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-8581951', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="319998">
<style>
.html-subscription-container {
font-size: 16px;
font-family: "Source Sans Pro",sans-serif;
max-width: 100%;
width: 964px;
padding: 0 0 20px;
}
.html-subscription-container * {
box-sizing: border-box;
}
.html-subscription-container figure {
margin: 0;
padding: 0;
}
.html-subscription-container .banner {
margin: 0 0 20px;
}
.html-subscription-container .banner  img {
max-width: 100%;
}
.subscription-items {
display: table; 
table-layout: fixed;
width: 100%;
}
.subscription-item {
display: table-cell;
position: relative;
width: calc(100% / 3);
padding: 0 25px;
border-left: 1px solid #ccc;
text-align: center;
/* box-shadow: 1px 1px 1px rgba(0, 0, 0, 0.5); */
}
.subscription-item:first-child {
border: none;
}
.subscription-item header {
margin: 0 0 10px;
}
.subscription-item header h2 {
margin: 0;
padding: 10px;
color: #333;
text-align: center;
border: 1px solid transparent;
font-family: "BentonSansComp-Bold","Arial","Helvetica","sans-serif";
font-size: 22px;
}
.subscription-item .product-image {
margin: 0 0 10px;
}
.subscription-item .product-image img {
max-width: 100%;
height: 119px;
}
.subscription-item .price-information {
margin: 0 0 10px;
}
.subscription-item .price-information .price {
margin: 0;
padding: 0;
color: #da2128;
font-size: 20px;
font-weight: bold;
}
.subscription-item .btn-order:link, .subscription-item .btn-order:visited {
display: inline-block;
margin: 0 0 20px;
padding: 5px 30px;
text-decoration: none;
background-color: #da2128;
color: #fff;
border: 1px solid transparent;
border-radius: 20px;
font-size: 18px;
font-weight: bold;
-webkit-transform: scale(1.00);
-ms-transform: scale(1.00);
transform: scale(1.00);
-webkit-transition: -webkit-transform 0.2s;
transition: transform 0.2s;
}
.subscription-item .btn-order:hover, .subscription-item .btn-order:active {
-webkit-transform: scale(1.15);
-ms-transform: scale(1.15);
transform: scale(1.15);
}
.subscription-item .specs-list {
list-style: none;
margin: 0;
padding: 0;
}
.subscription-item .specs-list li {
color: #000;
text-align: left;
padding: 5px 25px 5px  5px;
border-bottom: 1px dashed #ccc;
position: relative;
}
.subscription-item .specs-list li sup {
color: #888;
}
/* common tick */
.subscription-item .specs-list li:after {
/* common for all */
width: 20px;
height: 20px;
position: absolute;
top: 50%;
right: 0px;
margin-top: -10px;
font: normal normal normal 16px/1 FontAwesome;
/* normal tick marker */
content: "\f00c";
color: #da2128;
}
.subscription-item .specs-list li.overview {
font-weight: bold;
padding-bottom: 10px;
}
/* overview tick */
.subscription-item .specs-list li.overview:after {
content: "\f058";
font-size: 22px;
}
p.disclaimer {
text-align: left;
color: #888;
margin: 15px 0 0;
padding: 0;
}
@media only screen and (max-width: 767px) {
.subscription-items {
display: block; 
}
.subscription-item {
display: block;
width: 100%;
margin-bottom: 30px;
padding: 0 5px 10px;
background-color: #eee;
border: 1px solid #dedede;
}
.subscription-item .specs-list li {
}       
}
</style> 
<script>
$().ready(function() {
if (navigator.userAgent.match(/iPhone|iPad|iPod/i) && document.location.host !== 'www.is.fi' ) {
$('.html-subscription-container').closest('.block').remove();
}
});
</script> 
<div class="html-subscription-container"> 
<div class="subscription-items"> 
<!-- Item 1 --> 
<div class="subscription-item"> 
<header> 
<h2>Tutustu Urheilulehteen 2 kk tarjoushintaan!</h2> 
</header> 
<figure class="product-image"> 
<img src="https://www.is.fi/kampanjat/urheilulehti/ul_tilaus2019_800x480px.png" alt="" title=""> 
</figure> 
<div class="price-information"> 
<p class="price"> <span>19,90</span> €/2 kk <sup>*</sup> (norm. 29 €) </p> 
</div> 
<a href="https://tilaa.sanoma.fi/urheilulehti?defaultAid=true&amp;ref=etusivu_sivupaikka" class="btn-order">Tilaa »</a> 
<ul class="specs-list"> 
<li>Painettu Urheilulehti viikoittain kotiin kannettuna</li> 
<li>Tilausjakson aikana ilmestyvät kausioppaat</li> 
</ul> 
<p class="disclaimer">* Jatkuva tilaus, hinta tutustumisjakson jälkeen 26,50/2 kk. Tilauksen voi lopettaa koska tahansa ennen seuraavan laskutuskauden alkua. Myös 6 ja 12 kk jaksot - säästä enemmän!</p> 
</div> 
<!-- /Item 1 --> 
</div> 
</div>
</div>
</div>
<div class="block ">
<div class="is-list sports huuhkajat">
<span class="vignette">
Tuoreimmat <span> Huuhkajat </span>
</span>
<ol data-fetch-type="fullList" data-list-order="latest">
<li class="list-item with-picture  ">
<span class="index">1</span>
<a href="/huuhkajat/art-2000006271262.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.4%;" class="aspect"
>
<img id="image-9703525"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/20ee24db2e8a4a58b17df50c54dbd3ee.jpg"
data-srcset="//is.mediadelivery.fi/img/115/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 115w,//is.mediadelivery.fi/img/230/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 230w,//is.mediadelivery.fi/img/320/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 320w,//is.mediadelivery.fi/img/468/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 468w,//is.mediadelivery.fi/img/658/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 658w,//is.mediadelivery.fi/img/978/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 978w,//is.mediadelivery.fi/img/1440/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 1440w,//is.mediadelivery.fi/img/1920/20ee24db2e8a4a58b17df50c54dbd3ee.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9703525">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Huuhkajat sai Bosniassa tylyn selkäsaunan – kapteeni listasi Viasatilla syyt löylytykseen: ”Paljon parannettavaa”
<time title="12.10. 22:22" data-formatted-date="22:22" >
22:22
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">2</span>
<a href="/huuhkajat/art-2000006271237.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-1550948"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/08e84cd1d14a4c72b4120099ebb6f60a.jpg"
data-srcset="//is.mediadelivery.fi/img/115/08e84cd1d14a4c72b4120099ebb6f60a.jpg 115w,//is.mediadelivery.fi/img/230/08e84cd1d14a4c72b4120099ebb6f60a.jpg 230w,//is.mediadelivery.fi/img/320/08e84cd1d14a4c72b4120099ebb6f60a.jpg 320w,//is.mediadelivery.fi/img/468/08e84cd1d14a4c72b4120099ebb6f60a.jpg 468w,//is.mediadelivery.fi/img/658/08e84cd1d14a4c72b4120099ebb6f60a.jpg 658w,//is.mediadelivery.fi/img/978/08e84cd1d14a4c72b4120099ebb6f60a.jpg 978w,//is.mediadelivery.fi/img/1440/08e84cd1d14a4c72b4120099ebb6f60a.jpg 1440w,//is.mediadelivery.fi/img/1920/08e84cd1d14a4c72b4120099ebb6f60a.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-1550948">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Arajuuren tilanne kirvoitti kysymysmerkkejä – Markku Kanerva kertoi Viasatilla, miksi loukkaantunutta topparia ei vaihdettu heti
<time title="12.10. 21:49" data-formatted-date="21:49" >
21:49
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">3</span>
<a href="/huuhkajat/art-2000006271215.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-5818073"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/7f7dd0f595d74ac597252491b69331e9.jpg"
data-srcset="//is.mediadelivery.fi/img/115/7f7dd0f595d74ac597252491b69331e9.jpg 115w,//is.mediadelivery.fi/img/230/7f7dd0f595d74ac597252491b69331e9.jpg 230w,//is.mediadelivery.fi/img/320/7f7dd0f595d74ac597252491b69331e9.jpg 320w,//is.mediadelivery.fi/img/468/7f7dd0f595d74ac597252491b69331e9.jpg 468w,//is.mediadelivery.fi/img/658/7f7dd0f595d74ac597252491b69331e9.jpg 658w,//is.mediadelivery.fi/img/978/7f7dd0f595d74ac597252491b69331e9.jpg 978w,//is.mediadelivery.fi/img/1440/7f7dd0f595d74ac597252491b69331e9.jpg 1440w,//is.mediadelivery.fi/img/1920/7f7dd0f595d74ac597252491b69331e9.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-5818073">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Joel Pohjanpalo palasi vammahelvetistä suoraan Huuhkajien maalintekijäksi, antoi silti raippaa Viasatilla – ”Pakko sanoa”
<time title="12.10. 21:28" data-formatted-date="21:28" >
21:28
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">4</span>
<a href="/huuhkajat/art-2000006271190.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.2%;" class="aspect"
>
<img id="image-7314387"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/2f18717ff39543baa6792c5d16f9a155.jpg"
data-srcset="//is.mediadelivery.fi/img/115/2f18717ff39543baa6792c5d16f9a155.jpg 115w,//is.mediadelivery.fi/img/230/2f18717ff39543baa6792c5d16f9a155.jpg 230w,//is.mediadelivery.fi/img/320/2f18717ff39543baa6792c5d16f9a155.jpg 320w,//is.mediadelivery.fi/img/468/2f18717ff39543baa6792c5d16f9a155.jpg 468w,//is.mediadelivery.fi/img/658/2f18717ff39543baa6792c5d16f9a155.jpg 658w,//is.mediadelivery.fi/img/978/2f18717ff39543baa6792c5d16f9a155.jpg 978w,//is.mediadelivery.fi/img/1440/2f18717ff39543baa6792c5d16f9a155.jpg 1440w,//is.mediadelivery.fi/img/1920/2f18717ff39543baa6792c5d16f9a155.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-7314387">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Kommentti: Rysähdys alas pilvilinnoista – Huuhkajia oli vaikea tunnistaa Bosnian kurituksessa
<time title="12.10. 20:58" data-formatted-date="20:58" >
20:58
</time>
</span>
</div>
</a>
</li>
<li class="list-item with-picture  ">
<span class="index">5</span>
<a href="/huuhkajat/art-2000006271038.html">
<div class="content">
<figure class="image
non-inline
landscape"
>
<div style="padding-top:56.3%;" class="aspect"
>
<img id="image-9994963"
class="lazyload lazyloadable-image "
data-alt=""
data-simple-src="//is.mediadelivery.fi/img/320/e4658c6f1baf4d29a0ba357eff9b2b46.jpg"
data-srcset="//is.mediadelivery.fi/img/115/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 115w,//is.mediadelivery.fi/img/230/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 230w,//is.mediadelivery.fi/img/320/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 320w,//is.mediadelivery.fi/img/468/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 468w,//is.mediadelivery.fi/img/658/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 658w,//is.mediadelivery.fi/img/978/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 978w,//is.mediadelivery.fi/img/1440/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 1440w,//is.mediadelivery.fi/img/1920/e4658c6f1baf4d29a0ba357eff9b2b46.jpg 1920w"
/>
<div class="image-placeholder" data-placeholder-for="image-9994963">
<span class="image-placeholder-icon"></span>
</div>
</div>
</figure>
<span class="listitem-title">
Bosnia murskasi Huuhkajat, Joel Pohjanpalolta 1–4-kavennusosuma – IS seurasi ottelua hetki hetkeltä
<time title="12.10. 20:57" data-formatted-date="20:57" >
20:57
</time>
</span>
</div>
</a>
</li>
<li class="is-more-items">
<a id="MoreItemsLink-3202729"
href="#"
class="is-more-items-link lazyload"
data-lazyload-cache="false"
data-lazyload-check-visibility="false"
data-lazyload-event="loadmoreresults"
data-section-id=""
data-override-url=""
data-id="238"
data-even="false"
data-from="5"
data-count="5"
data-dynamic="false"
data-css-class="list-item">
<span class="show-more-text">Näytä lisää</span>
<script>
window.tailCallbacks.queue(function(){
window.MoreItems.init('#MoreItemsLink-3202729', '');
});
</script>
</a>
</li>
</ol>
</div>
</div>
<div class="block ">
<div class="embedded" data-html-asset-id="146">
<iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>
</div>
</aside>
</div>
</main>
<div class="side-ads-wrapper">
<div data-ad-position="side01" class="ad">
<script type="text/javascript">
try {
sanomaAd.render('side01');
}
catch (err) {
try { sanomaAd.log(err); } catch (err2) { console.log(err); }
}
</script>
</div>
</div>
<footer class="main-footer">
<div class="topbar">
<h3>Iltasanomat</h3>
<div class="back-to-top">
<a href="#header">Takaisin sivun alkuun</a>
</div>
</div>
<div class="inner">
<section class="contact-info">
<h4>Yhteystiedot</h4>
<ul>
<li class="street-address">
<span class="label">Katuosoite</span>
<address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
</li>
<li class="postal-address">
<span class="label">Postiosoite</span>
<address>PL 45, 00089 SANOMA</address>
</li>
<li class="telephone">
<span class="label">Puhelin</span>
<span class="value">(09) 1221</span>
</li>
<li class="email">
<span class="label">Sähköpostiosoitteet</span>
<span class="value">etunimi.sukunimi@iltasanomat.fi</span>
</li>
<li class="newstips">
<span class="label">Uutisvihjeet</span>
<span class="value">(09) 122 3420</span>
<a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
</li>
</ul>
</section>
<section class="ad-contact">
<div class="ad">
<a href="/uutisvihje/">
<p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
<p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
</a>
</div>
</section>
<section class="sitemap">
<h4>Sivukartta</h4>
<nav>
<ul>
<li class="frontpage"><a href="/">Etusivu</a></li>
<li class="news"><a href="/uutiset/">Uutiset</a></li>
<li class="entertainment"><a href="/viihde/">Viihde</a></li>
<li class="sports"><a href="/urheilu/">Urheilu</a></li>
<li class="weather"><a href="/saa/">Sää</a></li>
</ul>
<ul>
<li class="digi"><a href="/videot/">ISTV</a></li>
<li class="economy"><a href="/taloussanomat/">Talous</a></li>
<li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
<li class="digi"><a href="/digi/">Digi</a></li>
<li class="cars"><a href="/autot/">Autot</a></li>
</ul>
<ul>
<li class="travel"><a href="/matkat/">Matkat</a></li>
<li class="living"><a href="/asuminen/">Asuminen</a></li>
<li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
<li class="dining"><a href="/ruokala/">Ruokala</a></li>
<li class="family"><a href="/perhe/">Perhe</a></li>
</ul>
<ul>
<li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
<li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
<li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
<li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuojalauseke</a></li>
<li><a href="#">Käyttöehdot</a></li>
<li><a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus" target="_blank">Tietosuojakuvaus</a></li>
</ul>
</nav>
</section>
<ul id="breadcrumbs">
<li id="bc-39"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemref="bc-46">
<a href="/urheilu/" itemprop="url">
<span itemprop="title">Urheilu</span>
</a>
</li>
<li id="bc-46"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
itemref="bc-57">
<a href="/jalkapallo/" itemprop="url">
<span itemprop="title">Jalkapallo</span>
</a>
</li>
<li id="bc-57"
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
itemprop="child"
>
<a href="/huuhkajat/" itemprop="url">
<span itemprop="title">Huuhkajat</span>
</a>
</li>
</ul>
</div>
<section class="tools">
<ul class="feedback-col">
<li class="item contact">
<a href="/info/art-2000000000013.html">
<span class="fa fa-mobile"></span>
<p><span class="small">Kaikki</span> yhteystiedot</p>
</a>
</li>
<li class="item feedback">
<a href="/palaute/">
<span class="fa fa-thumbs-up"></span>
<p><span class="small">Lähetä</span> palautetta</p>
</a>
</li>
<li class="item newstip">
<a href="http://media.sanoma.fi/">
<span class="fa fa-eur"></span>
<p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
</a>
</li>
<li class="item customer-service">
<a href="/asiakaspalvelu/">
<span class="fa fa-life-ring"></span>
<p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
</a>
</li>
</ul>
<ul class="social-col">
<li class="item facebook">
<a href="http://www.facebook.com/iltasanomat/">
<span class="fa fa-facebook-square"></span>
<p><span class="small">Seuraa</span> Facebookissa</p>
</a>
</li>
<li class="item twitter">
<a href="https://twitter.com/iltasanomat">
<span class="fa fa-twitter-square"></span>
<p><span class="small">Seuraa</span> Twitterissä</p>
</a>
</li>
<li class="item rss">
<a href="/rss/">
<span class="fa fa-rss-square"></span>
<p><span class="small">Tilaa</span> uutissyötteet</p>
</a>
</li>
<li class="item instagram">
<a href="https://www.instagram.com/iltasanomat/">
<span class="fa fa-instagram"></span>
<p><span class="small">Seuraa</span> Instagramissa</p>
</a>
</li>
</ul>
</section>
<section class="legal">
<ul>
<li>
<a href="https://sanoma.fi/tietoa-meista/tietosuoja/tietosuojalauseke/">Tietosuojalauseke</a>
</li>
<li>
<a href="/info/art-2000000000031.html">Käyttöehdot</a>
</li>
<li>
<a href="https://oma.sanoma.fi/asiakastuki/urheilulehti-is-digilehdet/tietosuojakuvaus">Tietosuojakuvaus</a>
</li>
<li>
<a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
</li>
</ul>
</section>
</footer>
</div>
<script>
window.tailCallbacks.queue(function() {
window.IsPopup.run(window.IsPopupMessages);
window.SkipLinks.init();
});
window.imageObserver = window.ImageLoader.init();
window.$LAB.script("/assets/js/tail.1955420a43969a05.js").wait(function() {
window.tailCallbacks.run();
});
</script>
<!-- comScore Identifier: comscorekw=is_urheilu -->
<script>
window.PeAnalyticsConfigurations = {
apiUrl: "https://ua.is.fi",
personalFrontPagePath: "/uusi",
isFrontPage: false,
isPersonalFrontPage: false,
isSinullePage: false,
hasObservableImpressions: false,
paywallQuota: -1,
dmpSegmentWhitelist: [],
sourceNames: {
frontPage: "frontpage",
personalized: "personalized",
sinulle: "sinulle",
other: "other"
}
};
window.tailCallbacks.queue(function() {
window.PeUserAnalytics.article(5000, 2000006271215, 57, true);
});
</script>
<script>
window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
</script>
<script type="text/javascript" id="adblock-detect">
(function() {
// Load detector on a sample of page loads
// Ratio should be a number between 0 and 1
//     - 0 means 'never load'
//     - 0.333 means 'load on every three page loads'
//     - 1 means 'always load'
var sabdetect_sample_ratio = 10/100;
window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;
if (window.Sabdetect_load) {
var sabd = document.createElement('script');
sabd.type = 'text/javascript';
sabd.async = true;
sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(sabd, s);
}
})();
</script>
<script type="text/javascript">
if (window.Sabdetect_load) {
window.setTimeout(function() {
if (typeof window.Sabdetect == 'undefined' && dataLayer) {
dataLayer.push({'event':'eventinfo',
'eventCategory':'Adblock',
'eventAction':'Blocked',
'eventLabel': dataLayer[0].page.category.categoryid});
}
}, 5000);
}
</script>
</body>
</html>
