<!DOCTYPE html><html lang="fi"><head><script>window.sanomaAd = window.sanomaAd || {};window.sanomaAd.queue = sanomaAd.queue || [];</script><script src="https://tags.tiqcdn.com/utag/sanoma-fi/is-fi-web/prod/utag.js" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.defer=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P8C4WQ2');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8C4WQ2" height="0" width="0" style="display:none;visibility:hidden" title="GTM tag manager"></iframe></noscript><script>
      LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
      </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><style id="brand-stylesheet" data-stylesheet-name="is" data-stylesheet-version="static/chunks/is.e0d5488e.chunk.css">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</style><title>Kamaralle kauden avausmaali Skotlannissa – Rangers jyrää sarjakärjessä - Eurosarjat - Ilta-Sanomat</title><link rel="canonical" href="https://www.is.fi/eurosarjat/art-2000007703406.html"/><link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000007703406"/><link rel="manifest" href="/manifest.json"/><link href="/_next/static/images/favicon-e48400bc6acf063823cd0c5600fcb687.svg" rel="icon" type="image/svg+xml" sizes="any"/><link href="/_next/static/images/favicon-32x32-4de1cf78ff90b34961717e13861a8d26.png" rel="icon" type="image/png" sizes="32x32"/><link href="/_next/static/images/favicon-240x240-28f87b78613b66b550126a8dcab04fe8.png" rel="icon" type="image/png" sizes="240x240"/><meta property="og:url" content="https://www.is.fi/eurosarjat/art-2000007703406.html"/><meta name="msapplication-config" content="/browserconfig.xml"/><meta name="googlebot" content="noarchive"/><meta name="keywords" content="Ilta-Sanomat"/><meta name="format-detection" content="telephone=no"/><meta name="twitter:dnt" content="on"/><meta name="twitter:site" content="@iltasanomat"/><meta name="twitter:app:country" content="FI"/><meta name="twitter:app:name:iphone" content="Ilta-Sanomat"/><meta name="twitter:app:name:ipad" content="Ilta-Sanomat"/><meta name="twitter:app:id:iphone" content="368549037"/><meta name="twitter:app:id:ipad" content="368549037"/><meta name="twitter:card" content="summary_large_image"/><meta property="al:ios:url" content="iltasanomat-news://article/2000007703406"/><meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000007703406"/><meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000007703406"/><meta property="al:ios:app_store_id" content="368549037"/><meta property="al:ios:app_name" content="Ilta-Sanomat"/><meta property="al:android:package" content="fi.iltasanomat"/><meta property="al:android:app_name" content="Ilta-Sanomat"/><meta property="og:site_name" content="Ilta-Sanomat"/><meta name="description" content="Kamara teki toisen maalin Rangersin voittaessa 3–0."/><meta property="og:description" content="Kamara teki toisen maalin Rangersin voittaessa 3–0."/><meta name="article:modified_time" content="2020-12-24T00:21:05.000+02:00"/><meta name="article:published_time" content="2020-12-24T00:21:05.000+02:00"/><meta property="og:title" content="Kamaralle kauden avausmaali Skotlannissa – Rangers jyrää sarjakärjessä"/><meta name="twitter:title" content="Kamaralle kauden avausmaali Skotlannissa – Rangers jyrää sarjakärjessä"/><meta name="application-name" content="Kamaralle kauden avausmaali Skotlannissa – Rangers jyrää sarjakärjessä"/><meta name="apple-mobile-web-app-title" content="Kamaralle kauden avausmaali Skotlannissa – Rangers jyrää sarjakärjessä"/><meta property="article:section" content="Eurosarjat"/><meta property="og:image" content="https://is.mediadelivery.fi/img/some/default/67776af8da82491e9921089b65bde9e8.jpg"/><meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/default/67776af8da82491e9921089b65bde9e8.jpg"/><meta property="fb:app_id" content="292454074115166"/><meta property="og:type" content="article"/><meta property="og:locale" content="fi_FI"/><noscript data-n-css="true"></noscript><style id="__jsx-3024808514">a.jsx-3024808514{position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden;z-index:-999;}a.jsx-3024808514:focus{position:relative;left:auto;top:auto;width:auto;height:auto;z-index:999;background:undefined;}</style><style id="__jsx-2330834314">.active.jsx-2330834314{border-bottom-width:6px;padding-bottom:10px;}</style><style id="__jsx-2494752167">span.jsx-2494752167{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTQuODkgNy4xN0wxMiAxMi40M2w3LjExLTUuMjYgMS43OCAyLjQyTDEyIDE2LjE3IDMuMTEgOS41OWwxLjc4LTIuNDJ6Ii8+PC9zdmc+);}@media only screen and (min-width:768px){span.jsx-2494752167{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2494752167{width:24px;height:24px;}}</style><style id="__jsx-3396021876">span.jsx-3396021876{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNiAxNiI+PHBhdGggZmlsbD0ibm9uZSIgZD0iTTAgMGgxNnYxNkgweiIvPjxwYXRoIGQ9Ik0xNiAxMy40NmwtMy44MS0yLjgyQTYuNTQgNi41NCAwIDEwMTEgMTIuMjJsMy44NSAyLjg1ek02LjUgMTJBNC41IDQuNSAwIDExMTEgNy41IDQuNTEgNC41MSAwIDAxNi41IDEyeiIgZmlsbD0iI2ZmZiIvPjwvc3ZnPg==);}@media only screen and (min-width:768px){span.jsx-3396021876{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-3396021876{width:24px;height:24px;}}</style><style id="__jsx-3937841317">.header-icon-text.jsx-3937841317{max-width:74px;}</style><style id="__jsx-2677610956">.inner-top.jsx-2677610956{height:48px;}.logo.jsx-2677610956{max-width:initial;}@media only screen and (min-width:768px){.is-header-top-left.jsx-2677610956{min-width:218px;}.inner-top.jsx-2677610956{height:72px;}}@media only screen and (min-width:980px){.is-header-top-left.jsx-2677610956{min-width:291px;}.logo.jsx-2677610956{width:267px;height:38px;}}input.jsx-2677610956{-webkit-appearance:none;}</style><style id="__jsx-3435648361">span.jsx-3435648361{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTE2IDMuODhMNSAxMi4wMlYyOGgyMlYxMi4wMnoiLz48cGF0aCBkPSJNMCAwaDMydjMySDB6IiBmaWxsPSJub25lIi8+PHBhdGggZD0iTTEzIDE5aDZ2OWgtNnoiIGZpbGw9IiNmZmYiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-3435648361{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3435648361{width:32px;height:32px;}}</style><style id="__jsx-1052047237">span.jsx-1052047237{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PGcgZGF0YS1uYW1lPSJMYXllciAyIj48cGF0aCBmaWxsPSJub25lIiBkPSJNMCAwaDMydjMySDB6Ii8+PGNpcmNsZSBjeD0iMTYiIGN5PSIxNiIgcj0iMTIiLz48cGF0aCBmaWxsPSIjZmZmIiBkPSJNMTUgOHY3aC00djNoN1Y4aC0zeiIvPjwvZz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-1052047237{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-1052047237{width:32px;height:32px;}}</style><style id="__jsx-4230179794">span.jsx-4230179794{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIgMzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgLjAxaDMydjMxLjU0SDB6IiBmaWxsPSJub25lIi8+PHBhdGggZD0iTTAgMGgzMnYzMkgweiIgZmlsbD0iI2ZmZiIvPjxwYXRoIGQ9Ik0xMyAyMmE4IDggMCAwMTE2IDBtLTE2IDBhOCA4IDAgMDExNiAwTTEyLjA4IDcuOTQ5bC40NDMtMi45NjcgMS45NzguMjk1LS40NDMgMi45Njd6bS02LjA5MS0uNjkybDEuNjA3LTEuMTlMOS4zODEgOC40OCA3Ljc3MyA5LjY3ek0yLjk4IDEzLjQ3OGwuMjk2LTEuOTc4IDIuOTY3LjQ0My0uMjk2IDEuOTc5em0xLjA4NSA0LjkyNWwyLjQxMi0xLjc4NCAxLjE5IDEuNjA4LTIuNDEyIDEuNzg0em0xMi4yNjYtOC42MjdsMi40MTItMS43ODUgMS4xOSAxLjYwOC0yLjQxMiAxLjc4NHoiLz48cGF0aCBkPSJNMjEgMTRhOCA4IDAgMDAtNy44MiA2LjMxQTcuODEgNy44MSAwIDAwMTEgMjBhOCA4IDAgMDAtOCA4aDI2di02YTggOCAwIDAwLTgtOHoiLz48cGF0aCBkPSJNNy41OCAxMy40M2E0LjY0IDQuNjQgMCAwMDMuOSA1LjI3aC4wOWExMC4wOSAxMC4wOSAwIDAxNS4wOS01LjcgNC42MyA0LjYzIDAgMDAtOS4wOC40M3oiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-4230179794{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-4230179794{width:32px;height:32px;}}</style><style id="__jsx-1601785653">.header-icon-text.jsx-1601785653{max-width:74px;color:#000;}</style><style id="__jsx-3104967938">span.jsx-3104967938{width:32px;height:32px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMiAzMiI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTAgMGgzMnYzMkgweiIvPjxwYXRoIGQ9Ik01IDExaDIydjNINXptMCA1aDIydjNINXptMCA1aDIydjNINXoiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-3104967938{width:32px;height:32px;}}@media only screen and (min-width:980px){span.jsx-3104967938{width:32px;height:32px;}}</style><style id="__jsx-356108992">.scrollable.jsx-356108992::after{content:'';pointer-events:none;position:absolute;right:0;top:0;width:40px;height:100%;background:linear-gradient( 90deg, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 100% );}</style><style id="__jsx-1839447926">.logo.jsx-1839447926{background-image:url(undefined);width:136px;height:35px;}@media only screen and (min-width:768px){.logo.jsx-1839447926{width:182px;height:42px;}}</style><style id="__jsx-3652275090">.share-menu.jsx-3652275090{top:40px;width:204px;}</style><style id="__jsx-2628153121">.aspect-ratio-container.jsx-2628153121{padding-top:56.25%;}</style><style id="__jsx-1790343954">.iframe-container.jsx-1790343954{padding-top:initial;}.loading.jsx-1790343954{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.spinner.jsx-1790343954{widht:32px;height:32px;}</style><style id="__jsx-2447991433">span.jsx-2447991433{width:24px;height:24px;background-image:url(data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNCI+PHBhdGggZmlsbD0iI2ZmZiIgZD0iTTE5LjExIDE2LjE3TDEyIDEwLjkxbC03LjExIDUuMjYtMS43OC0yLjQyTDEyIDcuMTdsOC44OSA2LjU4LTEuNzggMi40MnoiLz48L3N2Zz4=);}@media only screen and (min-width:768px){span.jsx-2447991433{width:24px;height:24px;}}@media only screen and (min-width:980px){span.jsx-2447991433{width:24px;height:24px;}}</style><style id="__jsx-3071749522">footer.jsx-3071749522{height:64px;}@media only screen and (min-width:768px){footer.jsx-3071749522{height:72px;}}</style></head><body class="overflow-x-hidden max-w-full min-w-minSiteWidth"><div id="__next"><div class="bg-white absolute top-0 w-full"><ul class="mx-auto w-full lg:w-wide xl:w-wider xl:pr-sideAdOffset focus-within:py-8 focus-within:px-16"><li><a class="jsx-3024808514 border-b border-divider-2" href="#page-main-content">Siirry sivun pääsisältöön.</a></li><li><a class="jsx-3024808514 border-b border-divider-2" href="/haku/">Siirry sivuston hakuun.</a></li></ul></div><div class="bg-article"><header id="header" class="flex flex-col"><div class="jsx-2677610956 bg-header-main"><div class="jsx-2677610956 mx-auto max-w-wide xl:max-w-wider xl:pr-sideAdOffset"><div class="jsx-2677610956 inner-top px-8 xs:pl-16 xs:pr-0 flex justify-between w-full relative"><div class="jsx-2677610956 inner-top flex items-center"><a class="text-white md:mr-16 lg:mr-24 inline-block" aria-label="Siirry etusivulle" href="/"><img width="173" height="30" src="data:image/svg+xml;base64,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" alt="" class="jsx-2677610956 logo hidden md:block"/><img width="30" height="30" src="data:image/svg+xml;base64,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" alt="" class="jsx-2677610956 block md:hidden"/></a><div class="jsx-2677610956 flex items-center"><ul class="jsx-2677610956 hidden md:flex"><li class="jsx-2330834314 text-text-40 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Tuoreimmat" href="/tuoreimmat/">Tuoreimmat</a></li><li class="jsx-2330834314 text-text-40 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Luetuimmat" href="/luetuimmat/">Luetuimmat</a></li><li class="jsx-2330834314 text-text-40 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="desktop-header-main-link-Sää" href="https://www.supersaa.fi">Sää</a></li><li class="block px-8 py-16"><button class="flex items-center flex items-center ui-text-20-neg main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="desktop-header-main-menu-button" type="button"><span class="self-center">Osastot</span><span role="presentation" class="jsx-2494752167 ml-4 block bg-center bg-no-repeat bg-contain"></span></button></li></ul></div></div><div class="jsx-2677610956 flex justify-end items-center w-full mx-16"><form action="." role="search" class="jsx-2677610956 flex items-center justify-end"><label hidden="" for="header-search" class="jsx-2677610956 visually-hidden">Haku</label><input type="search" value="" id="header-search" hidden="" data-testid="header-search-input" class="jsx-2677610956 py-4 px-8 md:py-8 w-full rounded-none flex flex-grow"/><button type="button" aria-label="Haku" aria-expanded="false" class="jsx-2677610956 ml-8 md:ml-16"><span class="jsx-3937841317 flex items-center md:flex-col"><span role="presentation" class="jsx-3396021876 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-40 label-generic header-icon-text truncate ml-8 md:ml-4 md:ml-none md:mt-4">Hae</span></span></button></form></div></div></div></div><div class="bg-white border-b border-divider-2 md:hidden"><ul class="flex justify-between py-4 px-8 xs:px-16"><li><a data-testid="mobile-header-main-link-Etusivu" href="/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3435648361 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-10 label-generic header-icon-text truncate">etusivu</span></span></a></li><li><a data-testid="mobile-header-main-link-Tuoreimmat" href="/tuoreimmat/"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-1052047237 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 text-text-10 label-generic header-icon-text truncate">tuoreimmat</span></span></a></li><li><a data-testid="mobile-header-main-link-Sää" href="https://www.supersaa.fi"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-4230179794 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-generic header-icon-text truncate">sää</span></span></a></li><li><a data-testid="mobile-header-main-link-MeNaiset" href="/menaiset/"><span class="jsx-1601785653 flex items-center flex-col"><svg width="32px" height="32px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(0.000000, 6.500000)" fill="#000"><g><path d="M21.0281549,2.46490383 C21.0281549,1.90341672 20.9456324,1.4566115 20.7802422,1.12486667 C20.6150246,0.793500327 20.3142837,0.628101022 19.8769836,0.628101022 C19.5853926,0.628101022 19.0439899,0.912724082 18.3472102,1.82223102 L18.3472102,11 L15.36,11 L15.36,0.173347555 L18.3472102,0.173347555 L18.3472102,1.33984792 C18.6866227,0.921429309 19.0831795,0.631885903 19.5344635,0.379055844 C19.9862654,0.126415029 20.5180002,0 21.1300132,0 C21.6933413,0 22.1594725,0.0834566287 22.5284067,0.249045178 C22.8975135,0.415201459 23.1915214,0.657055362 23.4100851,0.974417644 C23.6286488,1.29215841 23.7817816,1.67064653 23.8689654,2.11139593 C23.9566671,2.55176685 24,3.0390703 24,3.57292778 L24,11 L21.0281549,11 L21.0281549,2.46490383 Z"></path><path d="M10.4491806,2.25204301 C10.4491806,1.66026667 10.3751408,1.21969892 10.226884,0.931096774 C10.0779187,0.642683871 9.81541389,0.498477419 9.43936951,0.498477419 C9.18270991,0.498477419 8.57338693,0.795974194 7.99453009,1.57283441 C8.08557428,1.83796989 8.11267499,1.93429677 8.16280243,2.25204301 C8.21151284,2.56978925 8.23719652,2.90153978 8.23719652,3.24805161 L8.23719652,11 L5.24779419,11 L5.24779419,2.14341505 C5.24779419,1.63850323 5.18544486,1.23767742 5.06056908,0.941883871 C4.93569329,0.646090323 4.70152905,0.498477419 4.32034793,0.498477419 C4.08334963,0.498477419 3.48801982,0.82436129 3.01969134,1.70701075 L3.01969134,11 L0,11 L0,0.17316129 L3.01969134,0.17316129 L3.01668015,1.20910108 C3.29530372,0.790864516 3.62387759,0.541058065 4.00257891,0.324748387 C4.38004033,0.108249462 4.87865783,0 5.49506596,0 C6.15221371,0 6.66252171,0.111655914 7.0256357,0.335724731 C7.38892682,0.559604301 7.60750372,0.820576344 7.83582271,1.25489892 C8.17378441,0.822090323 8.58631733,0.541058065 9.034276,0.324748387 C9.48188041,0.108249462 10.0249572,0 10.6619123,0 C11.2095945,0 11.6625128,0.0791053763 12.02049,0.238073118 C12.3786444,0.397230108 12.6622276,0.620731183 12.8723023,0.908954839 C13.0806057,1.19831398 13.2279769,1.54123011 13.3122902,1.93827097 C13.3969577,2.33493333 13.44,2.77152688 13.44,3.24805161 L13.44,11 L10.4491806,11 L10.4491806,2.25204301 Z"></path></g></g></g></svg><span class="jsx-1601785653 label-menu header-icon-text label-generic truncate">Me Naiset</span></span></a></li><li><button class="main-menu-button" aria-haspopup="menu" aria-expanded="false" data-testid="mobile-header-main-menu-button"><span class="jsx-3937841317 flex items-center flex-col"><span role="presentation" class="jsx-3104967938 block bg-center bg-no-repeat bg-contain"></span><span class="jsx-3937841317 label-generic header-icon-text truncate">osastot</span></span></button></li></ul></div><div class="hidden bg-white border-b border-divider-2 md:block"><div class="jsx-356108992 max-w-wide mx-auto xl:max-w-wider xl:pr-sideAdOffset scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2330834314 hidden md:block block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Etusivu" href="/">Etusivu</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Uutiset" href="/uutiset/">Uutiset</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Viihde" href="/viihde/">Viihde</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-20 active border-navigation-indicator"><a class="font-fix-2" data-testid="shortcuts-menu-item-Urheilu" aria-current="true" href="/urheilu/">Urheilu</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Me Naiset" href="/menaiset/">Me Naiset</a></li><li class="jsx-2330834314 hidden md:block block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" href="/taloussanomat/">Talous</a></li><li class="jsx-2330834314 md:hidden block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Talous" href="/taloussanomat/">Talous</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Autot" href="/autot/">Autot</a></li><li class="jsx-2330834314 hidden md:block block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digi" href="/digitoday/">Digi</a></li><li class="jsx-2330834314 md:hidden block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Digitoday" href="/digitoday/">Digitoday</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Hyvä olo" href="/hyvaolo/">Hyvä olo</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Ruokala" href="/ruokala/">Ruokala</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Asuminen" href="/asuminen/">Asuminen</a></li><li class="jsx-2330834314 md:hidden block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Matkat" href="/matkat/">Matkat</a></li><li class="jsx-2330834314 md:hidden pr-24 block px-8 py-16 legacy-ui-text-20"><a class="font-fix-2" data-testid="shortcuts-menu-item-Perhe" href="/perhe/">Perhe</a></li></ul></div></div><div class="bg-white w-full border-b border-divider-2"><nav aria-label="Alaosastot" class="jsx-1839447926 max-w-wide items-center mx-auto xl:max-w-wider"><h2 class="section-heading-10 ml-16 mt-16"><a data-testid="section-header-title" href="/urheilu/">Urheilu</a></h2><div class="jsx-356108992 scrollable relative"><ul class="jsx-356108992 flex pl-8 max-w-full overflow-x-auto scrolling-touch no-visible-scrollbar whitespace-no-wrap"><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Tulospalvelu" href="/tulospalvelu/">Tulospalvelu</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Formula 1" href="/formula1/">Formula 1</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Jääkiekko" href="/jaakiekko/">Jääkiekko</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Jalkapallo" href="/jalkapallo/">Jalkapallo</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Hiihtolajit" href="/hiihtolajit/">Hiihtolajit</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Yleisurheilu" href="/yleisurheilu/">Yleisurheilu</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Ravit" href="/ravit/">Ravit</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-SM-liiga" href="/sm-liiga/">SM-liiga</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-NHL" href="/nhl/">NHL</a></li><li class="jsx-2330834314 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Veikkausliiga" href="/veikkausliiga/">Veikkausliiga</a></li><li class="jsx-2330834314 pr-24 block px-8 py-16 legacy-ui-text-30"><a class="font-fix-2" data-testid="section-header-item-Ralli" href="/ralli/">Ralli</a></li></ul></div></nav></div></header><div hidden="">SiteWide ContentPlaceholder</div><div class="sticky top-0 sticky-wallpaper-fix"><div class="wallpaper-background-container absolute top-0 w-full min-h-screen overflow-hidden bg-top bg-no-repeat"><div class="mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="wallpaper"></div></div></div><div class="flex justify-center mx-auto lg:w-wide xl:w-wider xl:justify-start min-h-screen"><div class="w-full md:w-wide"><div class="wallpaper-ad-wrapper ad-wrapper relative block overflow-hidden max-w-wide"></div><div class="relative pt-8 md:pt-16 lg:px-8 bg-article"><main><section class="m-auto"><div class="mb-8 md:mb-16"><div class=""><article data-id="531312" class="py-12 md:py-16 px-16 bg-ticker-20 mb-2 ticker-container"><a href="/kotimaa/art-2000007683751.html"><h2 class="ticker-30"><span>Joulupukkien tositarinat suomalaisesta joulusta: ahdistelua ja vaikeita tilanteita</span></h2></a></article></div></div><div class=""><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_before'); }</script><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="70429" data-ad-position="top"></div><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('top_ad_after'); }</script><script>if (typeof performance !== 'undefined' && typeof performance.measure === 'function') { performance.measure('top_ad', 'top_ad_before', 'top_ad_after'); }</script></div></section><section class="m-auto"><div class=""><div hidden="">Wide ContentPlaceholder</div></div></section><section class="flex justify-start sm:justify-center lg:justify-start"><section class="w-full max-w-main lg:w-main"><div class=""><div hidden="">Main ContentPlaceholder</div><div id="page-main-content"></div><article class="article--m bg-white py-16 mb-16 hide-if-empty"><div class="article-info min-h-32 flex flex-col justify-center hide-if-empty px-16 mb-8"><div class="article-info__wrapper hide-if-empty label-article"><span class="article-info__label">Eurosarjat</span></div></div><h2 class="overflow-hidden article-title-30 mx-16 mb-8 last:mb-0 article--m-headline"><span>Kamaralle kauden avausmaali Skotlannissa – Rangers jyrää sarjakärjessä</span></h2><p class="ab-test-ingress article-ingress-20 mx-16 mb-16 last:mb-0">Kamara teki toisen maalin Rangersin voittaessa 3–0.</p><div class="ab-test-article-sharing article-actions relative article-actions--top px-16 mb-16"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Kamaralle%20kauden%20avausmaali%20Skotlannissa%20%E2%80%93%20Rangers%20jyr%C3%A4%C3%A4%20sarjak%C3%A4rjess%C3%A4&amp;body=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.is.fi/eurosarjat/art-2000007703406.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Kommentoi"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Kamaralle%20kauden%20avausmaali%20Skotlannissa%20%E2%80%93%20Rangers%20jyr%C3%A4%C3%A4%20sarjak%C3%A4rjess%C3%A4&amp;body=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.is.fi/eurosarjat/art-2000007703406.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div><div><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Kommentoi</label></button></div></div></div><div class="px-picture w-full mb-16"><div class="flex-none"><button class="block w-full h-full m-0 p-0 zoom-in" aria-label="Suurenna kuva"><div class="w-full"><div class="jsx-2628153121 aspect-ratio-container relative overflow-hidden"><picture class="absolute top-0 left-0 right-0"><source srcSet="https://is.mediadelivery.fi/img/115/67776af8da82491e9921089b65bde9e8.jpg.webp 115w, https://is.mediadelivery.fi/img/230/67776af8da82491e9921089b65bde9e8.jpg.webp 230w, https://is.mediadelivery.fi/img/320/67776af8da82491e9921089b65bde9e8.jpg.webp 320w, https://is.mediadelivery.fi/img/468/67776af8da82491e9921089b65bde9e8.jpg.webp 468w, https://is.mediadelivery.fi/img/658/67776af8da82491e9921089b65bde9e8.jpg.webp 658w, https://is.mediadelivery.fi/img/978/67776af8da82491e9921089b65bde9e8.jpg.webp 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/67776af8da82491e9921089b65bde9e8.jpg 115w, https://is.mediadelivery.fi/img/230/67776af8da82491e9921089b65bde9e8.jpg 230w, https://is.mediadelivery.fi/img/320/67776af8da82491e9921089b65bde9e8.jpg 320w, https://is.mediadelivery.fi/img/468/67776af8da82491e9921089b65bde9e8.jpg 468w, https://is.mediadelivery.fi/img/658/67776af8da82491e9921089b65bde9e8.jpg 658w, https://is.mediadelivery.fi/img/978/67776af8da82491e9921089b65bde9e8.jpg 978w, " sizes="(max-width: 980px) 40vw, 256px" media="(min-resolution: 288dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/67776af8da82491e9921089b65bde9e8.jpg.webp 115w, https://is.mediadelivery.fi/img/230/67776af8da82491e9921089b65bde9e8.jpg.webp 230w, https://is.mediadelivery.fi/img/320/67776af8da82491e9921089b65bde9e8.jpg.webp 320w, https://is.mediadelivery.fi/img/468/67776af8da82491e9921089b65bde9e8.jpg.webp 468w, https://is.mediadelivery.fi/img/658/67776af8da82491e9921089b65bde9e8.jpg.webp 658w, https://is.mediadelivery.fi/img/978/67776af8da82491e9921089b65bde9e8.jpg.webp 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/67776af8da82491e9921089b65bde9e8.jpg 115w, https://is.mediadelivery.fi/img/230/67776af8da82491e9921089b65bde9e8.jpg 230w, https://is.mediadelivery.fi/img/320/67776af8da82491e9921089b65bde9e8.jpg 320w, https://is.mediadelivery.fi/img/468/67776af8da82491e9921089b65bde9e8.jpg 468w, https://is.mediadelivery.fi/img/658/67776af8da82491e9921089b65bde9e8.jpg 658w, https://is.mediadelivery.fi/img/978/67776af8da82491e9921089b65bde9e8.jpg 978w, " sizes="(max-width: 980px) 60vw, 384px" media="(min-resolution: 192dpi)" type="image/jpeg"/><source srcSet="https://is.mediadelivery.fi/img/115/67776af8da82491e9921089b65bde9e8.jpg.webp 115w, https://is.mediadelivery.fi/img/230/67776af8da82491e9921089b65bde9e8.jpg.webp 230w, https://is.mediadelivery.fi/img/320/67776af8da82491e9921089b65bde9e8.jpg.webp 320w, https://is.mediadelivery.fi/img/468/67776af8da82491e9921089b65bde9e8.jpg.webp 468w, https://is.mediadelivery.fi/img/658/67776af8da82491e9921089b65bde9e8.jpg.webp 658w, https://is.mediadelivery.fi/img/978/67776af8da82491e9921089b65bde9e8.jpg.webp 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/webp"/><source srcSet="https://is.mediadelivery.fi/img/115/67776af8da82491e9921089b65bde9e8.jpg 115w, https://is.mediadelivery.fi/img/230/67776af8da82491e9921089b65bde9e8.jpg 230w, https://is.mediadelivery.fi/img/320/67776af8da82491e9921089b65bde9e8.jpg 320w, https://is.mediadelivery.fi/img/468/67776af8da82491e9921089b65bde9e8.jpg 468w, https://is.mediadelivery.fi/img/658/67776af8da82491e9921089b65bde9e8.jpg 658w, https://is.mediadelivery.fi/img/978/67776af8da82491e9921089b65bde9e8.jpg 978w, " sizes="(max-width: 980px) 100vw, 640px" type="image/jpeg"/><img src="https://is.mediadelivery.fi/img/468/67776af8da82491e9921089b65bde9e8.jpg" alt="Glen Kamara joulukuussa Eurooppa-liigan ottelussa Lech Poznania vastaan." class="w-full"/></picture></div></div></button></div><div class="px-caption mt-caption-top mb-16"><p class="article-picture-caption">Glen Kamara joulukuussa Eurooppa-liigan ottelussa Lech Poznania vastaan.<span class="mr-8">­</span><span class="article-picture-byline">Kuva: <!-- -->KACPER PEMPEL / Reuters</span></p></div></div><a class="ab-test-byline" href="/haku/?query=STT"><div class="article-byline mx-16 mb-4" itemProp="author" itemscope="" itemType="https://schema.org/Person"><meta itemProp="name" content="STT"/><span>STT</span></div></a><script>if (typeof performance !== 'undefined' && typeof performance.mark === 'function'){ performance.mark('Ingress rendered'); }</script><div class="label-timestamp mx-16 mb-16"><span>0:21</span></div><section class="article-body ab-test-article-body w-full"><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Suomen jalkapallomaajoukkueen keskikenttäpelaaja </span><a class="article-personlink" href="/haku/?query=Glen%20Kamara">Glen Kamara</a><span> onnistui maalinteossa Skotlannin liigan ottelussa keskiviikkona. Glasgow Rangersia edustava Kamara teki joukkueensa toisen maalin 3–0-vierasvoittoon päättyneessä ottelussa St. Johnstonea vastaan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Kamaran maali syntyi puolen tunnin kohdalla, ja se oli hänelle kauden ensimmäinen.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Liverpool-legenda </span><a class="article-personlink" href="/haku/?query=Steven%20Gerrardin">Steven Gerrardin</a><span> valmentama Rangers on voittanut kauden 19 liigaottelustaan 17. Kaksi peliä on päättynyt tasan.</span></p><div class="sadblob-placeholder sadblob-loading mx-auto w-full overflow-hidden text-center article-ad-placeholder"></div><p class="article-body px-16 mb-24"><span>Rangers jyrääkin sarjan piikkipaikalla peräti 16 pisteen erolla arkkiviholliseen Celticiin nähden. Celtic on tosin pelannut kolme ottelua Rangersia vähemmän.</span></p><p class="article-body px-16 mb-24"><span>Kamaran ja Rangersin ottelut jatkuvat tapaninpäivänä kotipelillä Hiberniania vastaan.</span></p></section><div class="bg-white mx-16"><div class="end-byline py-16 border-t border-divider-2"><h3 class="overflow-hidden article-tail-title"><span>Lue lisää kirjoittajalta</span></h3><a class="ab-test-byline article-byline" href="/haku/?query=STT">STT<!-- --> <svg class="icon inline stroke-current fill-current" width="13px" height="13px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></a></div><div class="ab-test-article-sharing article-actions relative py-16 border-b border-t border-divider-2"><div class="flex md:hidden flex-row"><div class="ab-test-article-sharing mr-16 last:mr-0"><div class="relative share-button"><button class="flex items-center justify-center button button--icon-button button--function icon-button--sm" aria-label="Jaa"><svg class="icon icon-button__icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Kamaralle%20kauden%20avausmaali%20Skotlannissa%20%E2%80%93%20Rangers%20jyr%C3%A4%C3%A4%20sarjak%C3%A4rjess%C3%A4&amp;body=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.is.fi/eurosarjat/art-2000007703406.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div></div><div class="md:flex hidden flex-row"><div class="ab-test-article-sharing mr-8 last:mr-0"><div class="relative share-button"><button class="flex items-center button button--md button--function"><svg class="icon mr-8 stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg><label class="cursor-pointer">Jaa</label></button><div class="jsx-3652275090 hidden"><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://www.facebook.com/share.php?u=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Facebook</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" target="popup" href="https://twitter.com/intent/tweet?url=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Twitter</div></a><a class="flex items-center ui-text-40 px-16 py-8 mb-8 share-menu-item" href="mailto:?subject=Kamaralle%20kauden%20avausmaali%20Skotlannissa%20%E2%80%93%20Rangers%20jyr%C3%A4%C3%A4%20sarjak%C3%A4rjess%C3%A4&amp;body=https://www.is.fi/eurosarjat/art-2000007703406.html"><span class="mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div>Sähköposti</div></a><button class="jsx-3652275090 flex items-center px-16 py-8 legacy-ui-text-40 share-menu-item share-menu-copy-link"><span class="jsx-3652275090 mr-16"><svg class="icon stroke-current fill-current" width="24px" height="24px" viewBox="0 0 24 12" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"></svg></span><div class="jsx-3652275090">Kopioi linkki</div><input type="text" value="https://www.is.fi/eurosarjat/art-2000007703406.html" readonly="" aria-hidden="true" class="jsx-3652275090 copy-share-url visually-hidden"/></button></div></div></div></div></div></div></article></div><div class=""><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="400704" data-ad-position="contentfeedlow"></div></div><div class=""></div><div class="lg:hidden"><article data-id="414801" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Osion tuoreimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div class="flex mx-auto max-w-main"><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-1"></div><div class="flex last:ml-8 last:mr-0 first:ml-0 sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409345" data-ad-position="rectangle1-2"></div></div></div><div class="lg:hidden"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="409746" data-ad-position="bottom"></div></div><div class=""><article data-id="402269" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-10 border-b border-divider-3"><span>Luitko jo nämä?</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="lg:hidden"><div data-id="472892" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></section><aside class="ml-16 hidden w-right lg:block"><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392872" data-ad-position="rectangle2-1"></div></div><div class=""><article data-id="140" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Luetuimmat</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class="hidden lg:block"><div class="sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-id="392893" data-ad-position="rectangle2-2"></div></div><div class=""><article data-id="238" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Tuoreimmat osastosta</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><article data-id="239" class="list bg-white w-full mb-16"><header class="bg-white"><h2 class="overflow-hidden list__heading py-16 list-heading-20 border-b border-divider-3"><span>Tuoreimmat aiheesta</span></h2></header><ol class="px-16"><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li><li class="py-32 border-b border-divider-1"></li></ol></article></div><div class=""><div data-id="146" class="jsx-1790343954 mb-16 relative"><div class="jsx-1790343954 iframe-container"><iframe frameBorder="0" height="600" title="Upotettua sisältöä" allowfullscreen="" class="jsx-1790343954 w-full"></iframe></div></div></div></aside></section><section class="w-full lg:w-footer m-auto"></section></main></div></div><div class="hidden xl:block bg-none mt-8 md:mt-16"><div class="sticky sadblob-loading mx-auto max-w-main overflow-hidden text-center lg:max-w-full" data-ad-position="side01" style="top:0px"></div></div></div><footer class="jsx-3071749522 relative w-full bg-is-light-grey mx-auto flex items-start"><a href="#header" class="jsx-3071749522 ui-text-30-neg pt-8 pl-16 w-full mx-auto flex items-center md:pt-16 md:pl-none md:max-w-main lg:pl-8 lg:max-w-wide xl:max-w-wider"><span class="jsx-3071749522 pr-8">Takaisin sivun alkuun</span><span role="presentation" class="jsx-2447991433 block bg-center bg-no-repeat bg-contain"></span></a></footer><script>LUX = window.LUX || {};LUX.label = 'Article';</script></div><script>
  function getCachedUserAdParams(){
    try {
      var localStorageKey = 'userAdParams';
      var cachedUserAdParams = window && window.localStorage ? window.localStorage.getItem(localStorageKey) : null;
      if (!cachedUserAdParams) {
        return null;
      }
      try {
        return JSON.parse(cachedUserAdParams);
      } catch (e) {
        return null;
      }
    } catch (e) {
      return null;
    }
  }
  try {
    window.utag_data = {"ad_site_name":"is-fi","ad_page_category":"urheilu","ad_page_subcategory":"jalkapallo,eurosarjat","ad_tags":[],"ad_disable_ads":"false","ad_context":null,"ad_wallpaper_allowed":"true","page_type":"Article","page_id":2000007703406,"page_title":"Kamaralle kauden avausmaali Skotlannissa – Rangers jyrää sarjakärjessä","page_content_length":868,"page_fullcategory":"/urheilu/jalkapallo/eurosarjat/","page_author":"STT","page_variant":"m","page_paywall_status":"free","page_has_video":"false","leikiKeywords":{"kwLoc":["Scotland"],"kwComp":["Rangers Fc","Celtic F.c."],"kwInd":[],"kwCont":["Glen Kamara","Scottish Premier League"],"kwIab2":["IAB17-44"],"brandsf":["lcs_testfootballkeys"]}};
    var cachedParams = getCachedUserAdParams();
    if (cachedParams) {
      window.utag_data.user_sad_id = cachedParams.user_sad_id;
      window.utag_data.user_subscription_status = cachedParams.user_subscription_status;
      window.utag_data.user_odc_status = cachedParams.user_odc_status;
      window.utag_data.user_is_subscriber = cachedParams.user_is_subscriber || 'false';
      window.utag_data.user_is_logged_in = cachedParams.user_is_logged_in || 'false';
    }
  } catch (ex) { console.error(ex); }</script><script>window.dataLayer.push({"page":{"pageType":"Article","pageTitle":"Kamaralle kauden avausmaali Skotlannissa – Rangers jyrää sarjakärjessä","category":"eurosarjat","fullCategory":"/urheilu/jalkapallo/eurosarjat/","pageVariant":"m","pageID":2000007703406,"publishedDate":1608762065000,"themetags":"","contentLength":868,"author":"STT","paywallStatus":"free","externalUrl":null,"fullUrl":"https://www.is.fi/eurosarjat/art-2000007703406.html"}})</script></div><script>(function() {
  if (
    !(
      Object.assign &&
      Object.entries &&
      window.IntersectionObserver &&
      String.prototype.startsWith &&
      String.prototype.endsWith &&
      window.AbortController &&
      Array.prototype.fill &&
      Array.prototype.includes &&
      String.prototype.includes &&
      String.prototype.repeat &&
      NodeList.prototype.forEach &&
      window.IntersectionObserver
    )
  ) {
    document.write('<script type="text/javascript" src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CObject.entries%2CString.prototype.startsWith%2CString.prototype.endsWith%2CAbortController%2CArray.prototype.fill%2CArray.prototype.includes%2CString.prototype.includes%2CIntersectionObserver%2CString.prototype.repeat%2CNodeList.prototype.forEach"><'+'/script>');
  }

  window.positionStickySupport = function() {var el=document.createElement('a'),mStyle=el.style;mStyle.cssText="position:sticky;position:-webkit-sticky;position:";return mStyle.position.indexOf('sticky')!==-1;}();

  if(!window.positionStickySupport) {
    document.write('<style>.sticky-wallpaper-fix{position: fixed; width: 100vw;}</style>');
    document.write('<script type="text/javascript">var ticking=false;var emulateSticky=function(){var headerBottom=document.querySelector("header+*");if(!!headerBottom){var headerHeight=headerBottom.offsetTop;var cssTop=Math.max(0,headerHeight-window.pageYOffset)+"px";var element=document.querySelector(".sticky-wallpaper-fix");if(!!element){element.style.top=cssTop;}}};window.addEventListener("content-loaded",function(e){emulateSticky();});window.addEventListener("menu-toggle",function(e){setTimeout(function(){emulateSticky();},0);});window.addEventListener("scroll",function(e){if(!ticking){window.requestAnimationFrame(function(){emulateSticky();ticking=false;});ticking=true;}});emulateSticky();<'+'/script>');
  }
})();</script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-f1906a5ec6187f37bc87.js"></script><script async="" src="/_next/static/chunks/78.93a9b34797bc3fd792c4.js"></script><script src="/_next/static/chunks/main-2a5be5eb6396cf7d7b24.js" async=""></script><script src="/_next/static/chunks/webpack-a08e0d69836be181a959.js" async=""></script><script src="/_next/static/chunks/framework.168aa0dd97764a5e5e90.js" async=""></script><script src="/_next/static/chunks/commons.8bd575495d615776c609.js" async=""></script><script src="/_next/static/chunks/3d765b759f61e0c0dd3c6468c907aca62ae6308e.0e5a3a95f039fab480cf.js" async=""></script><script src="/_next/static/chunks/aluemedia.45a2f45bf473f7b06f6c.js" async=""></script><script src="/_next/static/chunks/hs.c3a508fe17c07fc6c52c.js" async=""></script><script src="/_next/static/chunks/is.f14805fed4ee62c24673.js" async=""></script><script src="/_next/static/chunks/mn.4847699a4f68300b597a.js" async=""></script><script src="/_next/static/chunks/pages/_app-4f330a39c382455ca79c.js" async=""></script><script src="/_next/static/chunks/8a603bf9e95ed5c588443c4747b4c4403350a0d9.0c939b9296c9245f1ed0.js" async=""></script><script src="/_next/static/chunks/pages/dynamicPage-68ac6a5cf95b07f6e36e.js" async=""></script><script src="/_next/static/IrNJaZukX0tm6vLEgdedC/_buildManifest.js" async=""></script><script src="/_next/static/IrNJaZukX0tm6vLEgdedC/_ssgManifest.js" async=""></script><script src="https://cdn.speedcurve.com/js/lux.js?id=1160116" defer=""></script><script>LUX = window.LUX || { addData: function(n, v) { console.log('LUX not available – cannot addData:', n, v); }}; LUX.addData('site-environment', 'HTML');</script></body></html>