








<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>PSG hylkää suosikkipelin – ei tarpeeksi kannattava - eSports - Ilta-Sanomat</title>

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee41.js"></script>
        <script>window.lazySizes.init();</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.b928518547633518a.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.e192481384491ed14.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-is.7d68d4d0d71cae308.css">
        

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.is.fi/digitoday/esports/art-2000005401735.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.is.fi/digitoday/esports/art-2000005401735.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon-32x32.9caa5ae7da9880a1a.png">
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon-240x240.14c0197a22d3a7d14.png">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.0225b88edcba38f1b.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/images/platform-icons/digitoday/apple-touch-icon-167x167-precomposed.97bdfe964011da544.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.0887066f574a1f7e1.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.5cb45c6ed3cee66ae.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.63df51d3812a05b42.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.4c5e3004fa54dd370.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.6842ee4668fc14721.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.6a3eb0de591148db8.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">

    
    <meta name="msapplication-TileColor" content="#0C3486"/>

    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.40c9b7fa211c38c35.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-128x128.87f0631d747b0e18a.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-270x270.fa754d5c82678cbdc.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-558x270.954deac52525e3899.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-558x558.ecbfaf47bec6cf335.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Jalkapalloseura Paris Saint-Germain hylkää megasuositun League of Legends -pelin, jossa seuran taival on ollut hyvin vaikea." />

<meta property="og:title" content="PSG hylkää suosikkipelin – ei tarpeeksi kannattava" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Jalkapalloseura Paris Saint-Germain hylkää megasuositun League of Legends -pelin, jossa seuran taival on ollut hyvin vaikea." />

<meta property="article:modified_time" content="2017-10-09" />
<meta property="article:published_time" content="2017-10-09" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="eSports" />



	<meta property="article:tag" content="League of Legends, eSports,kilpapelaaminen" />



    <meta property="og:image" content="https://is.mediadelivery.fi/img/some/digitoday/86e8aa316e804c48832ee10801548547.png" />
    
    <meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/digitoday/86e8aa316e804c48832ee10801548547.png"/>



	<meta property="og:see_also" content="https://www.is.fi/digitoday/esports/art-2000005288126.html,https://www.is.fi/digitoday/esports/art-2000005218154.html,https://www.is.fi/digitoday/esports/art-2000005381911.html" />


 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005401735" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005401735" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005401735" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005401735" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005401735" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="PSG hylkää suosikkipelin – ei tarpeeksi kannattava">


    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005401735" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005401735" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005401735" />




  <link rel="next" href="/digitoday/esports/art-2000005401696.html" />




        


    <meta name="is:msite:prependtourl" content="" />
    <meta name="is:msite:domain" content="m.iltasanomat.fi" />
    <script src="/assets/js/redirect.81cd162c9d83e9a13.js"></script>



    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.5159f7433373fe129.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.cd76dc7f8bd27e953.js"></script>
    <!--<![endif]-->




        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
                host: "live.is.fi",
                scriptUrl: "https://www.is.fi/assets/livearticle/enzo-8509125.js",
                product: "is"
            
        };</script>

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "https://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v697.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="190" class="digitoday esports esports content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005401735",
    "contentlength": 2148,
    "articlelayout": "ISNormalArticleTemplate",
    "publisheddate": "1507575600000",
    "modifieddate": "1507575600000",
    
    "author": 'Nico Hartikainen',
    "pagename": 'PSG hylkää suosikkipelin – ei tarpeeksi kannattava',
    "themetags": ['League of Legends',' eSports','kilpapelaaminen']
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/esports/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }
                var group = window.PeTestGroup.getTestGroup();
                if (group) {
                    window.dataLayer[0].page.pageinfo["pe-test-group"] = group;
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="//is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.js" type="text/javascript" async="true"></script>





    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "digitoday,digitoday,esports"; 

        
            _sf_async_config.title = 'PSG hylkää suosikkipelin – ei tarpeeksi kannattava';

            
                _sf_async_config.authors = 'Nico Hartikainen';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
    userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "digi",
                    ad_page_subcategory: "esports",
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
          <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            <main>
                

<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        
<div class="order-is-extra-wrapper" id="order-is-extra-wrapper">
    <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
</div>

        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8" role="search">
        <input type="search" name="query" id="global-search-query" aria-label="haku"/>
        <button class="search-term-cancel" type="reset"></button>
        <button type="submit" value="Hae">Hae <i class="fa fa-search" aria-label="suurennuslasi"></i></button>
    </form>
    <a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
    <script>
            window.GlobalSearch.init('#global-search')
            window.Search.initCancel('#global-search-query');
    </script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation" aria-labelledby="Secondary">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /digitoday/esports/"><span>eSports</span></a></h1>
    



        

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="1">Digitoday</a>
        
    </div>
    
</li>

      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title first-class-title" navigation_id="2">Mobiili</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title first-class-title" navigation_id="3">Testit</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title first-class-title" navigation_id="4">Tietoturva</a>
        
    </div>
    
</li>

      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title first-class-title" navigation_id="5">Esports</a>
        
    </div>
    
</li>

      
  </ul>
  <div class="mobile-nav-order-isextra">
          <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
          </div>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.Search.initCancel("#dropdown-search-query");
      </script>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="1"></a>
        
    </div>
    
</li>

        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="2">Digitoday</a>
        
    </div>
    
</li>

        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title first-class-title" navigation_id="3">Mobiili</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title first-class-title" navigation_id="4">Testit</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title first-class-title" navigation_id="5">Tietoturva</a>
        
    </div>
    
</li>

        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title first-class-title" navigation_id="6">Esports</a>
        
    </div>
    
</li>

        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper ">
    

    
    


    <div class="giant-teasers-wrapper">
    



    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        





    
<article class="single-article with-ads"
data-article-id="2000005401735"
data-article-path="/digitoday/esports"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">eSports</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.is.fi/digitoday/esports/art-2000005401735.html" />
<div class="hidden" itemprop="headline">PSG hylkää suosikkipelin – ei tarpeeksi kannattava</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419ce.png" />
            <meta itemprop="width" content="236">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Ilta-Sanomat" />
        <meta itemprop="url" content="http://www.is.fi" />
    
</div>

    


    


    



<header>
    
            



    
        


    <div id="ArticleNavTop-2000005401735" class="article-navigation top">
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/digitoday/esports/art-2000005401696.html">
                <i class="fa next"></i>
            </a>
        
        
    </div>


    

    
<h1 id="page-main-content" class="article-title">PSG hylkää suosikkipelin – ei tarpeeksi kannattava</h1>





    


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        
            
                 








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-9420894" href="https://www.is.fi/digitoday/esports/art-2000005401735.html" data-image="https://is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png"><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-9420894', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-9420894" data-text="PSG hylkää suosikkipelin – ei tarpeeksi kannattava"  data-url="https://www.is.fi/digitoday/esports/art-2000005401735.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-9420894', 'shareTwitter')</script><!--
        --></li>
        </ul>



            
        

        <div style="padding-top:56.2%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 1079.0366 data-pswipe-src=https://is.mediadelivery.fi/img/1920/86e8aa316e804c48832ee10801548547.png 
        >

            







    <picture class="lazy">
        
        <source data-srcset="//is.mediadelivery.fi/img/115/86e8aa316e804c48832ee10801548547.png 115w,//is.mediadelivery.fi/img/230/86e8aa316e804c48832ee10801548547.png 230w,//is.mediadelivery.fi/img/320/86e8aa316e804c48832ee10801548547.png 320w,//is.mediadelivery.fi/img/468/86e8aa316e804c48832ee10801548547.png 468w,//is.mediadelivery.fi/img/658/86e8aa316e804c48832ee10801548547.png 658w,//is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png 978w,//is.mediadelivery.fi/img/1440/86e8aa316e804c48832ee10801548547.png 1440w,//is.mediadelivery.fi/img/1920/86e8aa316e804c48832ee10801548547.png 1920w" />

        
        <img id="image-5776859" data-sizes="auto" data-preload-src=//is.mediadelivery.fi/img/320/86e8aa316e804c48832ee10801548547.png data-optimumx="auto" class="final  lazyload" data-alt="PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä."/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-5776859', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img itemprop="url" src="//is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png" alt="PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä." />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="549.6343">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Paris Saint-Germain</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00"  itemprop="datePublished" content="2017-10-09T22:00" >
    9.10. 22:00
</time>

    
    <p class="hidden">
        
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00"  itemprop="dateModified" content="2017-10-09T22:00" >
    9.10. 22:00
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    


















    

        

        <div id="ShareButtons-8217185" class="share-buttons" data-article-id="2000005401735">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/digitoday/esports/art-2000005401735.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/digitoday/esports/art-2000005401735.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="PSG hylkää suosikkipelin – ei tarpeeksi kannattava" data-url="https://www.is.fi/digitoday/esports/art-2000005401735.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005401735.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005401735.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/digitoday/esports/art-2000005401735.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=PSG hylkää suosikkipelin – ei tarpeeksi kannattava&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0APSG hylkää suosikkipelin – ei tarpeeksi kannattava%0Ahttps%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005401735.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/digitoday/esports/art-2000005401735.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-8217185')</script>
        </div>

    




    

    
        <div class="side-ads">
        
            


    
      
          <div data-ad-position="basket01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('basket01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        
        </div>
    


    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  


    <span class="sticker digi">PSG</span>


  <div itemprop="description">Jalkapalloseura Paris Saint-Germain hylkää megasuositun League of Legends -pelin, jossa seuran taival on ollut hyvin vaikea.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>





    


    <div id="ArticleBody-3513392" class="body" itemprop="articleBody">
        
            

Vajaa vuosi sitten Paris Saint-Germain ilmoitti perustavansa oman kilpapelijoukkueen. PSG Esports -organisaation vetonaulaksi kiinnitettiin 
<em>League of Legends </em> -joukkue, jonka tavoite oli nousta pelin ykkösliigaan LCS:ään.
<br>
<br>Toisin kuitenkin kävi, kun joukkue ei menestynyt LCS:n alemmassa sarjassa Challenger Seriesissa. Heikkojen suoritusten myötä joukkue jäi kauas karsinnoista ja 
<a href="https://www.is.fi/digitoday/esports/art-2000005288126.html">tippui Challengerin ulkopuolelle<span class="hidden print-url">https://www.is.fi/digitoday/esports/art-2000005288126.html</span></a>. Samalla matka LCS:ään piteni entisestään.
<br>
<br>PSG on nyt 
<a href="http://psg-esports.com/we-are-withdrawing-from-league-of-legends-for-now/">todennut<span class="hidden print-url">http://psg-esports.com/we-are-withdrawing-from-league-of-legends-for-now/</span></a>, että LoLin nykyisellä liigarakenteella joukkueen pitäminen ei ole kannattavaa, sillä pelaajien palkat ovat karanneet käsistä verrattuna liigasta saataviin tuloihin. Näin ollen PSG on luopunut koko LoL-miehistöstään.
<br>
<br>Päätös on samaan aikaan yllättävä, mutta odotettu. LoL-julkaisija Riot Games säätelee hyvin tarkasti, mitä sponsoreita joukkueilla saa olla ja miten ne näkyvät, mikä rajoittaa joukkueiden tulovirtaa. PSG:n taival pelin parissa on ollut myös töyssyinen, joten sinänsä päätös vetää piuha irti ei tule suuryllätyksenä.
<br>

<div class="block hide-if-no-ad sadblob-loading article-ad-block">
    <div class="ad-border">MAINOS (TEKSTI JATKUU ALLA)</div>
        <div data-ad-position="articlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('articlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
        <div data-ad-position="mobiarticlefullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobiarticlefullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


        </div>
    <div class="ad-border">MAINOS PÄÄTTYY</div>
</div>

<br>–&nbsp;Challenger Series -kokemuksemme saivat meidät miettimään LoLin kilpapelipuolen ekonomiaa. Riotin tarjoama korvaus on hyvin kaukana siitä, mitä joukkueen pitäminen maksaa nykyään – varsinkin kun pelaajien palkat ovat kuplassa suhteutettuna viime aikaiseen kasvuun, sanotaan PSG:n julkaistussa lausunnossa.
<br>
<br>PSG:n esports-vastaava on ollut hyvin pitkälti entinen LoL-ammattilainen 
<a href="/haku/?query=bora+%E2%80%9Dyellowstar%E2%80%9D+kim" class="person">Bora ”YellOwStaR” Kim<span class="hidden print-url">https://www.is.fi/haku/?query=bora+%E2%80%9Dyellowstar%E2%80%9D+kim</span></a>, joka jättää seuran samaan aikaan LoL-joukkueen kanssa.
<br>
<br>
<h2>Isot muutokset eivät vakuuttaneet </h2>Riotin jakamista tuloista on riittänyt puhetta viimeisen kuukauden aikana. Äänekkäin kannanottaja on ollut LCS-joukkue H2k Gaming, 
<a href="https://www.is.fi/digitoday/esports/art-2000005357820.html">joka on uhannut jättää<span class="hidden print-url">https://www.is.fi/digitoday/esports/art-2000005357820.html</span></a> liigan, mikäli joukkueille ei aleta maksaa suurempia korvauksia.
<br>
<br>
<a href="https://www.is.fi/digitoday/esports/art-2000005355423.html">ESPN:n mukaan<span class="hidden print-url">https://www.is.fi/digitoday/esports/art-2000005355423.html</span></a> Riot suunnittelee tällä hetkellä massiivisia muutoksia Euroopan ammattilaissarjan rakenteeseen. Se, että Riot ei ole pystynyt puhumaan PSG:tä jatkamaan LoLin parissa, kertoo että joukkue ei yksinkertaisesti luota Riotin suunnitelmiin.
<br>
<br>PSG jatkaa kilpapelaamisen parissa FIFA-pelaajilla ja 
<em>Rocket League </em>-joukkueella. Lisää julkistuksia liittyen pelaajiin tai joukkueisiin voidaan odottaa vielä tämän vuoden aikana.
<br>





            <script>CollapseTables.initialize('#ArticleBody-3513392')</script>
        
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-9486251" href="https://www.is.fi/digitoday/esports/art-2000005401735.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-9486251', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-9486251" data-text="PSG hylkää suosikkipelin – ei tarpeeksi kannattava"  data-url="https://www.is.fi/digitoday/esports/art-2000005401735.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-9486251', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Nico%20Hartikainen" itemprop="name" content="Nico Hartikainen">Nico Hartikainen</a>
            </p>
        
    








    
        <ul id="skip-links">
            <li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
        </ul>
    
    
        



    
    
    

    



    

<script>
    window.PlusContent.initialize("", false);
</script>

    


    


















    

        
            <div id="DefaultShareButtons-8794927" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print" alt="Printtaa"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="https://www.is.fi/digitoday/esports/art-2000005401735.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>window.SoMe.initDefaultButtons('#DefaultShareButtons-8794927')</script>
            </div>
        

        <div id="ShareButtons-8794927" class="share-buttons" data-article-id="2000005401735">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/digitoday/esports/art-2000005401735.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/digitoday/esports/art-2000005401735.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="PSG hylkää suosikkipelin – ei tarpeeksi kannattava" data-url="https://www.is.fi/digitoday/esports/art-2000005401735.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005401735.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005401735.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/digitoday/esports/art-2000005401735.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=PSG hylkää suosikkipelin – ei tarpeeksi kannattava&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0APSG hylkää suosikkipelin – ei tarpeeksi kannattava%0Ahttps%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005401735.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/digitoday/esports/art-2000005401735.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-8794927')</script>
        </div>

    




    


    <ul itemprop="keywords" content="League of Legends, eSports,kilpapelaaminen" id="ArticleTagList" class="taglist">
        
        
            


    <li id="Tag-2000000940826" class="tag">
    
        <a href="/aihe/league-of-legends/" >League of Legends</a>
    
    </li>


        
            


    <li id="Tag-2000000871281" class="tag">
    
        <a href="/aihe/esports/" > eSports</a>
    
    </li>


        
            


    <li id="Tag-2000000936242" class="tag">
    
        <a href="/aihe/kilpapelaaminen/" >kilpapelaaminen</a>
    
    </li>


        
        
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    

<div class="related-links">
    



    <ul class="teaser-links">
        

            
                    

<li class=" ">

    <a href="/digitoday/esports/art-2000005288126.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/8a5b3aa06a894b9796e664fb5a0f8da8.jpg.webp 115w,//is.mediadelivery.fi/img/230/8a5b3aa06a894b9796e664fb5a0f8da8.jpg.webp 230w,//is.mediadelivery.fi/img/320/8a5b3aa06a894b9796e664fb5a0f8da8.jpg.webp 320w,//is.mediadelivery.fi/img/468/8a5b3aa06a894b9796e664fb5a0f8da8.jpg.webp 468w,//is.mediadelivery.fi/img/658/8a5b3aa06a894b9796e664fb5a0f8da8.jpg.webp 658w,//is.mediadelivery.fi/img/978/8a5b3aa06a894b9796e664fb5a0f8da8.jpg.webp 978w,//is.mediadelivery.fi/img/1440/8a5b3aa06a894b9796e664fb5a0f8da8.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/8a5b3aa06a894b9796e664fb5a0f8da8.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/8a5b3aa06a894b9796e664fb5a0f8da8.jpg 115w,//is.mediadelivery.fi/img/230/8a5b3aa06a894b9796e664fb5a0f8da8.jpg 230w,//is.mediadelivery.fi/img/320/8a5b3aa06a894b9796e664fb5a0f8da8.jpg 320w,//is.mediadelivery.fi/img/468/8a5b3aa06a894b9796e664fb5a0f8da8.jpg 468w,//is.mediadelivery.fi/img/658/8a5b3aa06a894b9796e664fb5a0f8da8.jpg 658w,//is.mediadelivery.fi/img/978/8a5b3aa06a894b9796e664fb5a0f8da8.jpg 978w,//is.mediadelivery.fi/img/1440/8a5b3aa06a894b9796e664fb5a0f8da8.jpg 1440w,//is.mediadelivery.fi/img/1920/8a5b3aa06a894b9796e664fb5a0f8da8.jpg 1920w" />

        
        <img id="image-329512" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="PSG:n League of Legends -joukkue keväällä 2017."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/8a5b3aa06a894b9796e664fb5a0f8da8.jpg" alt="PSG:n League of Legends -joukkue keväällä 2017." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                PSG:lle täysi mahalasku: Ensin jäi miljoonaliigan ulkopuolelle, nyt tippui divarista
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Ranskalaisen jalkapallojätin Paris Saint-Germainin alamäki jatkuu kilpapelaamisessa.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/digitoday/esports/art-2000005218154.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.35%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/dad15f34fa834283852171c237ed0239.jpg.webp 115w,//is.mediadelivery.fi/img/230/dad15f34fa834283852171c237ed0239.jpg.webp 230w,//is.mediadelivery.fi/img/320/dad15f34fa834283852171c237ed0239.jpg.webp 320w,//is.mediadelivery.fi/img/468/dad15f34fa834283852171c237ed0239.jpg.webp 468w,//is.mediadelivery.fi/img/658/dad15f34fa834283852171c237ed0239.jpg.webp 658w,//is.mediadelivery.fi/img/978/dad15f34fa834283852171c237ed0239.jpg.webp 978w,//is.mediadelivery.fi/img/1440/dad15f34fa834283852171c237ed0239.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/dad15f34fa834283852171c237ed0239.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/dad15f34fa834283852171c237ed0239.jpg 115w,//is.mediadelivery.fi/img/230/dad15f34fa834283852171c237ed0239.jpg 230w,//is.mediadelivery.fi/img/320/dad15f34fa834283852171c237ed0239.jpg 320w,//is.mediadelivery.fi/img/468/dad15f34fa834283852171c237ed0239.jpg 468w,//is.mediadelivery.fi/img/658/dad15f34fa834283852171c237ed0239.jpg 658w,//is.mediadelivery.fi/img/978/dad15f34fa834283852171c237ed0239.jpg 978w,//is.mediadelivery.fi/img/1440/dad15f34fa834283852171c237ed0239.jpg 1440w,//is.mediadelivery.fi/img/1920/dad15f34fa834283852171c237ed0239.jpg 1920w" />

        
        <img id="image-1128860" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Red Bullin oma pelijoukkue kulkee nimellä Red Bulls."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/dad15f34fa834283852171c237ed0239.jpg" alt="Red Bullin oma pelijoukkue kulkee nimellä Red Bulls." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                Tuleeko menestystä F1:n malliin? Energiajuomajätti perustaa oman pelijoukkueen
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Energiajuomajätti Red Bull on uusin kilpapelaamiseen toden teolla panostava tunnettu yritys, kun yhtiö perustaa oman pelijoukkueensa.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/digitoday/esports/art-2000005381911.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.34%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
        <source data-srcset="//is.mediadelivery.fi/img/115/4d35770faf2c4ec08d4c3c6ae0e956a0.png 115w,//is.mediadelivery.fi/img/230/4d35770faf2c4ec08d4c3c6ae0e956a0.png 230w,//is.mediadelivery.fi/img/320/4d35770faf2c4ec08d4c3c6ae0e956a0.png 320w,//is.mediadelivery.fi/img/468/4d35770faf2c4ec08d4c3c6ae0e956a0.png 468w,//is.mediadelivery.fi/img/658/4d35770faf2c4ec08d4c3c6ae0e956a0.png 658w,//is.mediadelivery.fi/img/978/4d35770faf2c4ec08d4c3c6ae0e956a0.png 978w,//is.mediadelivery.fi/img/1440/4d35770faf2c4ec08d4c3c6ae0e956a0.png 1440w,//is.mediadelivery.fi/img/1920/4d35770faf2c4ec08d4c3c6ae0e956a0.png 1920w" />

        
        <img id="image-5432457" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="PSG:n esports-joukkue laajentaa nopeateampoiseen Rocket Leagueen."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/4d35770faf2c4ec08d4c3c6ae0e956a0.png" alt="PSG:n esports-joukkue laajentaa nopeateampoiseen Rocket Leagueen." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                PSG:ltä yllätyssiirto: Kiinnitti rakettifudisjoukkueen
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Jalkapalloseura Paris Saint-Germainin pelijaosto laajentaa uuteen peliin, jossa rakettimoottoreilla varustetut autot ottavat toisistaan mittaa jalkapallossa.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    

    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005401735&sectionId=190&paid=free"/>




<div class="breaking-news-placeholder" data-id="38814">
</div>


<div class="block  visible-narrow-only">
    






<div class="embedded" data-html-asset-id="139336">
    <div style="width:100%;margin:8px auto 0;text-align:center;" class="fb-page" data-href="https://www.facebook.com/ISesportsfi/" data-width="320" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"> 
 <blockquote cite="https://www.facebook.com/ISesportsfi/" class="fb-xfbml-parse-ignore"> 
  <a href="https://www.facebook.com/ISesportsfi/">Ilta-Sanomat Esports</a> 
 </blockquote> 
</div>
</div>



</div>


<div class="block  visible-narrow-only">
    






<div class="embedded" data-html-asset-id="139337">
    <div style="width:100%;margin:8px auto 0;text-align:center;"> 
 <a href="https://twitter.com/IS_esportsfi" class="twitter-follow-button" data-size="large" data-lang="fi" data-show-count="false">Follow @IS_esportsfi</a> 
 <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
</div>
</div>



</div>


<div class="block  visible-narrow-only">
    

<article class="teaser full-width external is-advertorial visible-narrow-only">
    
        

<a href="https://www.is.fi/digitoday/art-2000005387912.html"
   class="block-link "
    name="">
    

    
            
                
                    

<span class="is-advertorial-top-indicator">MAINOS 


    <span class="vignette">Sanoma</span>

</span>





<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:50.0%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/2665783b8b724513bcf93b3180b7e2d6.jpg.webp 115w,//is.mediadelivery.fi/img/230/2665783b8b724513bcf93b3180b7e2d6.jpg.webp 230w,//is.mediadelivery.fi/img/320/2665783b8b724513bcf93b3180b7e2d6.jpg.webp 320w,//is.mediadelivery.fi/img/468/2665783b8b724513bcf93b3180b7e2d6.jpg.webp 468w,//is.mediadelivery.fi/img/658/2665783b8b724513bcf93b3180b7e2d6.jpg.webp 658w,//is.mediadelivery.fi/img/978/2665783b8b724513bcf93b3180b7e2d6.jpg.webp 978w,//is.mediadelivery.fi/img/1440/2665783b8b724513bcf93b3180b7e2d6.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/2665783b8b724513bcf93b3180b7e2d6.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/2665783b8b724513bcf93b3180b7e2d6.jpg 115w,//is.mediadelivery.fi/img/230/2665783b8b724513bcf93b3180b7e2d6.jpg 230w,//is.mediadelivery.fi/img/320/2665783b8b724513bcf93b3180b7e2d6.jpg 320w,//is.mediadelivery.fi/img/468/2665783b8b724513bcf93b3180b7e2d6.jpg 468w,//is.mediadelivery.fi/img/658/2665783b8b724513bcf93b3180b7e2d6.jpg 658w,//is.mediadelivery.fi/img/978/2665783b8b724513bcf93b3180b7e2d6.jpg 978w,//is.mediadelivery.fi/img/1440/2665783b8b724513bcf93b3180b7e2d6.jpg 1440w,//is.mediadelivery.fi/img/1920/2665783b8b724513bcf93b3180b7e2d6.jpg 1920w" />

        
        <img id="image-6147257" data-sizes="auto" data-preload-src=//is.mediadelivery.fi/img/320/2665783b8b724513bcf93b3180b7e2d6.jpg data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-6147257', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/2665783b8b724513bcf93b3180b7e2d6.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


<div class="teaser-heading heading-on-bottom">
    


    
        <h2 class="svg-fitted-heading">


        <div style="padding-top: 7.0619874%; margin-top: -0.70619875%"><svg width="85.0%" viewBox="0 0 1444.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"   fill="#000">Mediaa kulutetaan liikkeessä – hyvä</text>
        </svg></div>
    
        <div style="padding-top: 7.0619874%; margin-top: -0.70619875%"><svg width="85.0%" viewBox="0 0 1444.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1444.0" lengthAdjust="spacing"   fill="#000">markkinointi  suunnitellaan mobiili ensin</text>
        </svg></div>
    
</h2>
    


</div>



<div class="details">
    
        


    






    

    
        
    

    
        <span class="ingress">
        Mediakäyttö tapahtuu yhä enemmän liikkeessä, ja sisältöjä kulutetaan pieninä paloina pitkin päivää.
        </span>
    

    
</div>


                
          
        
</a>

    

    
        
    

    
        




    
</article>

</div>


<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=creatorName%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes" alt="Peukku ylös"><%=voteCount%></span>
            <span class="icon-three-dots"></span>
        </header>
        <div class="comment-content" itemprop="commentText"><%=text%></div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="creatorName" maxlength="25" value="<%=creatorName%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-2000000726278.html">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-2000000726278.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div id="ArticleComments-2000005401735" class="is-comments-widget" data-article-id="2000005401735" data-article-legacy-id="" >
    
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
    
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments" id="comments-list"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000005401735');</script>
</div>

    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block adRowTwoBlock">
    

<div class="adRowTwo">
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    
      
          <div data-ad-position="rectangle1-1" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    
      
          <div data-ad-position="rectangle1-2" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobibottom" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobibottom');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005401424.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/4b187a7efc734a6fb594ddb15efa14f9.jpg.webp 115w,//is.mediadelivery.fi/img/230/4b187a7efc734a6fb594ddb15efa14f9.jpg.webp 230w,//is.mediadelivery.fi/img/320/4b187a7efc734a6fb594ddb15efa14f9.jpg.webp 320w,//is.mediadelivery.fi/img/468/4b187a7efc734a6fb594ddb15efa14f9.jpg.webp 468w,//is.mediadelivery.fi/img/658/4b187a7efc734a6fb594ddb15efa14f9.jpg.webp 658w,//is.mediadelivery.fi/img/978/4b187a7efc734a6fb594ddb15efa14f9.jpg.webp 978w,//is.mediadelivery.fi/img/1440/4b187a7efc734a6fb594ddb15efa14f9.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/4b187a7efc734a6fb594ddb15efa14f9.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/4b187a7efc734a6fb594ddb15efa14f9.jpg 115w,//is.mediadelivery.fi/img/230/4b187a7efc734a6fb594ddb15efa14f9.jpg 230w,//is.mediadelivery.fi/img/320/4b187a7efc734a6fb594ddb15efa14f9.jpg 320w,//is.mediadelivery.fi/img/468/4b187a7efc734a6fb594ddb15efa14f9.jpg 468w,//is.mediadelivery.fi/img/658/4b187a7efc734a6fb594ddb15efa14f9.jpg 658w,//is.mediadelivery.fi/img/978/4b187a7efc734a6fb594ddb15efa14f9.jpg 978w,//is.mediadelivery.fi/img/1440/4b187a7efc734a6fb594ddb15efa14f9.jpg 1440w,//is.mediadelivery.fi/img/1920/4b187a7efc734a6fb594ddb15efa14f9.jpg 1920w" />

        
        <img id="image-89158" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, Tasavallan presidentti Sauli Niinistö ja Jenni Haukio vierailivat Washingtonissa syyskuussa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/4b187a7efc734a6fb594ddb15efa14f9.jpg" alt="Videoartikkeli, Tasavallan presidentti Sauli Niinistö ja Jenni Haukio vierailivat Washingtonissa syyskuussa." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Presidentti Sauli Niinistö ja Jenni Haukio odottavat lasta</h3>
            </a>
        
    
        
            <li><a href="/autot/art-2000005401290.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.28%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg.webp 115w,//is.mediadelivery.fi/img/230/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg.webp 230w,//is.mediadelivery.fi/img/320/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg.webp 320w,//is.mediadelivery.fi/img/468/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg.webp 468w,//is.mediadelivery.fi/img/658/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg.webp 658w,//is.mediadelivery.fi/img/978/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg.webp 978w,//is.mediadelivery.fi/img/1440/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg 115w,//is.mediadelivery.fi/img/230/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg 230w,//is.mediadelivery.fi/img/320/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg 320w,//is.mediadelivery.fi/img/468/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg 468w,//is.mediadelivery.fi/img/658/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg 658w,//is.mediadelivery.fi/img/978/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg 978w,//is.mediadelivery.fi/img/1440/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg 1440w,//is.mediadelivery.fi/img/1920/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg 1920w" />

        
        <img id="image-8650080" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Oikeudessa hävinneen asukkaan mielestä ParkkiPaten liikeidea perustuu siihen, että asukkaat maksavat lisämaksua omasta parkkipaikastaan firmalle. Kuvituskuva."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/b019b5d13e3e44fcbf6e7c1cf8ada2ae.jpg" alt="Oikeudessa hävinneen asukkaan mielestä ParkkiPaten liikeidea perustuu siihen, että asukkaat maksavat lisämaksua omasta parkkipaikastaan firmalle. Kuvituskuva." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Keski-Uusimaa: Asukas parkkeerasi pysäköintiruutuunsa – joutuu maksamaan lähes 9 000 euroa!</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005400935.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/666ac5c297c74a9782d32edd57ea2515.jpg.webp 115w,//is.mediadelivery.fi/img/230/666ac5c297c74a9782d32edd57ea2515.jpg.webp 230w,//is.mediadelivery.fi/img/320/666ac5c297c74a9782d32edd57ea2515.jpg.webp 320w,//is.mediadelivery.fi/img/468/666ac5c297c74a9782d32edd57ea2515.jpg.webp 468w,//is.mediadelivery.fi/img/658/666ac5c297c74a9782d32edd57ea2515.jpg.webp 658w,//is.mediadelivery.fi/img/978/666ac5c297c74a9782d32edd57ea2515.jpg.webp 978w,//is.mediadelivery.fi/img/1440/666ac5c297c74a9782d32edd57ea2515.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/666ac5c297c74a9782d32edd57ea2515.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/666ac5c297c74a9782d32edd57ea2515.jpg 115w,//is.mediadelivery.fi/img/230/666ac5c297c74a9782d32edd57ea2515.jpg 230w,//is.mediadelivery.fi/img/320/666ac5c297c74a9782d32edd57ea2515.jpg 320w,//is.mediadelivery.fi/img/468/666ac5c297c74a9782d32edd57ea2515.jpg 468w,//is.mediadelivery.fi/img/658/666ac5c297c74a9782d32edd57ea2515.jpg 658w,//is.mediadelivery.fi/img/978/666ac5c297c74a9782d32edd57ea2515.jpg 978w,//is.mediadelivery.fi/img/1440/666ac5c297c74a9782d32edd57ea2515.jpg 1440w,//is.mediadelivery.fi/img/1920/666ac5c297c74a9782d32edd57ea2515.jpg 1920w" />

        
        <img id="image-4693183" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/666ac5c297c74a9782d32edd57ea2515.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Perhe järkyttyi vierailtuaan hotellissa, joka innoitti Hohto-elokuvaa – kuvassa kaksi tutunnäköistä hahmoa</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005401042.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/84f58a957bc74edeb4083e04dbe062a5.jpg.webp 115w,//is.mediadelivery.fi/img/230/84f58a957bc74edeb4083e04dbe062a5.jpg.webp 230w,//is.mediadelivery.fi/img/320/84f58a957bc74edeb4083e04dbe062a5.jpg.webp 320w,//is.mediadelivery.fi/img/468/84f58a957bc74edeb4083e04dbe062a5.jpg.webp 468w,//is.mediadelivery.fi/img/658/84f58a957bc74edeb4083e04dbe062a5.jpg.webp 658w,//is.mediadelivery.fi/img/978/84f58a957bc74edeb4083e04dbe062a5.jpg.webp 978w,//is.mediadelivery.fi/img/1440/84f58a957bc74edeb4083e04dbe062a5.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/84f58a957bc74edeb4083e04dbe062a5.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/84f58a957bc74edeb4083e04dbe062a5.jpg 115w,//is.mediadelivery.fi/img/230/84f58a957bc74edeb4083e04dbe062a5.jpg 230w,//is.mediadelivery.fi/img/320/84f58a957bc74edeb4083e04dbe062a5.jpg 320w,//is.mediadelivery.fi/img/468/84f58a957bc74edeb4083e04dbe062a5.jpg 468w,//is.mediadelivery.fi/img/658/84f58a957bc74edeb4083e04dbe062a5.jpg 658w,//is.mediadelivery.fi/img/978/84f58a957bc74edeb4083e04dbe062a5.jpg 978w,//is.mediadelivery.fi/img/1440/84f58a957bc74edeb4083e04dbe062a5.jpg 1440w,//is.mediadelivery.fi/img/1920/84f58a957bc74edeb4083e04dbe062a5.jpg 1920w" />

        
        <img id="image-8280198" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Suomessa myönnettävä henkilökortti."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/84f58a957bc74edeb4083e04dbe062a5.jpg" alt="Suomessa myönnettävä henkilökortti." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kaikkien suomalaisten henkilötunnukset saatetaan vaihtaa</h3>
            </a>
        
    
        
            <li><a href="/muutlajit/art-2000005400735.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.32%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/1e9622bb18fe460188f56efe70e8dd20.jpg.webp 115w,//is.mediadelivery.fi/img/230/1e9622bb18fe460188f56efe70e8dd20.jpg.webp 230w,//is.mediadelivery.fi/img/320/1e9622bb18fe460188f56efe70e8dd20.jpg.webp 320w,//is.mediadelivery.fi/img/468/1e9622bb18fe460188f56efe70e8dd20.jpg.webp 468w,//is.mediadelivery.fi/img/658/1e9622bb18fe460188f56efe70e8dd20.jpg.webp 658w,//is.mediadelivery.fi/img/978/1e9622bb18fe460188f56efe70e8dd20.jpg.webp 978w,//is.mediadelivery.fi/img/1440/1e9622bb18fe460188f56efe70e8dd20.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/1e9622bb18fe460188f56efe70e8dd20.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/1e9622bb18fe460188f56efe70e8dd20.jpg 115w,//is.mediadelivery.fi/img/230/1e9622bb18fe460188f56efe70e8dd20.jpg 230w,//is.mediadelivery.fi/img/320/1e9622bb18fe460188f56efe70e8dd20.jpg 320w,//is.mediadelivery.fi/img/468/1e9622bb18fe460188f56efe70e8dd20.jpg 468w,//is.mediadelivery.fi/img/658/1e9622bb18fe460188f56efe70e8dd20.jpg 658w,//is.mediadelivery.fi/img/978/1e9622bb18fe460188f56efe70e8dd20.jpg 978w,//is.mediadelivery.fi/img/1440/1e9622bb18fe460188f56efe70e8dd20.jpg 1440w,//is.mediadelivery.fi/img/1920/1e9622bb18fe460188f56efe70e8dd20.jpg 1920w" />

        
        <img id="image-9386434" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Anna Holmlundin onnettomuus oli raju paikka myös poikaystävälle, maailmanmestari Victor Öhling Norbergille."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/1e9622bb18fe460188f56efe70e8dd20.jpg" alt="Anna Holmlundin onnettomuus oli raju paikka myös poikaystävälle, maailmanmestari Victor Öhling Norbergille." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Koomasta heränneen ruotsalaislaskijan urheilijapoikaystävä pysyy rakkaansa tukena: ”Hän ei ole enää minun Annani”</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005400983.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/a19e75cef89a4e1688759bdfc0226f4e.jpg.webp 115w,//is.mediadelivery.fi/img/230/a19e75cef89a4e1688759bdfc0226f4e.jpg.webp 230w,//is.mediadelivery.fi/img/320/a19e75cef89a4e1688759bdfc0226f4e.jpg.webp 320w,//is.mediadelivery.fi/img/468/a19e75cef89a4e1688759bdfc0226f4e.jpg.webp 468w,//is.mediadelivery.fi/img/658/a19e75cef89a4e1688759bdfc0226f4e.jpg.webp 658w,//is.mediadelivery.fi/img/978/a19e75cef89a4e1688759bdfc0226f4e.jpg.webp 978w,//is.mediadelivery.fi/img/1440/a19e75cef89a4e1688759bdfc0226f4e.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/a19e75cef89a4e1688759bdfc0226f4e.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/a19e75cef89a4e1688759bdfc0226f4e.jpg 115w,//is.mediadelivery.fi/img/230/a19e75cef89a4e1688759bdfc0226f4e.jpg 230w,//is.mediadelivery.fi/img/320/a19e75cef89a4e1688759bdfc0226f4e.jpg 320w,//is.mediadelivery.fi/img/468/a19e75cef89a4e1688759bdfc0226f4e.jpg 468w,//is.mediadelivery.fi/img/658/a19e75cef89a4e1688759bdfc0226f4e.jpg 658w,//is.mediadelivery.fi/img/978/a19e75cef89a4e1688759bdfc0226f4e.jpg 978w,//is.mediadelivery.fi/img/1440/a19e75cef89a4e1688759bdfc0226f4e.jpg 1440w,//is.mediadelivery.fi/img/1920/a19e75cef89a4e1688759bdfc0226f4e.jpg 1920w" />

        
        <img id="image-9513467" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Olli Herman ja Henriikka Roo eivät ole enää yhdessä."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/a19e75cef89a4e1688759bdfc0226f4e.jpg" alt="Olli Herman ja Henriikka Roo eivät ole enää yhdessä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Olli Herman ja Henriikka Roo ovat eronneet – tankotanssijalta rehellinen tilitys: ”Taisin oppia jotain”</h3>
            </a>
        
    
</ul>


        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73466">
    <iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>



</div>


<div class="block  visible-wide-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/tiede/art-2000005402226.html">
            
                <div class="timestamp">
<time title="9.10. 22:06" data-formatted-date="9.10. 22:06" >
    22:06
</time>
</div>
            
            <div class="content ">

                



                Naparetkikunnan päiväkirjamerkinnät päättyivät 120 vuotta sitten kuin seinään – mitä Valkosaarella tapahtui, on edelleen mysteeri
                

                
            </div>
            
                <div class="category">Tiedeuutiset</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tv-ja-elokuvat/art-2000005401994.html">
            
                <div class="timestamp">
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00" >
    22:00
</time>
</div>
            
            <div class="content ">

                



                Kalle Palander meni tolaltaan, kun tapasi Riinan ensimmäisen kerran: ”Mä vedin siellä, että hääkellot soi, klinkeli, klonkeli”
                

                
            </div>
            
                <div class="category">TV &amp; Elokuvat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/digitoday/esports/art-2000005401735.html">
            
                <div class="timestamp">
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00" >
    22:00
</time>
</div>
            
            <div class="content ">

                



                PSG hylkää suosikkipelin – ei tarpeeksi kannattava
                

                
            </div>
            
                <div class="category">eSports</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nhl/art-2000005402211.html">
            
                <div class="timestamp">
<time title="9.10. 21:53" data-formatted-date="9.10. 21:53" >
    21:53
</time>
</div>
            
            <div class="content ">

                



                Verkkosivusto: NHL:stä palannut suomalaishyökkääjä tähyää Sveitsiin
                

                
            </div>
            
                <div class="category">NHL</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005402209.html">
            
                <div class="timestamp">
<time title="9.10. 21:51" data-formatted-date="9.10. 21:51" >
    21:51
</time>
</div>
            
            <div class="content ">

                



                Maire Rautakoski, 90, tapasi rouva Jenni Haukion Lotta-juhlassa päivää ennen vauva­uutista: ”Hänen kasvoistaan loisti jokin”
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/viihde/art-2000005402161.html">
            
                <div class="timestamp">
<time title="9.10. 21:38" data-formatted-date="9.10. 21:38" >
    21:38
</time>
</div>
            
            <div class="content ">

                



                Britannian nuorin lottomiljonääri katuu voittoaan – 17-vuotiaana saatu jättipotti pilasi elämän: tajusi tuhlanneensa silmittömästi
                

                
            </div>
            
                <div class="category">Viihde</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/huuhkajat/art-2000005402128.html">
            
                <div class="timestamp">
<time title="9.10. 21:32" data-formatted-date="9.10. 21:32" >
    21:32
</time>
</div>
            
            <div class="content ">

                



                Huuhkajien avauskokoonpanoon muutos
                

                
            </div>
            
                <div class="category">Huuhkajat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005398645.html">
            
                <div class="timestamp">
<time title="9.10. 21:28" data-formatted-date="9.10. 21:28" >
    21:28
</time>
</div>
            
            <div class="content ">

                



                Onko sinulla mielestäsi laaja sanavarasto? Testaa 10 kysymyksellä
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/taloussanomat/art-2000005402167.html">
            
                <div class="timestamp">
<time title="9.10. 21:25" data-formatted-date="9.10. 21:25" >
    21:25
</time>
</div>
            
            <div class="content ">

                



                SAK:n liitoilta täystyrmäys nollakorotuksille – lakkovalmiutta nostetaan
                

                
            </div>
            
                <div class="category">Taloussanomat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005402162.html">
            
                <div class="timestamp">
<time title="9.10. 21:20" data-formatted-date="9.10. 21:20" >
    21:20
</time>
</div>
            
            <div class="content ">

                



                MT: MTK penää nopeita tukitoimia pahimmille sato­vahinko­alueille – vaatimuskirje EU-komissaarille
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5189479" class="is-more-items-link" data-section-id="" data-override-url="" data-id="119" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5189479')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block  visible-wide-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-250626" class="tabs">
            <li class="
    
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    active
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-250626');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005402109.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Mies kysyi asunnonomistajalta onko talossa aseita ja yritti sisään – yksinkertainen kysymys paljastaa valepoliisin
                            
                        </p>

                        

                        
                            
<time title="9.10. 20:41" data-formatted-date="9.10. 20:41" >
    20:41
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402135.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 HS: Kaksi presidentti Niinistön ikätoveria tuli isäksi viime vuonna – ”Miehelle ei ole olemassa yksittäistä ikärajaa”
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:05" data-formatted-date="9.10. 21:05" >
    21:05
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402209.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Maire Rautakoski, 90, tapasi rouva Jenni Haukion Lotta-juhlassa päivää ennen vauva­uutista: ”Hänen kasvoistaan loisti jokin”
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:51" data-formatted-date="9.10. 21:51" >
    21:51
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401911.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kuvat: Näin esikoistaan odottava Jenni Haukio on viime viikkoina edustanut
                            
                        </p>

                        

                        
                            
<time title="9.10. 17:34" data-formatted-date="9.10. 17:34" >
    17:34
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402066.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Näin Niinistön ja Haukion vauvauutinen huomioitiin naapurimaissa – Expressen nosti esiin ”alkuraskauden herkkyyden”
                            
                        </p>

                        

                        
                            
<time title="9.10. 19:48" data-formatted-date="9.10. 19:48" >
    19:48
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/yrittaja/art-2000005401242.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Heli Juupajoelta teki arkisesta ongelmasta miljoonabisneksen – ”Mieletöntä, miten pitkälle olen päässyt”
                            
                        </p>

                        

                        
                            
<time title="9.10. 12:10" data-formatted-date="9.10. 12:10" >
    12:10
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402045.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Ulla Appelsinin kommentti: Yksikään vauva ei ole vaalivauva
                            
                        </p>

                        

                        
                            
<time title="9.10. 19:20" data-formatted-date="9.10. 19:20" >
    19:20
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005402161.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Britannian nuorin lottomiljonääri katuu voittoaan – 17-vuotiaana saatu jättipotti pilasi elämän: tajusi tuhlanneensa silmittömästi
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:38" data-formatted-date="9.10. 21:38" >
    21:38
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005401290.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Keski-Uusimaa: Asukas parkkeerasi pysäköintiruutuunsa – joutuu maksamaan lähes 9 000 euroa!
                            
                        </p>

                        

                        
                            
<time title="9.10. 12:57" data-formatted-date="9.10. 12:57" >
    12:57
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/oma-raha/art-2000005401883.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Sadat kodit vasaran alla ympäri Suomea – Oulussa pariskunta ei lyhennysvapaan jälkeen kyennyt lyhentämään lainaansa
                            
                        </p>

                        

                        
                            
<time title="9.10. 17:17" data-formatted-date="9.10. 17:17" >
    17:17
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2486065" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2486065')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005401424.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Sauli Niinistö ja Jenni Haukio odottavat lasta
                            
                        </p>

                        

                        
                            
<time title="9.10. 14:06" data-formatted-date="9.10. 14:06" >
    14:06
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005401290.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Keski-Uusimaa: Asukas parkkeerasi pysäköintiruutuunsa – joutuu maksamaan lähes 9 000 euroa!
                            
                        </p>

                        

                        
                            
<time title="9.10. 12:57" data-formatted-date="9.10. 12:57" >
    12:57
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005400935.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Perhe järkyttyi vierailtuaan hotellissa, joka innoitti Hohto-elokuvaa – kuvassa kaksi tutunnäköistä hahmoa
                            
                        </p>

                        

                        
                            
<time title="9.10. 10:49" data-formatted-date="9.10. 10:49" >
    10:49
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401042.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kaikkien suomalaisten henkilötunnukset saatetaan vaihtaa
                            
                        </p>

                        

                        
                            
<time title="9.10. 10:28" data-formatted-date="9.10. 10:28" >
    10:28
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/muutlajit/art-2000005400735.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Koomasta heränneen ruotsalaislaskijan urheilijapoikaystävä pysyy rakkaansa tukena: ”Hän ei ole enää minun Annani”
                            
                        </p>

                        

                        
                            
<time title="8.10. 20:21" data-formatted-date="8.10. 20:21" >
    8.10. 20:21
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005400983.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Olli Herman ja Henriikka Roo ovat eronneet – tankotanssijalta rehellinen tilitys: ”Taisin oppia jotain”
                            
                        </p>

                        

                        
                            
<time title="9.10. 7:40" data-formatted-date="9.10. 7:40" >
    7:40
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005401260.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Maajussille morsian -sarjassa yllätyskäänne: maajussi-Heikin morsianehdokkaalla painava salaisuus – ”Heikin reaktio pelottaa”
                            
                        </p>

                        

                        
                            
<time title="9.10. 12:28" data-formatted-date="9.10. 12:28" >
    12:28
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005400837.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Toni Wirtaselta koskettava teksti Jannika-puolisostaan – kerää ihastusta: ”Voiko vaimostaan enää kauniimmin sanoa”
                            
                        </p>

                        

                        
                            
<time title="8.10. 22:44" data-formatted-date="8.10. 22:44" >
    8.10. 22:44
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401911.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kuvat: Näin esikoistaan odottava Jenni Haukio on viime viikkoina edustanut
                            
                        </p>

                        

                        
                            
<time title="9.10. 17:34" data-formatted-date="9.10. 17:34" >
    17:34
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401636.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Entinen iskelmälaulaja Markus Huitsi tuomittiin elinkautiseen murhasta – surmasi faninsa 66 veitseniskulla
                            
                        </p>

                        

                        
                            
<time title="9.10. 15:37" data-formatted-date="9.10. 15:37" >
    15:37
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1303679" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1303679')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005399497.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Syyte: Menestynyt iskelmämuusikko murhasi oman ihailijansa Lahdessa
                            
                        </p>

                        

                        
                            
<time title="7.10. 13:01" data-formatted-date="7.10. 13:01" >
    7.10. 13:01
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/ulkomaat/art-2000005391259.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 IS seurasi: Ainakin 59 kuollut Las Vegasin verilöylyssä – näin tapahtumat etenivät
                            
                        </p>

                        

                        
                            
<time title="2.10. 14:21" data-formatted-date="2.10. 14:21" >
    2.10. 14:21
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005398645.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Onko sinulla mielestäsi laaja sanavarasto? Testaa 10 kysymyksellä
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:28" data-formatted-date="9.10. 21:28" >
    21:28
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005394440.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Autistinen Harry, 6, vieraili aamu-tv:ssä – katsojat raivostuivat äidin käytöksestä
                            
                        </p>

                        

                        
                            
<time title="4.10. 11:39" data-formatted-date="4.10. 11:39" >
    4.10. 11:39
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005396199.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kim Kardashianin käsittelemättömät bikinikuvat aiheuttivat valtavan kohun – tosi-tv-tähti pöyristyi nähtyään vartalonsa: ”En näytä tuolta!”
                            
                        </p>

                        

                        
                            
<time title="5.10. 14:58" data-formatted-date="5.10. 14:58" >
    5.10. 14:58
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/vainelamaa/art-2000005392072.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Cheekin ja Jari Sillanpään välille puhkesi kuvauksissa ilmiriita: ”Riehuminen” loukkasi räppäriä – ”Jari, nyt sä teit väärin”
                            
                        </p>

                        

                        
                            
<time title="2.10. 16:26" data-formatted-date="2.10. 16:26" >
    2.10. 16:26
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401424.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Sauli Niinistö ja Jenni Haukio odottavat lasta
                            
                        </p>

                        

                        
                            
<time title="9.10. 14:06" data-formatted-date="9.10. 14:06" >
    14:06
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/viihde/art-2000005392253.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Uusi päivä -sarjasta tuttu näyttelijä Antti Majanlahti, 50, on kuollut
                            
                        </p>

                        

                        
                            
<time title="2.10. 20:23" data-formatted-date="2.10. 20:23" >
    2.10. 20:23
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005399193.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Nyt puhuu Susanna Karalahti: ”Jere jätti minulle asuntovelat ja kaiken muun hoidettavaksi”
                            
                        </p>

                        

                        
                            
<time title="7.10. 6:00" data-formatted-date="7.10. 6:00" >
    7.10. 6:00
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005395773.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Eläkepäivien ilo? Teemu Selänne esitteli uuden perheenjäsenen – rotuvalinta herättää kiinnostusta
                            
                        </p>

                        

                        
                            
<time title="5.10. 8:44" data-formatted-date="5.10. 8:44" >
    5.10. 8:44
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6972210" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6972210')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday esports">

    

<span class="vignette">
    Tuoreimmat eSports
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005401735.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
        <source data-srcset="//is.mediadelivery.fi/img/115/86e8aa316e804c48832ee10801548547.png 115w,//is.mediadelivery.fi/img/230/86e8aa316e804c48832ee10801548547.png 230w,//is.mediadelivery.fi/img/320/86e8aa316e804c48832ee10801548547.png 320w,//is.mediadelivery.fi/img/468/86e8aa316e804c48832ee10801548547.png 468w,//is.mediadelivery.fi/img/658/86e8aa316e804c48832ee10801548547.png 658w,//is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png 978w,//is.mediadelivery.fi/img/1440/86e8aa316e804c48832ee10801548547.png 1440w,//is.mediadelivery.fi/img/1920/86e8aa316e804c48832ee10801548547.png 1920w" />

        
        <img id="image-1590238" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png" alt="PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 PSG hylkää suosikkipelin – ei tarpeeksi kannattava
                    
                </span>

                
                    
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00" >
    22:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005401696.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.23%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 115w,//is.mediadelivery.fi/img/230/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 230w,//is.mediadelivery.fi/img/320/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 320w,//is.mediadelivery.fi/img/468/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 468w,//is.mediadelivery.fi/img/658/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 658w,//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 978w,//is.mediadelivery.fi/img/1440/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/11da0df6704e46d59a4e71f04c73f3e2.jpg 115w,//is.mediadelivery.fi/img/230/11da0df6704e46d59a4e71f04c73f3e2.jpg 230w,//is.mediadelivery.fi/img/320/11da0df6704e46d59a4e71f04c73f3e2.jpg 320w,//is.mediadelivery.fi/img/468/11da0df6704e46d59a4e71f04c73f3e2.jpg 468w,//is.mediadelivery.fi/img/658/11da0df6704e46d59a4e71f04c73f3e2.jpg 658w,//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg 978w,//is.mediadelivery.fi/img/1440/11da0df6704e46d59a4e71f04c73f3e2.jpg 1440w,//is.mediadelivery.fi/img/1920/11da0df6704e46d59a4e71f04c73f3e2.jpg 1920w" />

        
        <img id="image-4003899" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Sim racingin SM-sarjan kymmenes osakilpailu ajetaan maanantaina 9. lokakuuta kello 20."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg" alt="Sim racingin SM-sarjan kymmenes osakilpailu ajetaan maanantaina 9. lokakuuta kello 20." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Moottorit käyntiin kello 20: Virtuaalisen kilpa-ajon SM-sarja jatkuu!
                    
                </span>

                
                    
<time title="9.10. 18:30" data-formatted-date="9.10. 18:30" >
    18:30
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005401571.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 115w,//is.mediadelivery.fi/img/230/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 230w,//is.mediadelivery.fi/img/320/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 320w,//is.mediadelivery.fi/img/468/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 468w,//is.mediadelivery.fi/img/658/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 658w,//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 978w,//is.mediadelivery.fi/img/1440/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/0bd4271c6fac4124bc069c613f77a53c.jpg 115w,//is.mediadelivery.fi/img/230/0bd4271c6fac4124bc069c613f77a53c.jpg 230w,//is.mediadelivery.fi/img/320/0bd4271c6fac4124bc069c613f77a53c.jpg 320w,//is.mediadelivery.fi/img/468/0bd4271c6fac4124bc069c613f77a53c.jpg 468w,//is.mediadelivery.fi/img/658/0bd4271c6fac4124bc069c613f77a53c.jpg 658w,//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg 978w,//is.mediadelivery.fi/img/1440/0bd4271c6fac4124bc069c613f77a53c.jpg 1440w,//is.mediadelivery.fi/img/1920/0bd4271c6fac4124bc069c613f77a53c.jpg 1920w" />

        
        <img id="image-8351059" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Timo ”Taimou” Kettunen (vasen reuna) juhli Contenders-liiga voittoa Los Angelesissa joukkueensa kanssa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg" alt="Timo ”Taimou” Kettunen (vasen reuna) juhli Contenders-liiga voittoa Los Angelesissa joukkueensa kanssa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 ”Taimou” Kettunen johdatti joukkueensa liigamestaruuteen USA:ssa – katso hieno yksilösuoritus
                    
                </span>

                
                    
<time title="9.10. 15:13" data-formatted-date="9.10. 15:13" >
    15:13
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005401077.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 115w,//is.mediadelivery.fi/img/230/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 230w,//is.mediadelivery.fi/img/320/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 320w,//is.mediadelivery.fi/img/468/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 468w,//is.mediadelivery.fi/img/658/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 658w,//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 978w,//is.mediadelivery.fi/img/1440/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/982d9e0ea6de422cb5a2ac00b75048d0.jpg 115w,//is.mediadelivery.fi/img/230/982d9e0ea6de422cb5a2ac00b75048d0.jpg 230w,//is.mediadelivery.fi/img/320/982d9e0ea6de422cb5a2ac00b75048d0.jpg 320w,//is.mediadelivery.fi/img/468/982d9e0ea6de422cb5a2ac00b75048d0.jpg 468w,//is.mediadelivery.fi/img/658/982d9e0ea6de422cb5a2ac00b75048d0.jpg 658w,//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg 978w,//is.mediadelivery.fi/img/1440/982d9e0ea6de422cb5a2ac00b75048d0.jpg 1440w,//is.mediadelivery.fi/img/1920/982d9e0ea6de422cb5a2ac00b75048d0.jpg 1920w" />

        
        <img id="image-8744566" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="USA:sta napattu mestaruus oli Team Gigantin toistaiseksi kovin saavutus."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg" alt="USA:sta napattu mestaruus oli Team Gigantin toistaiseksi kovin saavutus." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Jättipotti USA:sta: Team Gigantti vei 40000 dollaria ja turnausvoiton
                    
                </span>

                
                    
<time title="9.10. 9:52" data-formatted-date="9.10. 9:52" >
    9:52
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005398849.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 115w,//is.mediadelivery.fi/img/230/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 230w,//is.mediadelivery.fi/img/320/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 320w,//is.mediadelivery.fi/img/468/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 468w,//is.mediadelivery.fi/img/658/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 658w,//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 978w,//is.mediadelivery.fi/img/1440/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/111ef5df8bbd40c784e3b4aab351eca0.jpg 115w,//is.mediadelivery.fi/img/230/111ef5df8bbd40c784e3b4aab351eca0.jpg 230w,//is.mediadelivery.fi/img/320/111ef5df8bbd40c784e3b4aab351eca0.jpg 320w,//is.mediadelivery.fi/img/468/111ef5df8bbd40c784e3b4aab351eca0.jpg 468w,//is.mediadelivery.fi/img/658/111ef5df8bbd40c784e3b4aab351eca0.jpg 658w,//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg 978w,//is.mediadelivery.fi/img/1440/111ef5df8bbd40c784e3b4aab351eca0.jpg 1440w,//is.mediadelivery.fi/img/1920/111ef5df8bbd40c784e3b4aab351eca0.jpg 1920w" />

        
        <img id="image-3545085" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Helsinki REDS on voittanut kaikki kolme pelaamaansa ottelua tähän mennessä."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg" alt="Helsinki REDS on voittanut kaikki kolme pelaamaansa ottelua tähän mennessä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 GameXpo-liigan kuudes kierros: HIFK pudotuspeleihin, Ässät jäi ilman voittoja
                    
                </span>

                
                    
<time title="8.10. 21:00" data-formatted-date="8.10. 21:00" >
    8.10. 21:00
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1614769" class="is-more-items-link" data-section-id="" data-override-url="" data-id="18395" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1614769')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    <li class="list-item">
        <a href="/tiede/art-2000005402226.html">
            
                <div class="timestamp">
<time title="9.10. 22:06" data-formatted-date="9.10. 22:06" >
    22:06
</time>
</div>
            
            <div class="content ">

                



                Naparetkikunnan päiväkirjamerkinnät päättyivät 120 vuotta sitten kuin seinään – mitä Valkosaarella tapahtui, on edelleen mysteeri
                

                
            </div>
            
                <div class="category">Tiedeuutiset</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/tv-ja-elokuvat/art-2000005401994.html">
            
                <div class="timestamp">
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00" >
    22:00
</time>
</div>
            
            <div class="content ">

                



                Kalle Palander meni tolaltaan, kun tapasi Riinan ensimmäisen kerran: ”Mä vedin siellä, että hääkellot soi, klinkeli, klonkeli”
                

                
            </div>
            
                <div class="category">TV &amp; Elokuvat</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/digitoday/esports/art-2000005401735.html">
            
                <div class="timestamp">
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00" >
    22:00
</time>
</div>
            
            <div class="content ">

                



                PSG hylkää suosikkipelin – ei tarpeeksi kannattava
                

                
            </div>
            
                <div class="category">eSports</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/nhl/art-2000005402211.html">
            
                <div class="timestamp">
<time title="9.10. 21:53" data-formatted-date="9.10. 21:53" >
    21:53
</time>
</div>
            
            <div class="content ">

                



                Verkkosivusto: NHL:stä palannut suomalaishyökkääjä tähyää Sveitsiin
                

                
            </div>
            
                <div class="category">NHL</div>
            
        </a>
    </li>

    <li class="list-item">
        <a href="/kotimaa/art-2000005402209.html">
            
                <div class="timestamp">
<time title="9.10. 21:51" data-formatted-date="9.10. 21:51" >
    21:51
</time>
</div>
            
            <div class="content ">

                



                Maire Rautakoski, 90, tapasi rouva Jenni Haukion Lotta-juhlassa päivää ennen vauva­uutista: ”Hänen kasvoistaan loisti jokin”
                

                
            </div>
            
                <div class="category">Kotimaa</div>
            
        </a>
    </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5897413" class="is-more-items-link" data-section-id="" data-override-url="" data-id="121" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5897413')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>


</div>


<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-8669101" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-8669101');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005402109.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Mies kysyi asunnonomistajalta onko talossa aseita ja yritti sisään – yksinkertainen kysymys paljastaa valepoliisin
                            
                        </p>

                        

                        
                            
<time title="9.10. 20:41" data-formatted-date="9.10. 20:41" >
    20:41
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402135.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 HS: Kaksi presidentti Niinistön ikätoveria tuli isäksi viime vuonna – ”Miehelle ei ole olemassa yksittäistä ikärajaa”
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:05" data-formatted-date="9.10. 21:05" >
    21:05
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402209.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Maire Rautakoski, 90, tapasi rouva Jenni Haukion Lotta-juhlassa päivää ennen vauva­uutista: ”Hänen kasvoistaan loisti jokin”
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:51" data-formatted-date="9.10. 21:51" >
    21:51
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401911.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kuvat: Näin esikoistaan odottava Jenni Haukio on viime viikkoina edustanut
                            
                        </p>

                        

                        
                            
<time title="9.10. 17:34" data-formatted-date="9.10. 17:34" >
    17:34
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402066.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Näin Niinistön ja Haukion vauvauutinen huomioitiin naapurimaissa – Expressen nosti esiin ”alkuraskauden herkkyyden”
                            
                        </p>

                        

                        
                            
<time title="9.10. 19:48" data-formatted-date="9.10. 19:48" >
    19:48
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1617090" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1617090')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005401424.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Sauli Niinistö ja Jenni Haukio odottavat lasta
                            
                        </p>

                        

                        
                            
<time title="9.10. 14:06" data-formatted-date="9.10. 14:06" >
    14:06
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005401290.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Keski-Uusimaa: Asukas parkkeerasi pysäköintiruutuunsa – joutuu maksamaan lähes 9 000 euroa!
                            
                        </p>

                        

                        
                            
<time title="9.10. 12:57" data-formatted-date="9.10. 12:57" >
    12:57
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005400935.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Perhe järkyttyi vierailtuaan hotellissa, joka innoitti Hohto-elokuvaa – kuvassa kaksi tutunnäköistä hahmoa
                            
                        </p>

                        

                        
                            
<time title="9.10. 10:49" data-formatted-date="9.10. 10:49" >
    10:49
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401042.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kaikkien suomalaisten henkilötunnukset saatetaan vaihtaa
                            
                        </p>

                        

                        
                            
<time title="9.10. 10:28" data-formatted-date="9.10. 10:28" >
    10:28
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/muutlajit/art-2000005400735.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Koomasta heränneen ruotsalaislaskijan urheilijapoikaystävä pysyy rakkaansa tukena: ”Hän ei ole enää minun Annani”
                            
                        </p>

                        

                        
                            
<time title="8.10. 20:21" data-formatted-date="8.10. 20:21" >
    8.10. 20:21
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6329399" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6329399')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005399497.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Syyte: Menestynyt iskelmämuusikko murhasi oman ihailijansa Lahdessa
                            
                        </p>

                        

                        
                            
<time title="7.10. 13:01" data-formatted-date="7.10. 13:01" >
    7.10. 13:01
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/ulkomaat/art-2000005391259.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 IS seurasi: Ainakin 59 kuollut Las Vegasin verilöylyssä – näin tapahtumat etenivät
                            
                        </p>

                        

                        
                            
<time title="2.10. 14:21" data-formatted-date="2.10. 14:21" >
    2.10. 14:21
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005398645.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Onko sinulla mielestäsi laaja sanavarasto? Testaa 10 kysymyksellä
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:28" data-formatted-date="9.10. 21:28" >
    21:28
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005394440.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Autistinen Harry, 6, vieraili aamu-tv:ssä – katsojat raivostuivat äidin käytöksestä
                            
                        </p>

                        

                        
                            
<time title="4.10. 11:39" data-formatted-date="4.10. 11:39" >
    4.10. 11:39
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005396199.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kim Kardashianin käsittelemättömät bikinikuvat aiheuttivat valtavan kohun – tosi-tv-tähti pöyristyi nähtyään vartalonsa: ”En näytä tuolta!”
                            
                        </p>

                        

                        
                            
<time title="5.10. 14:58" data-formatted-date="5.10. 14:58" >
    5.10. 14:58
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3546893" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3546893')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146351">
    <script type="text/javascript">
$( document ).ready(function() {
    // Sm-liiga articles
    if ( $('body').hasClass('sm-liiga') && $('body').hasClass('viewtype-article')  ) {
        $('#page-main-content p.byline').after('<p style="margin:0 0 8px;">Kaikki Liiga-ottelut suorana <a href="http://www.ruutu.fi/plus" target="_blank" class="promo-link" style="display:inline;">Ruudussa</a></p>');
    }
    // NHL articles
    else if ( $('body').hasClass('nhl') && $('body').hasClass('viewtype-article')  ) {
        $('#page-main-content p.byline').after('<p style="margin:0 0 8px;">NHL katsottavissa <a href="https://www.viasport.fi/urheilu/jääkiekko/liigat/usa-nhl/" target="_blank" class="promo-link" style="display:inline;">Viasatin kanavilla</a> ja <a href="https://viaplay.fi/urheilu" target="_blank" class="promo-link" style="display:inline;">Viaplayssa</a></p>');
    }
    // KHL articles
    else if ( $('body').hasClass('khl') && $('body').hasClass('viewtype-article')  ) {
        $('#page-main-content p.byline').after('<p style="margin:0 0 8px;">KHL katsottavissa <a href="https://www.viasport.fi/urheilu/jääkiekko/liigat/khl/" target="_blank" class="promo-link" style="display:inline;">Viasatin kanavilla</a> ja <a href="https://viaplay.fi/urheilu" target="_blank" class="promo-link" style="display:inline;">Viaplayssa</a></p>');
    }
    // Valioliiga articles
    else if ( $('body').hasClass('valioliiga') && $('body').hasClass('viewtype-article')  ) {
        $('#page-main-content p.byline').after('<p style="margin:0 0 8px;">Valioliiga katsottavissa <a href="https://www.viasport.fi/urheilu/jalkapallo/liigat/england-premier-league/" target="_blank" class="promo-link" style="display:inline;">Viasatin kanavilla</a> ja <a href="https://viaplay.fi/urheilu" target="_blank" class="promo-link" style="display:inline;">Viaplayssa</a></p>');
    }
});    
</script>
</div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-2175868" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-2175868');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005402109.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Mies kysyi asunnonomistajalta onko talossa aseita ja yritti sisään – yksinkertainen kysymys paljastaa valepoliisin
                            
                        </p>

                        

                        
                            
<time title="9.10. 20:41" data-formatted-date="9.10. 20:41" >
    20:41
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402135.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 HS: Kaksi presidentti Niinistön ikätoveria tuli isäksi viime vuonna – ”Miehelle ei ole olemassa yksittäistä ikärajaa”
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:05" data-formatted-date="9.10. 21:05" >
    21:05
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402209.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Maire Rautakoski, 90, tapasi rouva Jenni Haukion Lotta-juhlassa päivää ennen vauva­uutista: ”Hänen kasvoistaan loisti jokin”
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:51" data-formatted-date="9.10. 21:51" >
    21:51
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401911.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kuvat: Näin esikoistaan odottava Jenni Haukio on viime viikkoina edustanut
                            
                        </p>

                        

                        
                            
<time title="9.10. 17:34" data-formatted-date="9.10. 17:34" >
    17:34
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005402066.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Näin Niinistön ja Haukion vauvauutinen huomioitiin naapurimaissa – Expressen nosti esiin ”alkuraskauden herkkyyden”
                            
                        </p>

                        

                        
                            
<time title="9.10. 19:48" data-formatted-date="9.10. 19:48" >
    19:48
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9478130" class="is-more-items-link" data-section-id="" data-override-url="" data-id="139324" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9478130')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005401424.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Presidentti Sauli Niinistö ja Jenni Haukio odottavat lasta
                            
                        </p>

                        

                        
                            
<time title="9.10. 14:06" data-formatted-date="9.10. 14:06" >
    14:06
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/autot/art-2000005401290.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Keski-Uusimaa: Asukas parkkeerasi pysäköintiruutuunsa – joutuu maksamaan lähes 9 000 euroa!
                            
                        </p>

                        

                        
                            
<time title="9.10. 12:57" data-formatted-date="9.10. 12:57" >
    12:57
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005400935.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Perhe järkyttyi vierailtuaan hotellissa, joka innoitti Hohto-elokuvaa – kuvassa kaksi tutunnäköistä hahmoa
                            
                        </p>

                        

                        
                            
<time title="9.10. 10:49" data-formatted-date="9.10. 10:49" >
    10:49
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005401042.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kaikkien suomalaisten henkilötunnukset saatetaan vaihtaa
                            
                        </p>

                        

                        
                            
<time title="9.10. 10:28" data-formatted-date="9.10. 10:28" >
    10:28
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/muutlajit/art-2000005400735.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Koomasta heränneen ruotsalaislaskijan urheilijapoikaystävä pysyy rakkaansa tukena: ”Hän ei ole enää minun Annani”
                            
                        </p>

                        

                        
                            
<time title="8.10. 20:21" data-formatted-date="8.10. 20:21" >
    8.10. 20:21
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5968103" class="is-more-items-link" data-section-id="" data-override-url="" data-id="139324" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5968103')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005399497.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Syyte: Menestynyt iskelmämuusikko murhasi oman ihailijansa Lahdessa
                            
                        </p>

                        

                        
                            
<time title="7.10. 13:01" data-formatted-date="7.10. 13:01" >
    7.10. 13:01
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/ulkomaat/art-2000005391259.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 IS seurasi: Ainakin 59 kuollut Las Vegasin verilöylyssä – näin tapahtumat etenivät
                            
                        </p>

                        

                        
                            
<time title="2.10. 14:21" data-formatted-date="2.10. 14:21" >
    2.10. 14:21
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005398645.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Onko sinulla mielestäsi laaja sanavarasto? Testaa 10 kysymyksellä
                            
                        </p>

                        

                        
                            
<time title="9.10. 21:28" data-formatted-date="9.10. 21:28" >
    21:28
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005394440.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Autistinen Harry, 6, vieraili aamu-tv:ssä – katsojat raivostuivat äidin käytöksestä
                            
                        </p>

                        

                        
                            
<time title="4.10. 11:39" data-formatted-date="4.10. 11:39" >
    4.10. 11:39
</time>

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005396199.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kim Kardashianin käsittelemättömät bikinikuvat aiheuttivat valtavan kohun – tosi-tv-tähti pöyristyi nähtyään vartalonsa: ”En näytä tuolta!”
                            
                        </p>

                        

                        
                            
<time title="5.10. 14:58" data-formatted-date="5.10. 14:58" >
    5.10. 14:58
</time>

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8375349" class="is-more-items-link" data-section-id="" data-override-url="" data-id="139324" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8375349')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="139323">
    <div class="fb-page" data-href="https://www.facebook.com/ISesportsfi/" data-width="320" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"> 
 <blockquote cite="https://www.facebook.com/ISesportsfi/" class="fb-xfbml-parse-ignore"> 
  <a href="https://www.facebook.com/ISesportsfi/">Ilta-Sanomat Esports</a> 
 </blockquote> 
</div>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="139334">
    <a href="https://twitter.com/IS_esportsfi" class="twitter-follow-button" data-size="large" data-lang="fi" data-show-count="false">Follow @IS_esportsfi</a> 
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="139330">
    <a class="twitter-timeline" data-lang="fi" data-width="320" data-height="120" data-theme="light" data-link-color="#e60000" href="https://twitter.com/IS_esportsfi">Tweets by IS_esportsfi</a> 
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<div class="is-list digitoday esports">

    

<span class="vignette">
    Tuoreimmat e-sports
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005401735.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
        <source data-srcset="//is.mediadelivery.fi/img/115/86e8aa316e804c48832ee10801548547.png 115w,//is.mediadelivery.fi/img/230/86e8aa316e804c48832ee10801548547.png 230w,//is.mediadelivery.fi/img/320/86e8aa316e804c48832ee10801548547.png 320w,//is.mediadelivery.fi/img/468/86e8aa316e804c48832ee10801548547.png 468w,//is.mediadelivery.fi/img/658/86e8aa316e804c48832ee10801548547.png 658w,//is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png 978w,//is.mediadelivery.fi/img/1440/86e8aa316e804c48832ee10801548547.png 1440w,//is.mediadelivery.fi/img/1920/86e8aa316e804c48832ee10801548547.png 1920w" />

        
        <img id="image-3618737" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png" alt="PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 PSG hylkää suosikkipelin – ei tarpeeksi kannattava
                    
                </span>

                
                    
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00" >
    22:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005401696.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.23%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 115w,//is.mediadelivery.fi/img/230/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 230w,//is.mediadelivery.fi/img/320/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 320w,//is.mediadelivery.fi/img/468/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 468w,//is.mediadelivery.fi/img/658/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 658w,//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 978w,//is.mediadelivery.fi/img/1440/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/11da0df6704e46d59a4e71f04c73f3e2.jpg 115w,//is.mediadelivery.fi/img/230/11da0df6704e46d59a4e71f04c73f3e2.jpg 230w,//is.mediadelivery.fi/img/320/11da0df6704e46d59a4e71f04c73f3e2.jpg 320w,//is.mediadelivery.fi/img/468/11da0df6704e46d59a4e71f04c73f3e2.jpg 468w,//is.mediadelivery.fi/img/658/11da0df6704e46d59a4e71f04c73f3e2.jpg 658w,//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg 978w,//is.mediadelivery.fi/img/1440/11da0df6704e46d59a4e71f04c73f3e2.jpg 1440w,//is.mediadelivery.fi/img/1920/11da0df6704e46d59a4e71f04c73f3e2.jpg 1920w" />

        
        <img id="image-2277361" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Sim racingin SM-sarjan kymmenes osakilpailu ajetaan maanantaina 9. lokakuuta kello 20."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg" alt="Sim racingin SM-sarjan kymmenes osakilpailu ajetaan maanantaina 9. lokakuuta kello 20." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Moottorit käyntiin kello 20: Virtuaalisen kilpa-ajon SM-sarja jatkuu!
                    
                </span>

                
                    
<time title="9.10. 18:30" data-formatted-date="9.10. 18:30" >
    18:30
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005401571.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 115w,//is.mediadelivery.fi/img/230/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 230w,//is.mediadelivery.fi/img/320/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 320w,//is.mediadelivery.fi/img/468/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 468w,//is.mediadelivery.fi/img/658/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 658w,//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 978w,//is.mediadelivery.fi/img/1440/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/0bd4271c6fac4124bc069c613f77a53c.jpg 115w,//is.mediadelivery.fi/img/230/0bd4271c6fac4124bc069c613f77a53c.jpg 230w,//is.mediadelivery.fi/img/320/0bd4271c6fac4124bc069c613f77a53c.jpg 320w,//is.mediadelivery.fi/img/468/0bd4271c6fac4124bc069c613f77a53c.jpg 468w,//is.mediadelivery.fi/img/658/0bd4271c6fac4124bc069c613f77a53c.jpg 658w,//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg 978w,//is.mediadelivery.fi/img/1440/0bd4271c6fac4124bc069c613f77a53c.jpg 1440w,//is.mediadelivery.fi/img/1920/0bd4271c6fac4124bc069c613f77a53c.jpg 1920w" />

        
        <img id="image-2100063" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Timo ”Taimou” Kettunen (vasen reuna) juhli Contenders-liiga voittoa Los Angelesissa joukkueensa kanssa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg" alt="Timo ”Taimou” Kettunen (vasen reuna) juhli Contenders-liiga voittoa Los Angelesissa joukkueensa kanssa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 ”Taimou” Kettunen johdatti joukkueensa liigamestaruuteen USA:ssa – katso hieno yksilösuoritus
                    
                </span>

                
                    
<time title="9.10. 15:13" data-formatted-date="9.10. 15:13" >
    15:13
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005401077.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 115w,//is.mediadelivery.fi/img/230/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 230w,//is.mediadelivery.fi/img/320/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 320w,//is.mediadelivery.fi/img/468/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 468w,//is.mediadelivery.fi/img/658/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 658w,//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 978w,//is.mediadelivery.fi/img/1440/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/982d9e0ea6de422cb5a2ac00b75048d0.jpg 115w,//is.mediadelivery.fi/img/230/982d9e0ea6de422cb5a2ac00b75048d0.jpg 230w,//is.mediadelivery.fi/img/320/982d9e0ea6de422cb5a2ac00b75048d0.jpg 320w,//is.mediadelivery.fi/img/468/982d9e0ea6de422cb5a2ac00b75048d0.jpg 468w,//is.mediadelivery.fi/img/658/982d9e0ea6de422cb5a2ac00b75048d0.jpg 658w,//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg 978w,//is.mediadelivery.fi/img/1440/982d9e0ea6de422cb5a2ac00b75048d0.jpg 1440w,//is.mediadelivery.fi/img/1920/982d9e0ea6de422cb5a2ac00b75048d0.jpg 1920w" />

        
        <img id="image-5305791" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="USA:sta napattu mestaruus oli Team Gigantin toistaiseksi kovin saavutus."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg" alt="USA:sta napattu mestaruus oli Team Gigantin toistaiseksi kovin saavutus." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Jättipotti USA:sta: Team Gigantti vei 40000 dollaria ja turnausvoiton
                    
                </span>

                
                    
<time title="9.10. 9:52" data-formatted-date="9.10. 9:52" >
    9:52
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005398849.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 115w,//is.mediadelivery.fi/img/230/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 230w,//is.mediadelivery.fi/img/320/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 320w,//is.mediadelivery.fi/img/468/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 468w,//is.mediadelivery.fi/img/658/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 658w,//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 978w,//is.mediadelivery.fi/img/1440/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/111ef5df8bbd40c784e3b4aab351eca0.jpg 115w,//is.mediadelivery.fi/img/230/111ef5df8bbd40c784e3b4aab351eca0.jpg 230w,//is.mediadelivery.fi/img/320/111ef5df8bbd40c784e3b4aab351eca0.jpg 320w,//is.mediadelivery.fi/img/468/111ef5df8bbd40c784e3b4aab351eca0.jpg 468w,//is.mediadelivery.fi/img/658/111ef5df8bbd40c784e3b4aab351eca0.jpg 658w,//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg 978w,//is.mediadelivery.fi/img/1440/111ef5df8bbd40c784e3b4aab351eca0.jpg 1440w,//is.mediadelivery.fi/img/1920/111ef5df8bbd40c784e3b4aab351eca0.jpg 1920w" />

        
        <img id="image-312961" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Helsinki REDS on voittanut kaikki kolme pelaamaansa ottelua tähän mennessä."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg" alt="Helsinki REDS on voittanut kaikki kolme pelaamaansa ottelua tähän mennessä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 GameXpo-liigan kuudes kierros: HIFK pudotuspeleihin, Ässät jäi ilman voittoja
                    
                </span>

                
                    
<time title="8.10. 21:00" data-formatted-date="8.10. 21:00" >
    8.10. 21:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">6</span>
        
        <a href="/digitoday/esports/art-2000005398842.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg.webp 115w,//is.mediadelivery.fi/img/230/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg.webp 230w,//is.mediadelivery.fi/img/320/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg.webp 320w,//is.mediadelivery.fi/img/468/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg.webp 468w,//is.mediadelivery.fi/img/658/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg.webp 658w,//is.mediadelivery.fi/img/978/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg.webp 978w,//is.mediadelivery.fi/img/1440/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg 115w,//is.mediadelivery.fi/img/230/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg 230w,//is.mediadelivery.fi/img/320/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg 320w,//is.mediadelivery.fi/img/468/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg 468w,//is.mediadelivery.fi/img/658/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg 658w,//is.mediadelivery.fi/img/978/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg 978w,//is.mediadelivery.fi/img/1440/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg 1440w,//is.mediadelivery.fi/img/1920/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg 1920w" />

        
        <img id="image-1031867" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Team Gigantti -joukkue kuvattuna elokuun alussa Assembly-tapahtumassa Helsingissä."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/4a37b31dcf204ee1a5fa0a77a48b8f0c.jpg" alt="Team Gigantti -joukkue kuvattuna elokuun alussa Assembly-tapahtumassa Helsingissä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Team Gigantin tulevaisuus vaakalaudalla – joutuuko menestyksensä uhriksi?
                    
                </span>

                
                    
<time title="7.10. 15:15" data-formatted-date="7.10. 15:15" >
    7.10. 15:15
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">7</span>
        
        <a href="/digitoday/esports/art-2000005398840.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/2dc3511caf16469e8470e838a33cbb27.jpg.webp 115w,//is.mediadelivery.fi/img/230/2dc3511caf16469e8470e838a33cbb27.jpg.webp 230w,//is.mediadelivery.fi/img/320/2dc3511caf16469e8470e838a33cbb27.jpg.webp 320w,//is.mediadelivery.fi/img/468/2dc3511caf16469e8470e838a33cbb27.jpg.webp 468w,//is.mediadelivery.fi/img/658/2dc3511caf16469e8470e838a33cbb27.jpg.webp 658w,//is.mediadelivery.fi/img/978/2dc3511caf16469e8470e838a33cbb27.jpg.webp 978w,//is.mediadelivery.fi/img/1440/2dc3511caf16469e8470e838a33cbb27.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/2dc3511caf16469e8470e838a33cbb27.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/2dc3511caf16469e8470e838a33cbb27.jpg 115w,//is.mediadelivery.fi/img/230/2dc3511caf16469e8470e838a33cbb27.jpg 230w,//is.mediadelivery.fi/img/320/2dc3511caf16469e8470e838a33cbb27.jpg 320w,//is.mediadelivery.fi/img/468/2dc3511caf16469e8470e838a33cbb27.jpg 468w,//is.mediadelivery.fi/img/658/2dc3511caf16469e8470e838a33cbb27.jpg 658w,//is.mediadelivery.fi/img/978/2dc3511caf16469e8470e838a33cbb27.jpg 978w,//is.mediadelivery.fi/img/1440/2dc3511caf16469e8470e838a33cbb27.jpg 1440w,//is.mediadelivery.fi/img/1920/2dc3511caf16469e8470e838a33cbb27.jpg 1920w" />

        
        <img id="image-9875481" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Joonas ”Zappis” Alakurtti pelaa ammatikseen Overwatch-peliä Gigantin joukkueessa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/2dc3511caf16469e8470e838a33cbb27.jpg" alt="Joonas ”Zappis” Alakurtti pelaa ammatikseen Overwatch-peliä Gigantin joukkueessa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 ”Revanssi houkuttelee” – Team Gigantti hakee jättipottia USA:sta
                    
                </span>

                
                    
<time title="6.10. 18:05" data-formatted-date="6.10. 18:05" >
    6.10. 18:05
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">8</span>
        
        <a href="/digitoday/esports/art-2000005397839.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.24%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/d0f2308a587648b0a5de807055c66c56.jpg.webp 115w,//is.mediadelivery.fi/img/230/d0f2308a587648b0a5de807055c66c56.jpg.webp 230w,//is.mediadelivery.fi/img/320/d0f2308a587648b0a5de807055c66c56.jpg.webp 320w,//is.mediadelivery.fi/img/468/d0f2308a587648b0a5de807055c66c56.jpg.webp 468w,//is.mediadelivery.fi/img/658/d0f2308a587648b0a5de807055c66c56.jpg.webp 658w,//is.mediadelivery.fi/img/978/d0f2308a587648b0a5de807055c66c56.jpg.webp 978w,//is.mediadelivery.fi/img/1440/d0f2308a587648b0a5de807055c66c56.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/d0f2308a587648b0a5de807055c66c56.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/d0f2308a587648b0a5de807055c66c56.jpg 115w,//is.mediadelivery.fi/img/230/d0f2308a587648b0a5de807055c66c56.jpg 230w,//is.mediadelivery.fi/img/320/d0f2308a587648b0a5de807055c66c56.jpg 320w,//is.mediadelivery.fi/img/468/d0f2308a587648b0a5de807055c66c56.jpg 468w,//is.mediadelivery.fi/img/658/d0f2308a587648b0a5de807055c66c56.jpg 658w,//is.mediadelivery.fi/img/978/d0f2308a587648b0a5de807055c66c56.jpg 978w,//is.mediadelivery.fi/img/1440/d0f2308a587648b0a5de807055c66c56.jpg 1440w,//is.mediadelivery.fi/img/1920/d0f2308a587648b0a5de807055c66c56.jpg 1920w" />

        
        <img id="image-1392945" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Joona ”Fragi” Laine pelaa Team Gigantti -joukkueessa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/d0f2308a587648b0a5de807055c66c56.jpg" alt="Joona ”Fragi” Laine pelaa Team Gigantti -joukkueessa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Suomalaiset tukevasti mukana: OW-liigan finaalit viikonloppuna USA:ssa, pääpalkinto 40 000 dollaria
                    
                </span>

                
                    
<time title="6.10. 12:43" data-formatted-date="6.10. 12:43" >
    6.10. 12:43
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">9</span>
        
        <a href="/digitoday/esports/art-2000005397690.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/b9c64317a3384a58985f4bde7b7d19ea.jpg.webp 115w,//is.mediadelivery.fi/img/230/b9c64317a3384a58985f4bde7b7d19ea.jpg.webp 230w,//is.mediadelivery.fi/img/320/b9c64317a3384a58985f4bde7b7d19ea.jpg.webp 320w,//is.mediadelivery.fi/img/468/b9c64317a3384a58985f4bde7b7d19ea.jpg.webp 468w,//is.mediadelivery.fi/img/658/b9c64317a3384a58985f4bde7b7d19ea.jpg.webp 658w,//is.mediadelivery.fi/img/978/b9c64317a3384a58985f4bde7b7d19ea.jpg.webp 978w,//is.mediadelivery.fi/img/1440/b9c64317a3384a58985f4bde7b7d19ea.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/b9c64317a3384a58985f4bde7b7d19ea.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/b9c64317a3384a58985f4bde7b7d19ea.jpg 115w,//is.mediadelivery.fi/img/230/b9c64317a3384a58985f4bde7b7d19ea.jpg 230w,//is.mediadelivery.fi/img/320/b9c64317a3384a58985f4bde7b7d19ea.jpg 320w,//is.mediadelivery.fi/img/468/b9c64317a3384a58985f4bde7b7d19ea.jpg 468w,//is.mediadelivery.fi/img/658/b9c64317a3384a58985f4bde7b7d19ea.jpg 658w,//is.mediadelivery.fi/img/978/b9c64317a3384a58985f4bde7b7d19ea.jpg 978w,//is.mediadelivery.fi/img/1440/b9c64317a3384a58985f4bde7b7d19ea.jpg 1440w,//is.mediadelivery.fi/img/1920/b9c64317a3384a58985f4bde7b7d19ea.jpg 1920w" />

        
        <img id="image-3170495" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Armeijan urheilukoulu siirtyi vuonna 2014 Lahdesta Santahaminaan Helsinkiin."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/b9c64317a3384a58985f4bde7b7d19ea.jpg" alt="Armeijan urheilukoulu siirtyi vuonna 2014 Lahdesta Santahaminaan Helsinkiin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Suomen armeija ottaa kilpapelaajat urheilukouluun
                    
                </span>

                
                    
<time title="6.10. 12:09" data-formatted-date="6.10. 12:09" >
    6.10. 12:09
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">10</span>
        
        <a href="/digitoday/esports/art-2000005377301.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.28%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/2507d4a090534212b59ecb63e142545f.jpg.webp 115w,//is.mediadelivery.fi/img/230/2507d4a090534212b59ecb63e142545f.jpg.webp 230w,//is.mediadelivery.fi/img/320/2507d4a090534212b59ecb63e142545f.jpg.webp 320w,//is.mediadelivery.fi/img/468/2507d4a090534212b59ecb63e142545f.jpg.webp 468w,//is.mediadelivery.fi/img/658/2507d4a090534212b59ecb63e142545f.jpg.webp 658w,//is.mediadelivery.fi/img/978/2507d4a090534212b59ecb63e142545f.jpg.webp 978w,//is.mediadelivery.fi/img/1440/2507d4a090534212b59ecb63e142545f.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/2507d4a090534212b59ecb63e142545f.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/2507d4a090534212b59ecb63e142545f.jpg 115w,//is.mediadelivery.fi/img/230/2507d4a090534212b59ecb63e142545f.jpg 230w,//is.mediadelivery.fi/img/320/2507d4a090534212b59ecb63e142545f.jpg 320w,//is.mediadelivery.fi/img/468/2507d4a090534212b59ecb63e142545f.jpg 468w,//is.mediadelivery.fi/img/658/2507d4a090534212b59ecb63e142545f.jpg 658w,//is.mediadelivery.fi/img/978/2507d4a090534212b59ecb63e142545f.jpg 978w,//is.mediadelivery.fi/img/1440/2507d4a090534212b59ecb63e142545f.jpg 1440w,//is.mediadelivery.fi/img/1920/2507d4a090534212b59ecb63e142545f.jpg 1920w" />

        
        <img id="image-6428167" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="GameXpo-tapahtumassa pelataan uuden Overwatch-liigan finaalit."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/2507d4a090534212b59ecb63e142545f.jpg" alt="GameXpo-tapahtumassa pelataan uuden Overwatch-liigan finaalit." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Puolet kaudesta pelattu: Gigantti, HIFK ja ENCE hallitsevat GameXpo-liigaa
                    
                </span>

                
                    
<time title="6.10. 8:58" data-formatted-date="6.10. 8:58" >
    6.10. 8:58
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5846818" class="is-more-items-link" data-section-id="" data-override-url="" data-id="499" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5846818')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday esports">

    

<span class="vignette">
    Luetuimmat eSports
</span>


    <ol >
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005401735.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
        <source data-srcset="//is.mediadelivery.fi/img/115/86e8aa316e804c48832ee10801548547.png 115w,//is.mediadelivery.fi/img/230/86e8aa316e804c48832ee10801548547.png 230w,//is.mediadelivery.fi/img/320/86e8aa316e804c48832ee10801548547.png 320w,//is.mediadelivery.fi/img/468/86e8aa316e804c48832ee10801548547.png 468w,//is.mediadelivery.fi/img/658/86e8aa316e804c48832ee10801548547.png 658w,//is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png 978w,//is.mediadelivery.fi/img/1440/86e8aa316e804c48832ee10801548547.png 1440w,//is.mediadelivery.fi/img/1920/86e8aa316e804c48832ee10801548547.png 1920w" />

        
        <img id="image-7667581" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/86e8aa316e804c48832ee10801548547.png" alt="PSG:n matka League of Legendsissä on ollut täynnä pettymyksiä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 PSG hylkää suosikkipelin – ei tarpeeksi kannattava
                    
                </span>

                
                    
<time title="9.10. 22:00" data-formatted-date="9.10. 22:00" >
    22:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005401696.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.23%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 115w,//is.mediadelivery.fi/img/230/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 230w,//is.mediadelivery.fi/img/320/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 320w,//is.mediadelivery.fi/img/468/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 468w,//is.mediadelivery.fi/img/658/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 658w,//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 978w,//is.mediadelivery.fi/img/1440/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/11da0df6704e46d59a4e71f04c73f3e2.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/11da0df6704e46d59a4e71f04c73f3e2.jpg 115w,//is.mediadelivery.fi/img/230/11da0df6704e46d59a4e71f04c73f3e2.jpg 230w,//is.mediadelivery.fi/img/320/11da0df6704e46d59a4e71f04c73f3e2.jpg 320w,//is.mediadelivery.fi/img/468/11da0df6704e46d59a4e71f04c73f3e2.jpg 468w,//is.mediadelivery.fi/img/658/11da0df6704e46d59a4e71f04c73f3e2.jpg 658w,//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg 978w,//is.mediadelivery.fi/img/1440/11da0df6704e46d59a4e71f04c73f3e2.jpg 1440w,//is.mediadelivery.fi/img/1920/11da0df6704e46d59a4e71f04c73f3e2.jpg 1920w" />

        
        <img id="image-8324432" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Sim racingin SM-sarjan kymmenes osakilpailu ajetaan maanantaina 9. lokakuuta kello 20."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/11da0df6704e46d59a4e71f04c73f3e2.jpg" alt="Sim racingin SM-sarjan kymmenes osakilpailu ajetaan maanantaina 9. lokakuuta kello 20." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Moottorit käyntiin kello 20: Virtuaalisen kilpa-ajon SM-sarja jatkuu!
                    
                </span>

                
                    
<time title="9.10. 18:30" data-formatted-date="9.10. 18:30" >
    18:30
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005401077.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 115w,//is.mediadelivery.fi/img/230/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 230w,//is.mediadelivery.fi/img/320/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 320w,//is.mediadelivery.fi/img/468/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 468w,//is.mediadelivery.fi/img/658/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 658w,//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 978w,//is.mediadelivery.fi/img/1440/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/982d9e0ea6de422cb5a2ac00b75048d0.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/982d9e0ea6de422cb5a2ac00b75048d0.jpg 115w,//is.mediadelivery.fi/img/230/982d9e0ea6de422cb5a2ac00b75048d0.jpg 230w,//is.mediadelivery.fi/img/320/982d9e0ea6de422cb5a2ac00b75048d0.jpg 320w,//is.mediadelivery.fi/img/468/982d9e0ea6de422cb5a2ac00b75048d0.jpg 468w,//is.mediadelivery.fi/img/658/982d9e0ea6de422cb5a2ac00b75048d0.jpg 658w,//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg 978w,//is.mediadelivery.fi/img/1440/982d9e0ea6de422cb5a2ac00b75048d0.jpg 1440w,//is.mediadelivery.fi/img/1920/982d9e0ea6de422cb5a2ac00b75048d0.jpg 1920w" />

        
        <img id="image-5737664" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="USA:sta napattu mestaruus oli Team Gigantin toistaiseksi kovin saavutus."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/982d9e0ea6de422cb5a2ac00b75048d0.jpg" alt="USA:sta napattu mestaruus oli Team Gigantin toistaiseksi kovin saavutus." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Jättipotti USA:sta: Team Gigantti vei 40000 dollaria ja turnausvoiton
                    
                </span>

                
                    
<time title="9.10. 9:52" data-formatted-date="9.10. 9:52" >
    9:52
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005401571.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 115w,//is.mediadelivery.fi/img/230/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 230w,//is.mediadelivery.fi/img/320/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 320w,//is.mediadelivery.fi/img/468/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 468w,//is.mediadelivery.fi/img/658/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 658w,//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 978w,//is.mediadelivery.fi/img/1440/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/0bd4271c6fac4124bc069c613f77a53c.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/0bd4271c6fac4124bc069c613f77a53c.jpg 115w,//is.mediadelivery.fi/img/230/0bd4271c6fac4124bc069c613f77a53c.jpg 230w,//is.mediadelivery.fi/img/320/0bd4271c6fac4124bc069c613f77a53c.jpg 320w,//is.mediadelivery.fi/img/468/0bd4271c6fac4124bc069c613f77a53c.jpg 468w,//is.mediadelivery.fi/img/658/0bd4271c6fac4124bc069c613f77a53c.jpg 658w,//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg 978w,//is.mediadelivery.fi/img/1440/0bd4271c6fac4124bc069c613f77a53c.jpg 1440w,//is.mediadelivery.fi/img/1920/0bd4271c6fac4124bc069c613f77a53c.jpg 1920w" />

        
        <img id="image-3406040" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Timo ”Taimou” Kettunen (vasen reuna) juhli Contenders-liiga voittoa Los Angelesissa joukkueensa kanssa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/0bd4271c6fac4124bc069c613f77a53c.jpg" alt="Timo ”Taimou” Kettunen (vasen reuna) juhli Contenders-liiga voittoa Los Angelesissa joukkueensa kanssa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 ”Taimou” Kettunen johdatti joukkueensa liigamestaruuteen USA:ssa – katso hieno yksilösuoritus
                    
                </span>

                
                    
<time title="9.10. 15:13" data-formatted-date="9.10. 15:13" >
    15:13
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005398849.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 115w,//is.mediadelivery.fi/img/230/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 230w,//is.mediadelivery.fi/img/320/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 320w,//is.mediadelivery.fi/img/468/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 468w,//is.mediadelivery.fi/img/658/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 658w,//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 978w,//is.mediadelivery.fi/img/1440/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/111ef5df8bbd40c784e3b4aab351eca0.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/111ef5df8bbd40c784e3b4aab351eca0.jpg 115w,//is.mediadelivery.fi/img/230/111ef5df8bbd40c784e3b4aab351eca0.jpg 230w,//is.mediadelivery.fi/img/320/111ef5df8bbd40c784e3b4aab351eca0.jpg 320w,//is.mediadelivery.fi/img/468/111ef5df8bbd40c784e3b4aab351eca0.jpg 468w,//is.mediadelivery.fi/img/658/111ef5df8bbd40c784e3b4aab351eca0.jpg 658w,//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg 978w,//is.mediadelivery.fi/img/1440/111ef5df8bbd40c784e3b4aab351eca0.jpg 1440w,//is.mediadelivery.fi/img/1920/111ef5df8bbd40c784e3b4aab351eca0.jpg 1920w" />

        
        <img id="image-4936538" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Helsinki REDS on voittanut kaikki kolme pelaamaansa ottelua tähän mennessä."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/111ef5df8bbd40c784e3b4aab351eca0.jpg" alt="Helsinki REDS on voittanut kaikki kolme pelaamaansa ottelua tähän mennessä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 GameXpo-liigan kuudes kierros: HIFK pudotuspeleihin, Ässät jäi ilman voittoja
                    
                </span>

                
                    
<time title="8.10. 21:00" data-formatted-date="8.10. 21:00" >
    8.10. 21:00
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4452673" class="is-more-items-link" data-section-id="" data-override-url="" data-id="6987" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4452673')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>

        </aside>
    

    
</div>

            </main>

            
                
    <div class="side-ads-wrapper">
        


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-190">
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-190"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/digitoday/esports/" itemprop="url">
                            <span itemprop="title">eSports</span>
                        </a>
                    </li>
                
            
        
    </ul>


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.IsPopup.run(window.IsPopupMessages);
            window.SkipLinks.init();
        </script>

        


    <!-- Begin comScore Tag -->
    <script>
        // <![CDATA[
        var comscoreValue = "is_digitoday";
        comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\_/, "is_mobiili_") : comscoreValue;
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035634",
            options: {
                url_append: "comscorekw="+comscoreValue
            }
        });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
        // ]]>
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035634&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->





    
        
        
            <script>
                    window.PeUserAnalytics.article("https://ua.is.fi", 1507576221, 28, 5000, 2000005401735, 190);
            </script>
        
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        <script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
            !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
            /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
            !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
    </body>
</html>

