








<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä - Digitoday - Ilta-Sanomat</title>

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee41.js"></script>
        <script>window.lazySizes.init();</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.b928518547633518a.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.e192481384491ed14.css">
        
            <link rel="stylesheet" media="screen,print" href="/assets/css/other-is.7d68d4d0d71cae308.css">
        

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="https://www.is.fi/digitoday/art-2000005387488.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="https://www.is.fi/digitoday/art-2000005387488.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon-32x32.9caa5ae7da9880a1a.png">
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon-240x240.14c0197a22d3a7d14.png">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.0225b88edcba38f1b.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/images/platform-icons/digitoday/apple-touch-icon-167x167-precomposed.97bdfe964011da544.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.0887066f574a1f7e1.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.5cb45c6ed3cee66ae.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.63df51d3812a05b42.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.4c5e3004fa54dd370.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.6842ee4668fc14721.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.6a3eb0de591148db8.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">

    
    <meta name="msapplication-TileColor" content="#0C3486"/>

    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.40c9b7fa211c38c35.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-128x128.87f0631d747b0e18a.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-270x270.fa754d5c82678cbdc.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-558x270.954deac52525e3899.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-558x558.ecbfaf47bec6cf335.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="https://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Twitteriä halutaan kuulla osana Venäjä-tutkintaa Yhdysvalloissa." />

<meta property="og:title" content="Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Twitteriä halutaan kuulla osana Venäjä-tutkintaa Yhdysvalloissa." />

<meta property="article:modified_time" content="2017-09-29" />
<meta property="article:published_time" content="2017-09-29" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Digitoday" />





    <meta property="og:image" content="https://is.mediadelivery.fi/img/some/digitoday/d5fd02c242a542ba91e44aa82e017494.jpg" />
    
    <meta name="twitter:image" content="https://is.mediadelivery.fi/img/some/digitoday/d5fd02c242a542ba91e44aa82e017494.jpg"/>




 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005387488" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005387488" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005387488" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005387488" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005387488" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä">


    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005387488" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005387488" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005387488" />




  <link rel="next" href="/digitoday/art-2000005386720.html" />




        


    <meta name="is:msite:prependtourl" content="" />
    <meta name="is:msite:domain" content="m.iltasanomat.fi" />
    <script src="/assets/js/redirect.81cd162c9d83e9a13.js"></script>



    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro:700&subset=latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.1be7813e0be13db29.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.01e0837a5ca55c27d.js"></script>
    <!--<![endif]-->




        

        <script>window.liveArticleErrors = []; window.liveArticleConfig = {
            
            host: "live.is.fi",
            scriptUrl: "https://www.is.fi/assets/livearticle/enzo-8509125.js",
            product: "is"
            
        };</script>

        

        

        <script>window.tulospalveluConfig = { baseUrl: "https://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "https://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v697.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    



        
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="48859861462">
        <meta property="fb:pages" content="135549075573">
        <meta property="fb:pages" content="639819779487344">
        <meta property="fb:pages" content="146789653577">
        <meta property="fb:pages" content="19667063872">
        <meta property="fb:pages" content="135645143151886">
        <meta property="fb:pages" content="213374242029811">
        <meta property="fb:pages" content="352967141456926">
        <meta property="fb:pages" content="1436275169802442">

    </head>

    <body data-page-id="112" class="digitoday digitoday-root digitoday content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005387488",
    "contentlength": 667,
    "articlelayout": "ISNormalArticleTemplate",
    "publisheddate": "1506637378000",
    "modifieddate": "1506637378000",
    
    "author": 'STT',
    "pagename": 'Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä',
    "themetags": []
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }
                var group = window.PeTestGroup.getTestGroup();
                if (group) {
                    window.dataLayer[0].page.pageinfo["pe-test-group"] = group;
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    





    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="//is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.js" type="text/javascript" async="true"></script>





    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "digitoday"; 

        
            _sf_async_config.title = 'Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä';

            
                _sf_async_config.authors = 'STT';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'https://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'https://www.is.fi/rest/auth/activate',
    userinfoUrl: 'https://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'https://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "digi",
                    ad_page_subcategory: "",
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "talous",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
          <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            <main>
                

<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        
<div class="order-is-extra-wrapper" id="order-is-extra-wrapper">
    <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
</div>

        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8" role="search">
        <input type="search" name="query" id="global-search-query" aria-label="haku"/>
        <button class="search-term-cancel" type="reset"></button>
        <button type="submit" value="Hae">Hae <i class="fa fa-search" aria-label="suurennuslasi"></i></button>
    </form>
    <a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
    <script>
            window.GlobalSearch.init('#global-search')
            window.Search.initCancel('#global-search-query');
    </script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation" aria-labelledby="Secondary">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /digitoday/"><span>Digitoday</span></a></h1>
    



        

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Osastot</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

          
      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="1">Digitoday</a>
        
    </div>
    
</li>

          
      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title first-class-title" navigation_id="2">Mobiili</a>
        
    </div>
    
</li>

          
      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title first-class-title" navigation_id="3">Testit</a>
        
    </div>
    
</li>

          
      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title first-class-title" navigation_id="4">Tietoturva</a>
        
    </div>
    
</li>

          
      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title first-class-title" navigation_id="5">Esports</a>
        
    </div>
    
</li>

          
      
  </ul>
  <div class="mobile-nav-order-isextra">
          <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
          </div>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.Search.initCancel("#dropdown-search-query");
      </script>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
    <ul class="level-one desktop">
        
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

            
        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="1"></a>
        
    </div>
    
</li>

            
        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="2">Digitoday</a>
        
    </div>
    
</li>

            
        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title first-class-title" navigation_id="3">Mobiili</a>
        
    </div>
    
</li>

            
        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title first-class-title" navigation_id="4">Testit</a>
        
    </div>
    
</li>

            
        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title first-class-title" navigation_id="5">Tietoturva</a>
        
    </div>
    
</li>

            
        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title first-class-title" navigation_id="6">Esports</a>
        
    </div>
    
</li>

            
        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper ">
    

    
    


    <div class="giant-teasers-wrapper">
    



    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        

<div class="breaking-news-placeholder" data-id="38814">
</div>






    
<article class="single-article with-ads"
data-article-id="2000005387488"
data-article-path="/digitoday"
data-share-token=""
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Digitoday</div>
        
    

<meta itemprop="mainEntityOfPage" content="https://www.is.fi/digitoday/art-2000005387488.html" />
<div class="hidden" itemprop="headline">Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419ce.png" />
            <meta itemprop="width" content="236">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Ilta-Sanomat" />
        <meta itemprop="url" content="http://www.is.fi" />
    
</div>

    


    


    



<header>
    
            



    
        


    <div id="ArticleNavTop-2000005387488" class="article-navigation top">
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/digitoday/art-2000005386720.html">
                <i class="fa next"></i>
            </a>
        
        
    </div>


    

    
<h1 id="page-main-content" class="article-title">Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä</h1>





    


    
    
        <div class="article-main-image">
            
                





<figure class="image
    
    non-inline
    
    landscape"
    itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        
            
                 








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-3546177" href="https://www.is.fi/digitoday/art-2000005387488.html" data-image="https://is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg"><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-3546177', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-3546177" data-text="Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä"  data-url="https://www.is.fi/digitoday/art-2000005387488.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-3546177', 'shareTwitter')</script><!--
        --></li>
        </ul>



            
        

        <div style="padding-top:56.3%;" class="aspect photoswipe-item"
            
            data-pswipe-width=1920 data-pswipe-height= 1081.0 data-pswipe-src=https://is.mediadelivery.fi/img/1920/d5fd02c242a542ba91e44aa82e017494.jpg 
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/d5fd02c242a542ba91e44aa82e017494.jpg.webp 115w,//is.mediadelivery.fi/img/230/d5fd02c242a542ba91e44aa82e017494.jpg.webp 230w,//is.mediadelivery.fi/img/320/d5fd02c242a542ba91e44aa82e017494.jpg.webp 320w,//is.mediadelivery.fi/img/468/d5fd02c242a542ba91e44aa82e017494.jpg.webp 468w,//is.mediadelivery.fi/img/658/d5fd02c242a542ba91e44aa82e017494.jpg.webp 658w,//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg.webp 978w,//is.mediadelivery.fi/img/1440/d5fd02c242a542ba91e44aa82e017494.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/d5fd02c242a542ba91e44aa82e017494.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/d5fd02c242a542ba91e44aa82e017494.jpg 115w,//is.mediadelivery.fi/img/230/d5fd02c242a542ba91e44aa82e017494.jpg 230w,//is.mediadelivery.fi/img/320/d5fd02c242a542ba91e44aa82e017494.jpg 320w,//is.mediadelivery.fi/img/468/d5fd02c242a542ba91e44aa82e017494.jpg 468w,//is.mediadelivery.fi/img/658/d5fd02c242a542ba91e44aa82e017494.jpg 658w,//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg 978w,//is.mediadelivery.fi/img/1440/d5fd02c242a542ba91e44aa82e017494.jpg 1440w,//is.mediadelivery.fi/img/1920/d5fd02c242a542ba91e44aa82e017494.jpg 1920w" />

        
        <img id="image-4372323" data-sizes="auto" data-preload-src=//is.mediadelivery.fi/img/320/d5fd02c242a542ba91e44aa82e017494.jpg data-optimumx="auto" class="final  lazyload" data-alt="Kuvituskuva"/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-4372323', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img itemprop="url" src="//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg" alt="Kuvituskuva" />
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="550.6344">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Kuvituskuva
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">Kacper Pempel</span>)</span>
            
        </figcaption>
    </div>


    
</figure>




            

        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time title="29.9. 1:22" data-formatted-date="29.9. 1:22"  itemprop="datePublished" content="2017-09-29T01:22" >
    29.9. 1:22
</time>

    
    <p class="hidden">
        
<time title="29.9. 1:22" data-formatted-date="29.9. 1:22"  itemprop="dateModified" content="2017-09-29T01:22" >
    29.9. 1:22
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>





    

    
        <div class="side-ads">
        
            


    
      
          <div data-ad-position="basket01_short" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('basket01_short');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        
        </div>
    


    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  


    <span class="sticker digi">Sosiaalinen media</span>


  <div itemprop="description">Twitteriä halutaan kuulla osana Venäjä-tutkintaa Yhdysvalloissa.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>





    


    <div id="ArticleBody-8199159" class="body" itemprop="articleBody">
        
            

Twitter sanoo sulkeneensa 201 tiliä, jotka olivat kytköksissä samoihin venäläistoimijoihin, jotka ovat julkaisseet tuhansia poliittisia mainoksia Facebookissa. Asiasta uutisoi Washington Post -lehti.
<br>
<br>Facebook on aiemmin kertonut, että siltä ostettiin viime vuonna arviolta 3&nbsp;000 mainospaikkaa, joissa julkaistulla mainoksilla ilmeisesti pyrittiin vaikuttamaan Yhdysvaltain presidentinvaalien tulokseen. Mainoksen ostajilla oli yhtiön mukaan ilmeisesti kytköksiä Venäjään.
<br>
<br>Yhdysvaltain senaatin ja edustajainhuoneen tiedustelukomiteat ovat ilmoittaneet haluavansa kuulla sekä Twitteriä että Facebookia osana Venäjä-tutkintaan. Lisäksi komiteat haluavat kuulla Googlea.
<br>





            <script>CollapseTables.initialize('#ArticleBody-8199159')</script>
        
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-1724227" href="https://www.is.fi/digitoday/art-2000005387488.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-1724227', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-1724227" data-text="Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä"  data-url="https://www.is.fi/digitoday/art-2000005387488.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-1724227', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=STT" itemprop="name" content="STT">STT</a>
            </p>
        
    








    
        <ul id="skip-links">
            <li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
        </ul>
    
    
        



    
    
    

    



    

<script>
    window.PlusContent.initialize("");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-7597649" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print" alt="Printtaa"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="https://www.is.fi/digitoday/art-2000005387488.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>window.SoMe.initDefaultButtons('#DefaultShareButtons-7597649')</script>
            </div>
        

        <div id="ShareButtons-7597649" class="share-buttons" data-article-id="2000005387488">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="https://www.is.fi/digitoday/art-2000005387488.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="https://www.is.fi/digitoday/art-2000005387488.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä" data-url="https://www.is.fi/digitoday/art-2000005387488.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=https%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005387488.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=https%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005387488.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="https://www.is.fi/digitoday/art-2000005387488.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ATwitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä%0Ahttps%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005387488.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="https://www.is.fi/digitoday/art-2000005387488.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-7597649')</script>
        </div>

    




    



    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    

<div class="related-links">
    




</div>

    

    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005387488&sectionId=112&paid=free"/>




<div class="block  visible-narrow-only">
    

<article class="teaser full-width external is-advertorial visible-narrow-only">
    
        

<a href="https://mainos.sanoma.fi/if"
   class="block-link "
    name="">
    

    
            
                
                    

<span class="is-advertorial-top-indicator">MAINOS 


    <span class="vignette">If Tietoturva</span>

</span>





<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:50.64%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/66f565890d4a4ffb945f6a07b194559e.jpg.webp 115w,//is.mediadelivery.fi/img/230/66f565890d4a4ffb945f6a07b194559e.jpg.webp 230w,//is.mediadelivery.fi/img/320/66f565890d4a4ffb945f6a07b194559e.jpg.webp 320w,//is.mediadelivery.fi/img/468/66f565890d4a4ffb945f6a07b194559e.jpg.webp 468w,//is.mediadelivery.fi/img/658/66f565890d4a4ffb945f6a07b194559e.jpg.webp 658w,//is.mediadelivery.fi/img/978/66f565890d4a4ffb945f6a07b194559e.jpg.webp 978w,//is.mediadelivery.fi/img/1440/66f565890d4a4ffb945f6a07b194559e.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/66f565890d4a4ffb945f6a07b194559e.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/66f565890d4a4ffb945f6a07b194559e.jpg 115w,//is.mediadelivery.fi/img/230/66f565890d4a4ffb945f6a07b194559e.jpg 230w,//is.mediadelivery.fi/img/320/66f565890d4a4ffb945f6a07b194559e.jpg 320w,//is.mediadelivery.fi/img/468/66f565890d4a4ffb945f6a07b194559e.jpg 468w,//is.mediadelivery.fi/img/658/66f565890d4a4ffb945f6a07b194559e.jpg 658w,//is.mediadelivery.fi/img/978/66f565890d4a4ffb945f6a07b194559e.jpg 978w,//is.mediadelivery.fi/img/1440/66f565890d4a4ffb945f6a07b194559e.jpg 1440w,//is.mediadelivery.fi/img/1920/66f565890d4a4ffb945f6a07b194559e.jpg 1920w" />

        
        <img id="image-7122055" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/66f565890d4a4ffb945f6a07b194559e.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


<div class="teaser-heading heading-on-bottom">
    


    
        <h2 class="svg-fitted-heading">


        <div style="padding-top: 11.062872%; margin-top: -1.1062872%"><svg width="90.0%" viewBox="0 0 976.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="976.0" lengthAdjust="spacing"   fill="#000">Oletko tietämättäsi firmasi </text>
        </svg></div>
    
        <div style="padding-top: 11.062872%; margin-top: -1.1062872%"><svg width="90.0%" viewBox="0 0 976.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"   fill="#000">vaarallisin työntekijä?</text>
        </svg></div>
    
</h2>
    


</div>



<div class="details">
    
        


    






    

    
        
    

    
        <span class="ingress">
        Yksi viaton klikkaus voi johtaa katastrofiin. Kokeile, miten sinun kävisi tositilanteessa.
        </span>
    

    
</div>


                
          
        
</a>

    

    
        
    

    
        




    
</article>

</div>


<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=creatorName%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes" alt="Peukku ylös"><%=voteCount%></span>
            <span class="icon-three-dots"></span>
        </header>
        <div class="comment-content" itemprop="commentText"><%=text%></div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="creatorName" maxlength="25" value="<%=creatorName%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-2000000726278.html">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-2000000726278.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div id="ArticleComments-2000005387488" class="is-comments-widget" data-article-id="2000005387488" data-article-legacy-id="" >
    
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
    
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments" id="comments-list"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000005387488');</script>
</div>

    


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/digitoday/tietoturva/art-2000005385304.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.28%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/976c52d467dc4b0698c19aae9ae5f838.jpg.webp 115w,//is.mediadelivery.fi/img/230/976c52d467dc4b0698c19aae9ae5f838.jpg.webp 230w,//is.mediadelivery.fi/img/320/976c52d467dc4b0698c19aae9ae5f838.jpg.webp 320w,//is.mediadelivery.fi/img/468/976c52d467dc4b0698c19aae9ae5f838.jpg.webp 468w,//is.mediadelivery.fi/img/658/976c52d467dc4b0698c19aae9ae5f838.jpg.webp 658w,//is.mediadelivery.fi/img/978/976c52d467dc4b0698c19aae9ae5f838.jpg.webp 978w,//is.mediadelivery.fi/img/1440/976c52d467dc4b0698c19aae9ae5f838.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/976c52d467dc4b0698c19aae9ae5f838.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/976c52d467dc4b0698c19aae9ae5f838.jpg 115w,//is.mediadelivery.fi/img/230/976c52d467dc4b0698c19aae9ae5f838.jpg 230w,//is.mediadelivery.fi/img/320/976c52d467dc4b0698c19aae9ae5f838.jpg 320w,//is.mediadelivery.fi/img/468/976c52d467dc4b0698c19aae9ae5f838.jpg 468w,//is.mediadelivery.fi/img/658/976c52d467dc4b0698c19aae9ae5f838.jpg 658w,//is.mediadelivery.fi/img/978/976c52d467dc4b0698c19aae9ae5f838.jpg 978w,//is.mediadelivery.fi/img/1440/976c52d467dc4b0698c19aae9ae5f838.jpg 1440w,//is.mediadelivery.fi/img/1920/976c52d467dc4b0698c19aae9ae5f838.jpg 1920w" />

        
        <img id="image-9676314" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Kanadalaistähti Avril Lavignen googlaaminen johtaa suurimmalla todennäköisyydellä vaikeuksiin."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/976c52d467dc4b0698c19aae9ae5f838.jpg" alt="Kanadalaistähti Avril Lavignen googlaaminen johtaa suurimmalla todennäköisyydellä vaikeuksiin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Teitkö jonkun näistä nettihauista? Se ei välttämättä ollut ihan turvallista</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005386174.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/3ab552f6aa2e4280b40905ec99f64edd.jpg.webp 115w,//is.mediadelivery.fi/img/230/3ab552f6aa2e4280b40905ec99f64edd.jpg.webp 230w,//is.mediadelivery.fi/img/320/3ab552f6aa2e4280b40905ec99f64edd.jpg.webp 320w,//is.mediadelivery.fi/img/468/3ab552f6aa2e4280b40905ec99f64edd.jpg.webp 468w,//is.mediadelivery.fi/img/658/3ab552f6aa2e4280b40905ec99f64edd.jpg.webp 658w,//is.mediadelivery.fi/img/978/3ab552f6aa2e4280b40905ec99f64edd.jpg.webp 978w,//is.mediadelivery.fi/img/1440/3ab552f6aa2e4280b40905ec99f64edd.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/3ab552f6aa2e4280b40905ec99f64edd.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/3ab552f6aa2e4280b40905ec99f64edd.jpg 115w,//is.mediadelivery.fi/img/230/3ab552f6aa2e4280b40905ec99f64edd.jpg 230w,//is.mediadelivery.fi/img/320/3ab552f6aa2e4280b40905ec99f64edd.jpg 320w,//is.mediadelivery.fi/img/468/3ab552f6aa2e4280b40905ec99f64edd.jpg 468w,//is.mediadelivery.fi/img/658/3ab552f6aa2e4280b40905ec99f64edd.jpg 658w,//is.mediadelivery.fi/img/978/3ab552f6aa2e4280b40905ec99f64edd.jpg 978w,//is.mediadelivery.fi/img/1440/3ab552f6aa2e4280b40905ec99f64edd.jpg 1440w,//is.mediadelivery.fi/img/1920/3ab552f6aa2e4280b40905ec99f64edd.jpg 1920w" />

        
        <img id="image-417551" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, Holly Madison (vas.), Bridgert Marquardt ja Kendra Wilkinson kuvattuna Hugh Hefnerin kassa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/3ab552f6aa2e4280b40905ec99f64edd.jpg" alt="Videoartikkeli, Holly Madison (vas.), Bridgert Marquardt ja Kendra Wilkinson kuvattuna Hugh Hefnerin kassa." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Puputytöt avautuivat Playboy-kartanon rappiosta ja elämästä Hugh Hefnerin rinnalla – likatäpliä patjoissa: ”Tuntui aivan vankilalta”</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005387058.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/3670187d9da846e3a0cd5da115d1cb04.jpg.webp 115w,//is.mediadelivery.fi/img/230/3670187d9da846e3a0cd5da115d1cb04.jpg.webp 230w,//is.mediadelivery.fi/img/320/3670187d9da846e3a0cd5da115d1cb04.jpg.webp 320w,//is.mediadelivery.fi/img/468/3670187d9da846e3a0cd5da115d1cb04.jpg.webp 468w,//is.mediadelivery.fi/img/658/3670187d9da846e3a0cd5da115d1cb04.jpg.webp 658w,//is.mediadelivery.fi/img/978/3670187d9da846e3a0cd5da115d1cb04.jpg.webp 978w,//is.mediadelivery.fi/img/1440/3670187d9da846e3a0cd5da115d1cb04.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/3670187d9da846e3a0cd5da115d1cb04.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/3670187d9da846e3a0cd5da115d1cb04.jpg 115w,//is.mediadelivery.fi/img/230/3670187d9da846e3a0cd5da115d1cb04.jpg 230w,//is.mediadelivery.fi/img/320/3670187d9da846e3a0cd5da115d1cb04.jpg 320w,//is.mediadelivery.fi/img/468/3670187d9da846e3a0cd5da115d1cb04.jpg 468w,//is.mediadelivery.fi/img/658/3670187d9da846e3a0cd5da115d1cb04.jpg 658w,//is.mediadelivery.fi/img/978/3670187d9da846e3a0cd5da115d1cb04.jpg 978w,//is.mediadelivery.fi/img/1440/3670187d9da846e3a0cd5da115d1cb04.jpg 1440w,//is.mediadelivery.fi/img/1920/3670187d9da846e3a0cd5da115d1cb04.jpg 1920w" />

        
        <img id="image-6458140" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Lentokoneita kuvaamaan tulleet miehet ottivat kuvan paikalla olleista poliiseista. Myöhemmin poliisi vaati poistamaan kuvat."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/3670187d9da846e3a0cd5da115d1cb04.jpg" alt="Lentokoneita kuvaamaan tulleet miehet ottivat kuvan paikalla olleista poliiseista. Myöhemmin poliisi vaati poistamaan kuvat." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Poliisin erikoisryhmällä salaperäinen tehtävä Helsinki-Vantaalla – tilanteen kuvanneille miehille annettiin kaksi vaihtoehtoa</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005385813.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/e567f6d7506b4c2ab51240bc7454ddb5.jpg.webp 115w,//is.mediadelivery.fi/img/230/e567f6d7506b4c2ab51240bc7454ddb5.jpg.webp 230w,//is.mediadelivery.fi/img/320/e567f6d7506b4c2ab51240bc7454ddb5.jpg.webp 320w,//is.mediadelivery.fi/img/468/e567f6d7506b4c2ab51240bc7454ddb5.jpg.webp 468w,//is.mediadelivery.fi/img/658/e567f6d7506b4c2ab51240bc7454ddb5.jpg.webp 658w,//is.mediadelivery.fi/img/978/e567f6d7506b4c2ab51240bc7454ddb5.jpg.webp 978w,//is.mediadelivery.fi/img/1440/e567f6d7506b4c2ab51240bc7454ddb5.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/e567f6d7506b4c2ab51240bc7454ddb5.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/e567f6d7506b4c2ab51240bc7454ddb5.jpg 115w,//is.mediadelivery.fi/img/230/e567f6d7506b4c2ab51240bc7454ddb5.jpg 230w,//is.mediadelivery.fi/img/320/e567f6d7506b4c2ab51240bc7454ddb5.jpg 320w,//is.mediadelivery.fi/img/468/e567f6d7506b4c2ab51240bc7454ddb5.jpg 468w,//is.mediadelivery.fi/img/658/e567f6d7506b4c2ab51240bc7454ddb5.jpg 658w,//is.mediadelivery.fi/img/978/e567f6d7506b4c2ab51240bc7454ddb5.jpg 978w,//is.mediadelivery.fi/img/1440/e567f6d7506b4c2ab51240bc7454ddb5.jpg 1440w,//is.mediadelivery.fi/img/1920/e567f6d7506b4c2ab51240bc7454ddb5.jpg 1920w" />

        
        <img id="image-1476978" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Kuvituskuva."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/e567f6d7506b4c2ab51240bc7454ddb5.jpg" alt="Kuvituskuva." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Ratapölkyn haju osui remontoijan nenään – 55 vuotta sitten rakennetusta lapsuudenkodista tuli siskoksille murheenkryyni</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005386316.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/9e432ed4cbe249228e215ca4cc2cf621.jpg.webp 115w,//is.mediadelivery.fi/img/230/9e432ed4cbe249228e215ca4cc2cf621.jpg.webp 230w,//is.mediadelivery.fi/img/320/9e432ed4cbe249228e215ca4cc2cf621.jpg.webp 320w,//is.mediadelivery.fi/img/468/9e432ed4cbe249228e215ca4cc2cf621.jpg.webp 468w,//is.mediadelivery.fi/img/658/9e432ed4cbe249228e215ca4cc2cf621.jpg.webp 658w,//is.mediadelivery.fi/img/978/9e432ed4cbe249228e215ca4cc2cf621.jpg.webp 978w,//is.mediadelivery.fi/img/1440/9e432ed4cbe249228e215ca4cc2cf621.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/9e432ed4cbe249228e215ca4cc2cf621.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/9e432ed4cbe249228e215ca4cc2cf621.jpg 115w,//is.mediadelivery.fi/img/230/9e432ed4cbe249228e215ca4cc2cf621.jpg 230w,//is.mediadelivery.fi/img/320/9e432ed4cbe249228e215ca4cc2cf621.jpg 320w,//is.mediadelivery.fi/img/468/9e432ed4cbe249228e215ca4cc2cf621.jpg 468w,//is.mediadelivery.fi/img/658/9e432ed4cbe249228e215ca4cc2cf621.jpg 658w,//is.mediadelivery.fi/img/978/9e432ed4cbe249228e215ca4cc2cf621.jpg 978w,//is.mediadelivery.fi/img/1440/9e432ed4cbe249228e215ca4cc2cf621.jpg 1440w,//is.mediadelivery.fi/img/1920/9e432ed4cbe249228e215ca4cc2cf621.jpg 1920w" />

        
        <img id="image-5676339" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Joonianmerestä kohoava Zákynthos on suosittu lomakohde suomalaisten keskuudessa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/9e432ed4cbe249228e215ca4cc2cf621.jpg" alt="Joonianmerestä kohoava Zákynthos on suosittu lomakohde suomalaisten keskuudessa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Suomalaiset kertovat hotellipettymyksestään paratiisisaarella – ”Kuvissa oli viihtyisä ravintola, paikan päällä vain laavu ulkona ”</h3>
            </a>
        
    
        
            <li><a href="/matkat/art-2000005386558.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/d02f62246bc548a284fd8e6929059348.jpg.webp 115w,//is.mediadelivery.fi/img/230/d02f62246bc548a284fd8e6929059348.jpg.webp 230w,//is.mediadelivery.fi/img/320/d02f62246bc548a284fd8e6929059348.jpg.webp 320w,//is.mediadelivery.fi/img/468/d02f62246bc548a284fd8e6929059348.jpg.webp 468w,//is.mediadelivery.fi/img/658/d02f62246bc548a284fd8e6929059348.jpg.webp 658w,//is.mediadelivery.fi/img/978/d02f62246bc548a284fd8e6929059348.jpg.webp 978w,//is.mediadelivery.fi/img/1440/d02f62246bc548a284fd8e6929059348.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/d02f62246bc548a284fd8e6929059348.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/d02f62246bc548a284fd8e6929059348.jpg 115w,//is.mediadelivery.fi/img/230/d02f62246bc548a284fd8e6929059348.jpg 230w,//is.mediadelivery.fi/img/320/d02f62246bc548a284fd8e6929059348.jpg 320w,//is.mediadelivery.fi/img/468/d02f62246bc548a284fd8e6929059348.jpg 468w,//is.mediadelivery.fi/img/658/d02f62246bc548a284fd8e6929059348.jpg 658w,//is.mediadelivery.fi/img/978/d02f62246bc548a284fd8e6929059348.jpg 978w,//is.mediadelivery.fi/img/1440/d02f62246bc548a284fd8e6929059348.jpg 1440w,//is.mediadelivery.fi/img/1920/d02f62246bc548a284fd8e6929059348.jpg 1920w" />

        
        <img id="image-9119205" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, Molly Choma kuvasi työtä yläilmoissa yhdeksän vuoden ajan. Kuvassa kollega Karla."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/d02f62246bc548a284fd8e6929059348.jpg" alt="Videoartikkeli, Molly Choma kuvasi työtä yläilmoissa yhdeksän vuoden ajan. Kuvassa kollega Karla." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Lentoemäntä julkaisi kuvat kulissien takaa – tätä on todellisuus yläilmoissa</h3>
            </a>
        
    
</ul>


        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73463">
    <iframe src="//app.readpeak.com/ads/get/?l=77" id="mcn_iframe_77" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">
$( document ).ready(function() {
	setTimeout(function(){
		mcn_ad_iframe.init('#mcn_iframe_77');
	}, 1000);

});
</script>
</div>



</div>


<div class="block  visible-wide-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005387491.html">
                
                    <div class="timestamp">
<time title="29.9. 1:38" data-formatted-date="29.9. 1:38" >
    1:38
</time>
</div>
                
                <div class="content ">

                



                Kiusaamisesta kansanedustajaa syyttänyt avustaja sanoi MTV:llä olevansa ”henkisesti kuollut” – odottaa sairauseläkettä 50-vuotiaana
                

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/digitoday/art-2000005387488.html">
                
                    <div class="timestamp">
<time title="29.9. 1:22" data-formatted-date="29.9. 1:22" >
    1:22
</time>
</div>
                
                <div class="content ">

                



                Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä
                

                    
                </div>
                
                    <div class="category">Digitoday</div>
                
            </a>
        </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005387486.html">
                
                    <div class="timestamp">
<time title="29.9. 0:46" data-formatted-date="29.9. 0:46" >
    0:46
</time>
</div>
                
                <div class="content ">

                



                Useita Isisin taistelijoita kuoli kahdessa USA:n ilmaiskussa Libyassa
                

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/viihde/art-2000005387485.html">
                
                    <div class="timestamp">
<time title="29.9. 0:32" data-formatted-date="29.9. 0:32" >
    0:32
</time>
</div>
                
                <div class="content ">

                



                Kim Kardashian vahvisti: Kolmas vauva tulossa
                

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/eurosarjat/art-2000005387471.html">
                
                    <div class="timestamp">
<time title="29.9. 0:18" data-formatted-date="29.9. 0:18" >
    0:18
</time>
</div>
                
                <div class="content ">

                



                Everton jäi tasapeliin – saksalaisilla surkea europäivä
                

                    
                </div>
                
                    <div class="category">Eurosarjat</div>
                
            </a>
        </li>


<li class="sub-header">
    <div class="clock">
        2 tuntia sitten
    </div>
</li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005387464.html">
                
                    <div class="timestamp">
<time title="28.9. 23:46" data-formatted-date="28.9. 23:46" >
    23:46
</time>
</div>
                
                <div class="content ">

                



                Kirveellä uhkaillut seksirikollinen pidätettiin Coloradossa – poliisi tutkii nyt yhteyttä teinityttöjen kaksoismurhaan
                

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005387454.html">
                
                    <div class="timestamp">
<time title="28.9. 23:24" data-formatted-date="28.9. 23:24" >
    23:24
</time>
</div>
                
                <div class="content ">

                



                Eläinmeedioilta Oulun kaupungin­kirjastossa ihmetyttää – yrittäjä Maiccu: ”Kommunikoidaan enimmäkseen elävien lemmikkien kanssa”
                

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/sm-liiga/art-2000005387445.html">
                
                    <div class="timestamp">
<time title="28.9. 23:00" data-formatted-date="28.9. 23:00" >
    23:00
</time>
</div>
                
                <div class="content ">

                



                Jyväskylässä ikävä tilanne kesken pelin – maalivahdin torjuma kiekko osui katsojaa päähän
                

                    
                </div>
                
                    <div class="category">SM-liiga</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/eurosarjat/art-2000005387418.html">
                
                    <div class="timestamp">
<time title="28.9. 22:40" data-formatted-date="28.9. 22:40" >
    22:40
</time>
</div>
                
                <div class="content ">

                



                Ruotsalaisseura ylsi sensaatiomaiseen tulokseen Euroopan liigassa
                

                    
                </div>
                
                    <div class="category">Eurosarjat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/viihde/art-2000005387414.html">
                
                    <div class="timestamp">
<time title="28.9. 22:31" data-formatted-date="28.9. 22:31" >
    22:31
</time>
</div>
                
                <div class="content ">

                



                Napakympissä tavanneiden Henrin ja Riinan voittomatka oli pettymyksiä täynnä – ”Ei mennyt kuin elokuvissa”
                

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9146172" class="is-more-items-link" data-section-id="" data-override-url="" data-id="119" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9146172')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>


<div class="block  visible-wide-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-1776297" class="tabs">
            <li class="
    
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    active
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-1776297');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/matkat/art-2000005386558.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Lentoemäntä julkaisi kuvat kulissien takaa – tätä on todellisuus yläilmoissa
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005386174.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Puputytöt avautuivat Playboy-kartanon rappiosta ja elämästä Hugh Hefnerin rinnalla – likatäpliä patjoissa: ”Tuntui aivan vankilalta”
                            
                        </p>

                        
                            
<time title="28.9. 15:47" data-formatted-date="28.9. 15:47" >
    28.9. 15:47
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005387306.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 36 vuotta sitten kadonneen saksalaisen perheenäidin kohtalo ratkesi vihdoin – murhaaja löytyi Facebook-vihjeen avulla
                            
                        </p>

                        
                            
<time title="28.9. 21:17" data-formatted-date="28.9. 21:17" >
    28.9. 21:17
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005387491.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kiusaamisesta kansanedustajaa syyttänyt avustaja sanoi MTV:llä olevansa ”henkisesti kuollut” – odottaa sairauseläkettä 50-vuotiaana
                            
                        </p>

                        
                            
<time title="29.9. 1:38" data-formatted-date="29.9. 1:38" >
    1:38
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/terveys/art-2000005386628.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Yhä useampi suomalainen syö itselleen maksakirroosin – salakavala sairaus on pitkään oireeton
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005387354.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Aika-avaruuden värähdyksiä havaittiin Euroopassa ensimmäistä kertaa – peräisin 1,8 miljardin valovuoden takaa
                            
                        </p>

                        
                            
<time title="28.9. 21:46" data-formatted-date="28.9. 21:46" >
    28.9. 21:46
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005387393.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Näin kävi Napakympissä tavanneille Minnalle ja Juusolle – voittomatka sai apean käänteen: ”Loma olisi voinut mennä paremminkin”
                            
                        </p>

                        
                            
<time title="28.9. 22:09" data-formatted-date="28.9. 22:09" >
    28.9. 22:09
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005387058.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Poliisin erikoisryhmällä salaperäinen tehtävä Helsinki-Vantaalla – tilanteen kuvanneille miehille annettiin kaksi vaihtoehtoa
                            
                        </p>

                        
                            
<time title="28.9. 17:54" data-formatted-date="28.9. 17:54" >
    28.9. 17:54
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005387288.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Onko Kim Jong-un taitava taktikko vai mielipuoli? Strategian opettaja näkee diktaattorin toimissa myös järkeä
                            
                        </p>

                        
                            
<time title="28.9. 20:59" data-formatted-date="28.9. 20:59" >
    28.9. 20:59
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005387414.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Napakympissä tavanneiden Henrin ja Riinan voittomatka oli pettymyksiä täynnä – ”Ei mennyt kuin elokuvissa”
                            
                        </p>

                        
                            
<time title="28.9. 22:31" data-formatted-date="28.9. 22:31" >
    28.9. 22:31
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3902746" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3902746')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005385304.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Teitkö jonkun näistä nettihauista? Se ei välttämättä ollut ihan turvallista
                            
                        </p>

                        
                            
<time title="28.9. 7:00" data-formatted-date="28.9. 7:00" >
    28.9. 7:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005386174.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Puputytöt avautuivat Playboy-kartanon rappiosta ja elämästä Hugh Hefnerin rinnalla – likatäpliä patjoissa: ”Tuntui aivan vankilalta”
                            
                        </p>

                        
                            
<time title="28.9. 15:47" data-formatted-date="28.9. 15:47" >
    28.9. 15:47
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005387058.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Poliisin erikoisryhmällä salaperäinen tehtävä Helsinki-Vantaalla – tilanteen kuvanneille miehille annettiin kaksi vaihtoehtoa
                            
                        </p>

                        
                            
<time title="28.9. 17:54" data-formatted-date="28.9. 17:54" >
    28.9. 17:54
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005385813.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Ratapölkyn haju osui remontoijan nenään – 55 vuotta sitten rakennetusta lapsuudenkodista tuli siskoksille murheenkryyni
                            
                        </p>

                        
                            
<time title="28.9. 6:32" data-formatted-date="28.9. 6:32" >
    28.9. 6:32
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005386316.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Suomalaiset kertovat hotellipettymyksestään paratiisisaarella – ”Kuvissa oli viihtyisä ravintola, paikan päällä vain laavu ulkona ”
                            
                        </p>

                        
                            
<time title="28.9. 12:21" data-formatted-date="28.9. 12:21" >
    28.9. 12:21
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005386558.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Lentoemäntä julkaisi kuvat kulissien takaa – tätä on todellisuus yläilmoissa
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005385866.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Playboy-moguli Hugh Hefner on kuollut 91-vuotiaana
                            
                        </p>

                        
                            
<time title="28.9. 6:23" data-formatted-date="28.9. 6:23" >
    28.9. 6:23
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/terveys/art-2000005386628.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Yhä useampi suomalainen syö itselleen maksakirroosin – salakavala sairaus on pitkään oireeton
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005386123.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Duudsonien Jarno Laasala sairastui syöpään: ”Olin onnekas, ettei syöpä ollut levinnyt”
                            
                        </p>

                        
                            
<time title="28.9. 10:48" data-formatted-date="28.9. 10:48" >
    28.9. 10:48
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/maastohiihto/art-2000005385823.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Muistatko hiihdon MM-mitalistin Teemu Kattilakosken? Yksi puhelinsoitto muutti elämän täysin – ”Ei voi valittaa”
                            
                        </p>

                        
                            
<time title="28.9. 5:55" data-formatted-date="28.9. 5:55" >
    28.9. 5:55
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5423118" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5423118')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005382150.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Naisopiskelija jätti jälkeensä hävityksen: Vuokra-asunnosta paljastui jätteiden meri sekä lemmikkien surullinen kohtalo
                            
                        </p>

                        
                            
<time title="25.9. 13:49" data-formatted-date="25.9. 13:49" >
    25.9. 13:49
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/asuminen/art-2000005382332.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Mirva ja Heka jättivät Suomen tammikuussa ja suunnittelevat jo muuttoa takaisin – tällainen on todellisuus Aurinkorannikolla
                            
                        </p>

                        
                            
<time title="26.9. 10:40" data-formatted-date="26.9. 10:40" >
    26.9. 10:40
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005381057.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Pohjois-Korea uhkasi testata vetypommia ilmakehässä Tyynellämerellä – tätä se tarkoittaisi maailmalle
                            
                        </p>

                        
                            
<time title="24.9. 13:30" data-formatted-date="24.9. 13:30" >
    24.9. 13:30
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005379535.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Tylyt oharit Napakympissä – Joni, 26, kertoo nyt katoamisensa taustoista: Pyytää anteeksi neiti X:ltä 
                            
                        </p>

                        
                            
<time title="22.9. 17:44" data-formatted-date="22.9. 17:44" >
    22.9. 17:44
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005384225.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Aku Louhimiehen ala-asteikäinen poika palasi kesälomalta kouluun – järkyttynyt opettaja soitti heti kotiin: ”Sain sitten selittää”
                            
                        </p>

                        
                            
<time title="26.9. 20:54" data-formatted-date="26.9. 20:54" >
    26.9. 20:54
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/laihdutus/art-2000005379279.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Nainen pudotti 160 kiloa ja suuntasi rannalle – rohkea kuva muuttuneesta kehosta on vahva viesti kiusaajille
                            
                        </p>

                        
                            
<time title="22.9. 16:13" data-formatted-date="22.9. 16:13" >
    22.9. 16:13
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005381615.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kuva: Valtava alfakrokotiili ammuttiin Australiassa – kuolemalla voi olla vaarallinen seuraus alueen asukkaille
                            
                        </p>

                        
                            
<time title="25.9. 7:49" data-formatted-date="25.9. 7:49" >
    25.9. 7:49
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005380953.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Lotta, 28, löysi unelmiensa miehen baarista – paljastuikin vankilomaa viettäväksi linnakundiksi: istunut kiven sisällä yli 10 vuotta
                            
                        </p>

                        
                            
<time title="24.9. 10:35" data-formatted-date="24.9. 10:35" >
    24.9. 10:35
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005383217.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 MTV:n teiniäiti palasi aikuisviihteen pariin: esitteli uutta vartaloaan bikineissä – äiti ja miesystävä järkyttyivät syvästi muutoksesta
                            
                        </p>

                        
                            
<time title="26.9. 11:24" data-formatted-date="26.9. 11:24" >
    26.9. 11:24
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005384413.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 IS tapasi Aleksandrin ja Nikitan, jotka puukottivat itseään eduskuntatalon portailla: ”Kuolemme mieluummin Suomessa kuin Venäjällä”
                            
                        </p>

                        
                            
<time title="27.9. 6:55" data-formatted-date="27.9. 6:55" >
    27.9. 6:55
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4304171" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4304171')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Tuoreimmat Digitoday
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005387488.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/d5fd02c242a542ba91e44aa82e017494.jpg.webp 115w,//is.mediadelivery.fi/img/230/d5fd02c242a542ba91e44aa82e017494.jpg.webp 230w,//is.mediadelivery.fi/img/320/d5fd02c242a542ba91e44aa82e017494.jpg.webp 320w,//is.mediadelivery.fi/img/468/d5fd02c242a542ba91e44aa82e017494.jpg.webp 468w,//is.mediadelivery.fi/img/658/d5fd02c242a542ba91e44aa82e017494.jpg.webp 658w,//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg.webp 978w,//is.mediadelivery.fi/img/1440/d5fd02c242a542ba91e44aa82e017494.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/d5fd02c242a542ba91e44aa82e017494.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/d5fd02c242a542ba91e44aa82e017494.jpg 115w,//is.mediadelivery.fi/img/230/d5fd02c242a542ba91e44aa82e017494.jpg 230w,//is.mediadelivery.fi/img/320/d5fd02c242a542ba91e44aa82e017494.jpg 320w,//is.mediadelivery.fi/img/468/d5fd02c242a542ba91e44aa82e017494.jpg 468w,//is.mediadelivery.fi/img/658/d5fd02c242a542ba91e44aa82e017494.jpg 658w,//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg 978w,//is.mediadelivery.fi/img/1440/d5fd02c242a542ba91e44aa82e017494.jpg 1440w,//is.mediadelivery.fi/img/1920/d5fd02c242a542ba91e44aa82e017494.jpg 1920w" />

        
        <img id="image-779838" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Kuvituskuva"/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg" alt="Kuvituskuva" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä
                    
                </span>

                
                    
<time title="29.9. 1:22" data-formatted-date="29.9. 1:22" >
    1:22
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005386720.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/bd8950721bc64e7cac73071acd6753b9.jpg.webp 115w,//is.mediadelivery.fi/img/230/bd8950721bc64e7cac73071acd6753b9.jpg.webp 230w,//is.mediadelivery.fi/img/320/bd8950721bc64e7cac73071acd6753b9.jpg.webp 320w,//is.mediadelivery.fi/img/468/bd8950721bc64e7cac73071acd6753b9.jpg.webp 468w,//is.mediadelivery.fi/img/658/bd8950721bc64e7cac73071acd6753b9.jpg.webp 658w,//is.mediadelivery.fi/img/978/bd8950721bc64e7cac73071acd6753b9.jpg.webp 978w,//is.mediadelivery.fi/img/1440/bd8950721bc64e7cac73071acd6753b9.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/bd8950721bc64e7cac73071acd6753b9.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/bd8950721bc64e7cac73071acd6753b9.jpg 115w,//is.mediadelivery.fi/img/230/bd8950721bc64e7cac73071acd6753b9.jpg 230w,//is.mediadelivery.fi/img/320/bd8950721bc64e7cac73071acd6753b9.jpg 320w,//is.mediadelivery.fi/img/468/bd8950721bc64e7cac73071acd6753b9.jpg 468w,//is.mediadelivery.fi/img/658/bd8950721bc64e7cac73071acd6753b9.jpg 658w,//is.mediadelivery.fi/img/978/bd8950721bc64e7cac73071acd6753b9.jpg 978w,//is.mediadelivery.fi/img/1440/bd8950721bc64e7cac73071acd6753b9.jpg 1440w,//is.mediadelivery.fi/img/1920/bd8950721bc64e7cac73071acd6753b9.jpg 1920w" />

        
        <img id="image-8013874" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/bd8950721bc64e7cac73071acd6753b9.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Instagram antoi käyttäjille lisää valtaa: Näin estät häiriköt
                    
                </span>

                
                    
<time title="28.9. 20:05" data-formatted-date="28.9. 20:05" >
    28.9. 20:05
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005386873.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 115w,//is.mediadelivery.fi/img/230/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 230w,//is.mediadelivery.fi/img/320/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 320w,//is.mediadelivery.fi/img/468/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 468w,//is.mediadelivery.fi/img/658/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 658w,//is.mediadelivery.fi/img/978/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 978w,//is.mediadelivery.fi/img/1440/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/5bc9e9b165ea4f6985eacf8fef213af8.jpg 115w,//is.mediadelivery.fi/img/230/5bc9e9b165ea4f6985eacf8fef213af8.jpg 230w,//is.mediadelivery.fi/img/320/5bc9e9b165ea4f6985eacf8fef213af8.jpg 320w,//is.mediadelivery.fi/img/468/5bc9e9b165ea4f6985eacf8fef213af8.jpg 468w,//is.mediadelivery.fi/img/658/5bc9e9b165ea4f6985eacf8fef213af8.jpg 658w,//is.mediadelivery.fi/img/978/5bc9e9b165ea4f6985eacf8fef213af8.jpg 978w,//is.mediadelivery.fi/img/1440/5bc9e9b165ea4f6985eacf8fef213af8.jpg 1440w,//is.mediadelivery.fi/img/1920/5bc9e9b165ea4f6985eacf8fef213af8.jpg 1920w" />

        
        <img id="image-4162243" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Jesse ”KHRN” Grandell tavoittelee HAVUn kanssa Seinäjoelta viidettä peräkkäistä turnausvoittoa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/5bc9e9b165ea4f6985eacf8fef213af8.jpg" alt="Jesse ”KHRN” Grandell tavoittelee HAVUn kanssa Seinäjoelta viidettä peräkkäistä turnausvoittoa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Seinäjoen futisareenalla pelataan 6000 euron CS-potista – voittajasuosikit samassa lohkossa
                    
                </span>

                
                    
<time title="28.9. 18:44" data-formatted-date="28.9. 18:44" >
    28.9. 18:44
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005386250.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.27%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 115w,//is.mediadelivery.fi/img/230/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 230w,//is.mediadelivery.fi/img/320/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 320w,//is.mediadelivery.fi/img/468/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 468w,//is.mediadelivery.fi/img/658/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 658w,//is.mediadelivery.fi/img/978/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 978w,//is.mediadelivery.fi/img/1440/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/6787792a245d4f158bc01e8d2a93b0ba.jpg 115w,//is.mediadelivery.fi/img/230/6787792a245d4f158bc01e8d2a93b0ba.jpg 230w,//is.mediadelivery.fi/img/320/6787792a245d4f158bc01e8d2a93b0ba.jpg 320w,//is.mediadelivery.fi/img/468/6787792a245d4f158bc01e8d2a93b0ba.jpg 468w,//is.mediadelivery.fi/img/658/6787792a245d4f158bc01e8d2a93b0ba.jpg 658w,//is.mediadelivery.fi/img/978/6787792a245d4f158bc01e8d2a93b0ba.jpg 978w,//is.mediadelivery.fi/img/1440/6787792a245d4f158bc01e8d2a93b0ba.jpg 1440w,//is.mediadelivery.fi/img/1920/6787792a245d4f158bc01e8d2a93b0ba.jpg 1920w" />

        
        <img id="image-4457568" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Yksi CS:n yleisimmistä huijauskoodeista kertoo, että missä pelaajat liikkuvat ja mitä aseita tai varusteita heillä on. Kuvituskuva."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/6787792a245d4f158bc01e8d2a93b0ba.jpg" alt="Yksi CS:n yleisimmistä huijauskoodeista kertoo, että missä pelaajat liikkuvat ja mitä aseita tai varusteita heillä on. Kuvituskuva." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Pelihuijaukset eivät olleet hyvä idea – 15 vuoden linnareissu uhkaa
                    
                </span>

                
                    
<time title="28.9. 14:02" data-formatted-date="28.9. 14:02" >
    28.9. 14:02
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/tietoturva/art-2000005386473.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/bb045a188e484db295abe44f108159e6.jpg.webp 115w,//is.mediadelivery.fi/img/230/bb045a188e484db295abe44f108159e6.jpg.webp 230w,//is.mediadelivery.fi/img/320/bb045a188e484db295abe44f108159e6.jpg.webp 320w,//is.mediadelivery.fi/img/468/bb045a188e484db295abe44f108159e6.jpg.webp 468w,//is.mediadelivery.fi/img/658/bb045a188e484db295abe44f108159e6.jpg.webp 658w,//is.mediadelivery.fi/img/978/bb045a188e484db295abe44f108159e6.jpg.webp 978w,//is.mediadelivery.fi/img/1440/bb045a188e484db295abe44f108159e6.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/bb045a188e484db295abe44f108159e6.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/bb045a188e484db295abe44f108159e6.jpg 115w,//is.mediadelivery.fi/img/230/bb045a188e484db295abe44f108159e6.jpg 230w,//is.mediadelivery.fi/img/320/bb045a188e484db295abe44f108159e6.jpg 320w,//is.mediadelivery.fi/img/468/bb045a188e484db295abe44f108159e6.jpg 468w,//is.mediadelivery.fi/img/658/bb045a188e484db295abe44f108159e6.jpg 658w,//is.mediadelivery.fi/img/978/bb045a188e484db295abe44f108159e6.jpg 978w,//is.mediadelivery.fi/img/1440/bb045a188e484db295abe44f108159e6.jpg 1440w,//is.mediadelivery.fi/img/1920/bb045a188e484db295abe44f108159e6.jpg 1920w" />

        
        <img id="image-6672072" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/bb045a188e484db295abe44f108159e6.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Petollinen haittaohjelma voi kaapata Facebook-tilisi - ja pilata maineesi
                    
                </span>

                
                    
<time title="28.9. 13:37" data-formatted-date="28.9. 13:37" >
    28.9. 13:37
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3628779" class="is-more-items-link" data-section-id="" data-override-url="" data-id="18395" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3628779')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005387491.html">
                
                    <div class="timestamp">
<time title="29.9. 1:38" data-formatted-date="29.9. 1:38" >
    1:38
</time>
</div>
                
                <div class="content ">

                



                Kiusaamisesta kansanedustajaa syyttänyt avustaja sanoi MTV:llä olevansa ”henkisesti kuollut” – odottaa sairauseläkettä 50-vuotiaana
                

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/digitoday/art-2000005387488.html">
                
                    <div class="timestamp">
<time title="29.9. 1:22" data-formatted-date="29.9. 1:22" >
    1:22
</time>
</div>
                
                <div class="content ">

                



                Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä
                

                    
                </div>
                
                    <div class="category">Digitoday</div>
                
            </a>
        </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005387486.html">
                
                    <div class="timestamp">
<time title="29.9. 0:46" data-formatted-date="29.9. 0:46" >
    0:46
</time>
</div>
                
                <div class="content ">

                



                Useita Isisin taistelijoita kuoli kahdessa USA:n ilmaiskussa Libyassa
                

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/viihde/art-2000005387485.html">
                
                    <div class="timestamp">
<time title="29.9. 0:32" data-formatted-date="29.9. 0:32" >
    0:32
</time>
</div>
                
                <div class="content ">

                



                Kim Kardashian vahvisti: Kolmas vauva tulossa
                

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/eurosarjat/art-2000005387471.html">
                
                    <div class="timestamp">
<time title="29.9. 0:18" data-formatted-date="29.9. 0:18" >
    0:18
</time>
</div>
                
                <div class="content ">

                



                Everton jäi tasapeliin – saksalaisilla surkea europäivä
                

                    
                </div>
                
                    <div class="category">Eurosarjat</div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8603319" class="is-more-items-link" data-section-id="" data-override-url="" data-id="121" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8603319')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>


<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-372611" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-372611');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/matkat/art-2000005386558.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Lentoemäntä julkaisi kuvat kulissien takaa – tätä on todellisuus yläilmoissa
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005386174.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Puputytöt avautuivat Playboy-kartanon rappiosta ja elämästä Hugh Hefnerin rinnalla – likatäpliä patjoissa: ”Tuntui aivan vankilalta”
                            
                        </p>

                        
                            
<time title="28.9. 15:47" data-formatted-date="28.9. 15:47" >
    28.9. 15:47
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005387306.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 36 vuotta sitten kadonneen saksalaisen perheenäidin kohtalo ratkesi vihdoin – murhaaja löytyi Facebook-vihjeen avulla
                            
                        </p>

                        
                            
<time title="28.9. 21:17" data-formatted-date="28.9. 21:17" >
    28.9. 21:17
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005387491.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kiusaamisesta kansanedustajaa syyttänyt avustaja sanoi MTV:llä olevansa ”henkisesti kuollut” – odottaa sairauseläkettä 50-vuotiaana
                            
                        </p>

                        
                            
<time title="29.9. 1:38" data-formatted-date="29.9. 1:38" >
    1:38
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/terveys/art-2000005386628.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Yhä useampi suomalainen syö itselleen maksakirroosin – salakavala sairaus on pitkään oireeton
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5411332" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5411332')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005385304.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Teitkö jonkun näistä nettihauista? Se ei välttämättä ollut ihan turvallista
                            
                        </p>

                        
                            
<time title="28.9. 7:00" data-formatted-date="28.9. 7:00" >
    28.9. 7:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005386174.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Puputytöt avautuivat Playboy-kartanon rappiosta ja elämästä Hugh Hefnerin rinnalla – likatäpliä patjoissa: ”Tuntui aivan vankilalta”
                            
                        </p>

                        
                            
<time title="28.9. 15:47" data-formatted-date="28.9. 15:47" >
    28.9. 15:47
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005387058.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Poliisin erikoisryhmällä salaperäinen tehtävä Helsinki-Vantaalla – tilanteen kuvanneille miehille annettiin kaksi vaihtoehtoa
                            
                        </p>

                        
                            
<time title="28.9. 17:54" data-formatted-date="28.9. 17:54" >
    28.9. 17:54
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005385813.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Ratapölkyn haju osui remontoijan nenään – 55 vuotta sitten rakennetusta lapsuudenkodista tuli siskoksille murheenkryyni
                            
                        </p>

                        
                            
<time title="28.9. 6:32" data-formatted-date="28.9. 6:32" >
    28.9. 6:32
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005386316.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Suomalaiset kertovat hotellipettymyksestään paratiisisaarella – ”Kuvissa oli viihtyisä ravintola, paikan päällä vain laavu ulkona ”
                            
                        </p>

                        
                            
<time title="28.9. 12:21" data-formatted-date="28.9. 12:21" >
    28.9. 12:21
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2438211" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2438211')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005382150.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Naisopiskelija jätti jälkeensä hävityksen: Vuokra-asunnosta paljastui jätteiden meri sekä lemmikkien surullinen kohtalo
                            
                        </p>

                        
                            
<time title="25.9. 13:49" data-formatted-date="25.9. 13:49" >
    25.9. 13:49
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/asuminen/art-2000005382332.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Mirva ja Heka jättivät Suomen tammikuussa ja suunnittelevat jo muuttoa takaisin – tällainen on todellisuus Aurinkorannikolla
                            
                        </p>

                        
                            
<time title="26.9. 10:40" data-formatted-date="26.9. 10:40" >
    26.9. 10:40
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005381057.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Pohjois-Korea uhkasi testata vetypommia ilmakehässä Tyynellämerellä – tätä se tarkoittaisi maailmalle
                            
                        </p>

                        
                            
<time title="24.9. 13:30" data-formatted-date="24.9. 13:30" >
    24.9. 13:30
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005379535.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Tylyt oharit Napakympissä – Joni, 26, kertoo nyt katoamisensa taustoista: Pyytää anteeksi neiti X:ltä 
                            
                        </p>

                        
                            
<time title="22.9. 17:44" data-formatted-date="22.9. 17:44" >
    22.9. 17:44
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005384225.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Aku Louhimiehen ala-asteikäinen poika palasi kesälomalta kouluun – järkyttynyt opettaja soitti heti kotiin: ”Sain sitten selittää”
                            
                        </p>

                        
                            
<time title="26.9. 20:54" data-formatted-date="26.9. 20:54" >
    26.9. 20:54
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3071112" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3071112')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<article class="teaser full-width external is-advertorial">
    
        

<a href="https://mainos.sanoma.fi/if"
   class="block-link "
    name="">
    

    
            
                
                    

<span class="is-advertorial-top-indicator">MAINOS 


    <span class="vignette">If Tietoturva</span>

</span>





<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:50.64%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/66f565890d4a4ffb945f6a07b194559e.jpg.webp 115w,//is.mediadelivery.fi/img/230/66f565890d4a4ffb945f6a07b194559e.jpg.webp 230w,//is.mediadelivery.fi/img/320/66f565890d4a4ffb945f6a07b194559e.jpg.webp 320w,//is.mediadelivery.fi/img/468/66f565890d4a4ffb945f6a07b194559e.jpg.webp 468w,//is.mediadelivery.fi/img/658/66f565890d4a4ffb945f6a07b194559e.jpg.webp 658w,//is.mediadelivery.fi/img/978/66f565890d4a4ffb945f6a07b194559e.jpg.webp 978w,//is.mediadelivery.fi/img/1440/66f565890d4a4ffb945f6a07b194559e.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/66f565890d4a4ffb945f6a07b194559e.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/66f565890d4a4ffb945f6a07b194559e.jpg 115w,//is.mediadelivery.fi/img/230/66f565890d4a4ffb945f6a07b194559e.jpg 230w,//is.mediadelivery.fi/img/320/66f565890d4a4ffb945f6a07b194559e.jpg 320w,//is.mediadelivery.fi/img/468/66f565890d4a4ffb945f6a07b194559e.jpg 468w,//is.mediadelivery.fi/img/658/66f565890d4a4ffb945f6a07b194559e.jpg 658w,//is.mediadelivery.fi/img/978/66f565890d4a4ffb945f6a07b194559e.jpg 978w,//is.mediadelivery.fi/img/1440/66f565890d4a4ffb945f6a07b194559e.jpg 1440w,//is.mediadelivery.fi/img/1920/66f565890d4a4ffb945f6a07b194559e.jpg 1920w" />

        
        <img id="image-4163776" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/66f565890d4a4ffb945f6a07b194559e.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


<div class="teaser-heading heading-on-bottom">
    


    
        <h2 class="svg-fitted-heading">


        <div style="padding-top: 11.062872%; margin-top: -1.1062872%"><svg width="90.0%" viewBox="0 0 976.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="976.0" lengthAdjust="spacing"   fill="#000">Oletko tietämättäsi firmasi </text>
        </svg></div>
    
        <div style="padding-top: 11.062872%; margin-top: -1.1062872%"><svg width="90.0%" viewBox="0 0 976.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"   fill="#000">vaarallisin työntekijä?</text>
        </svg></div>
    
</h2>
    


</div>



<div class="details">
    
        


    






    

    
        
    

    
        <span class="ingress">
        Yksi viaton klikkaus voi johtaa katastrofiin. Kokeile, miten sinun kävisi tositilanteessa.
        </span>
    

    
</div>


                
          
        
</a>

    

    
        
    

    
        




    
</article>

</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-8282585" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-8282585');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/matkat/art-2000005386558.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Lentoemäntä julkaisi kuvat kulissien takaa – tätä on todellisuus yläilmoissa
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005386174.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Puputytöt avautuivat Playboy-kartanon rappiosta ja elämästä Hugh Hefnerin rinnalla – likatäpliä patjoissa: ”Tuntui aivan vankilalta”
                            
                        </p>

                        
                            
<time title="28.9. 15:47" data-formatted-date="28.9. 15:47" >
    28.9. 15:47
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005387306.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 36 vuotta sitten kadonneen saksalaisen perheenäidin kohtalo ratkesi vihdoin – murhaaja löytyi Facebook-vihjeen avulla
                            
                        </p>

                        
                            
<time title="28.9. 21:17" data-formatted-date="28.9. 21:17" >
    28.9. 21:17
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005387491.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Kiusaamisesta kansanedustajaa syyttänyt avustaja sanoi MTV:llä olevansa ”henkisesti kuollut” – odottaa sairauseläkettä 50-vuotiaana
                            
                        </p>

                        
                            
<time title="29.9. 1:38" data-formatted-date="29.9. 1:38" >
    1:38
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/terveys/art-2000005386628.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Yhä useampi suomalainen syö itselleen maksakirroosin – salakavala sairaus on pitkään oireeton
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tiede/art-2000005387354.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Aika-avaruuden värähdyksiä havaittiin Euroopassa ensimmäistä kertaa – peräisin 1,8 miljardin valovuoden takaa
                            
                        </p>

                        
                            
<time title="28.9. 21:46" data-formatted-date="28.9. 21:46" >
    28.9. 21:46
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005387393.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Näin kävi Napakympissä tavanneille Minnalle ja Juusolle – voittomatka sai apean käänteen: ”Loma olisi voinut mennä paremminkin”
                            
                        </p>

                        
                            
<time title="28.9. 22:09" data-formatted-date="28.9. 22:09" >
    28.9. 22:09
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005387058.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Poliisin erikoisryhmällä salaperäinen tehtävä Helsinki-Vantaalla – tilanteen kuvanneille miehille annettiin kaksi vaihtoehtoa
                            
                        </p>

                        
                            
<time title="28.9. 17:54" data-formatted-date="28.9. 17:54" >
    28.9. 17:54
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005387288.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Onko Kim Jong-un taitava taktikko vai mielipuoli? Strategian opettaja näkee diktaattorin toimissa myös järkeä
                            
                        </p>

                        
                            
<time title="28.9. 20:59" data-formatted-date="28.9. 20:59" >
    28.9. 20:59
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005387414.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Napakympissä tavanneiden Henrin ja Riinan voittomatka oli pettymyksiä täynnä – ”Ei mennyt kuin elokuvissa”
                            
                        </p>

                        
                            
<time title="28.9. 22:31" data-formatted-date="28.9. 22:31" >
    28.9. 22:31
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2419516" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2419516')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005385304.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Teitkö jonkun näistä nettihauista? Se ei välttämättä ollut ihan turvallista
                            
                        </p>

                        
                            
<time title="28.9. 7:00" data-formatted-date="28.9. 7:00" >
    28.9. 7:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005386174.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Puputytöt avautuivat Playboy-kartanon rappiosta ja elämästä Hugh Hefnerin rinnalla – likatäpliä patjoissa: ”Tuntui aivan vankilalta”
                            
                        </p>

                        
                            
<time title="28.9. 15:47" data-formatted-date="28.9. 15:47" >
    28.9. 15:47
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005387058.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Poliisin erikoisryhmällä salaperäinen tehtävä Helsinki-Vantaalla – tilanteen kuvanneille miehille annettiin kaksi vaihtoehtoa
                            
                        </p>

                        
                            
<time title="28.9. 17:54" data-formatted-date="28.9. 17:54" >
    28.9. 17:54
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005385813.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Ratapölkyn haju osui remontoijan nenään – 55 vuotta sitten rakennetusta lapsuudenkodista tuli siskoksille murheenkryyni
                            
                        </p>

                        
                            
<time title="28.9. 6:32" data-formatted-date="28.9. 6:32" >
    28.9. 6:32
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005386316.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Suomalaiset kertovat hotellipettymyksestään paratiisisaarella – ”Kuvissa oli viihtyisä ravintola, paikan päällä vain laavu ulkona ”
                            
                        </p>

                        
                            
<time title="28.9. 12:21" data-formatted-date="28.9. 12:21" >
    28.9. 12:21
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005386558.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Lentoemäntä julkaisi kuvat kulissien takaa – tätä on todellisuus yläilmoissa
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005385866.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Playboy-moguli Hugh Hefner on kuollut 91-vuotiaana
                            
                        </p>

                        
                            
<time title="28.9. 6:23" data-formatted-date="28.9. 6:23" >
    28.9. 6:23
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/terveys/art-2000005386628.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Yhä useampi suomalainen syö itselleen maksakirroosin – salakavala sairaus on pitkään oireeton
                            
                        </p>

                        
                            
<time title="28.9. 19:00" data-formatted-date="28.9. 19:00" >
    28.9. 19:00
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005386123.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Duudsonien Jarno Laasala sairastui syöpään: ”Olin onnekas, ettei syöpä ollut levinnyt”
                            
                        </p>

                        
                            
<time title="28.9. 10:48" data-formatted-date="28.9. 10:48" >
    28.9. 10:48
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/maastohiihto/art-2000005385823.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Muistatko hiihdon MM-mitalistin Teemu Kattilakosken? Yksi puhelinsoitto muutti elämän täysin – ”Ei voi valittaa”
                            
                        </p>

                        
                            
<time title="28.9. 5:55" data-formatted-date="28.9. 5:55" >
    28.9. 5:55
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2566321" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2566321')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005382150.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Naisopiskelija jätti jälkeensä hävityksen: Vuokra-asunnosta paljastui jätteiden meri sekä lemmikkien surullinen kohtalo
                            
                        </p>

                        
                            
<time title="25.9. 13:49" data-formatted-date="25.9. 13:49" >
    25.9. 13:49
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/asuminen/art-2000005382332.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Mirva ja Heka jättivät Suomen tammikuussa ja suunnittelevat jo muuttoa takaisin – tällainen on todellisuus Aurinkorannikolla
                            
                        </p>

                        
                            
<time title="26.9. 10:40" data-formatted-date="26.9. 10:40" >
    26.9. 10:40
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005381057.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Pohjois-Korea uhkasi testata vetypommia ilmakehässä Tyynellämerellä – tätä se tarkoittaisi maailmalle
                            
                        </p>

                        
                            
<time title="24.9. 13:30" data-formatted-date="24.9. 13:30" >
    24.9. 13:30
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005379535.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Tylyt oharit Napakympissä – Joni, 26, kertoo nyt katoamisensa taustoista: Pyytää anteeksi neiti X:ltä 
                            
                        </p>

                        
                            
<time title="22.9. 17:44" data-formatted-date="22.9. 17:44" >
    22.9. 17:44
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005384225.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Aku Louhimiehen ala-asteikäinen poika palasi kesälomalta kouluun – järkyttynyt opettaja soitti heti kotiin: ”Sain sitten selittää”
                            
                        </p>

                        
                            
<time title="26.9. 20:54" data-formatted-date="26.9. 20:54" >
    26.9. 20:54
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/laihdutus/art-2000005379279.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Nainen pudotti 160 kiloa ja suuntasi rannalle – rohkea kuva muuttuneesta kehosta on vahva viesti kiusaajille
                            
                        </p>

                        
                            
<time title="22.9. 16:13" data-formatted-date="22.9. 16:13" >
    22.9. 16:13
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005381615.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kuva: Valtava alfakrokotiili ammuttiin Australiassa – kuolemalla voi olla vaarallinen seuraus alueen asukkaille
                            
                        </p>

                        
                            
<time title="25.9. 7:49" data-formatted-date="25.9. 7:49" >
    25.9. 7:49
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005380953.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Lotta, 28, löysi unelmiensa miehen baarista – paljastuikin vankilomaa viettäväksi linnakundiksi: istunut kiven sisällä yli 10 vuotta
                            
                        </p>

                        
                            
<time title="24.9. 10:35" data-formatted-date="24.9. 10:35" >
    24.9. 10:35
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005383217.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 MTV:n teiniäiti palasi aikuisviihteen pariin: esitteli uutta vartaloaan bikineissä – äiti ja miesystävä järkyttyivät syvästi muutoksesta
                            
                        </p>

                        
                            
<time title="26.9. 11:24" data-formatted-date="26.9. 11:24" >
    26.9. 11:24
</time>

                        

                        

                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005384413.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 IS tapasi Aleksandrin ja Nikitan, jotka puukottivat itseään eduskuntatalon portailla: ”Kuolemme mieluummin Suomessa kuin Venäjällä”
                            
                        </p>

                        
                            
<time title="27.9. 6:55" data-formatted-date="27.9. 6:55" >
    27.9. 6:55
</time>

                        

                        

                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2098983" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2098983')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Tuoreimmat Digitoday
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005387488.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/d5fd02c242a542ba91e44aa82e017494.jpg.webp 115w,//is.mediadelivery.fi/img/230/d5fd02c242a542ba91e44aa82e017494.jpg.webp 230w,//is.mediadelivery.fi/img/320/d5fd02c242a542ba91e44aa82e017494.jpg.webp 320w,//is.mediadelivery.fi/img/468/d5fd02c242a542ba91e44aa82e017494.jpg.webp 468w,//is.mediadelivery.fi/img/658/d5fd02c242a542ba91e44aa82e017494.jpg.webp 658w,//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg.webp 978w,//is.mediadelivery.fi/img/1440/d5fd02c242a542ba91e44aa82e017494.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/d5fd02c242a542ba91e44aa82e017494.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/d5fd02c242a542ba91e44aa82e017494.jpg 115w,//is.mediadelivery.fi/img/230/d5fd02c242a542ba91e44aa82e017494.jpg 230w,//is.mediadelivery.fi/img/320/d5fd02c242a542ba91e44aa82e017494.jpg 320w,//is.mediadelivery.fi/img/468/d5fd02c242a542ba91e44aa82e017494.jpg 468w,//is.mediadelivery.fi/img/658/d5fd02c242a542ba91e44aa82e017494.jpg 658w,//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg 978w,//is.mediadelivery.fi/img/1440/d5fd02c242a542ba91e44aa82e017494.jpg 1440w,//is.mediadelivery.fi/img/1920/d5fd02c242a542ba91e44aa82e017494.jpg 1920w" />

        
        <img id="image-5338681" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Kuvituskuva"/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/d5fd02c242a542ba91e44aa82e017494.jpg" alt="Kuvituskuva" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Twitter sulki yli 200 venäläistoimijoihin kytköksissä olevaa tiliä
                    
                </span>

                
                    
<time title="29.9. 1:22" data-formatted-date="29.9. 1:22" >
    1:22
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005386720.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/bd8950721bc64e7cac73071acd6753b9.jpg.webp 115w,//is.mediadelivery.fi/img/230/bd8950721bc64e7cac73071acd6753b9.jpg.webp 230w,//is.mediadelivery.fi/img/320/bd8950721bc64e7cac73071acd6753b9.jpg.webp 320w,//is.mediadelivery.fi/img/468/bd8950721bc64e7cac73071acd6753b9.jpg.webp 468w,//is.mediadelivery.fi/img/658/bd8950721bc64e7cac73071acd6753b9.jpg.webp 658w,//is.mediadelivery.fi/img/978/bd8950721bc64e7cac73071acd6753b9.jpg.webp 978w,//is.mediadelivery.fi/img/1440/bd8950721bc64e7cac73071acd6753b9.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/bd8950721bc64e7cac73071acd6753b9.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/bd8950721bc64e7cac73071acd6753b9.jpg 115w,//is.mediadelivery.fi/img/230/bd8950721bc64e7cac73071acd6753b9.jpg 230w,//is.mediadelivery.fi/img/320/bd8950721bc64e7cac73071acd6753b9.jpg 320w,//is.mediadelivery.fi/img/468/bd8950721bc64e7cac73071acd6753b9.jpg 468w,//is.mediadelivery.fi/img/658/bd8950721bc64e7cac73071acd6753b9.jpg 658w,//is.mediadelivery.fi/img/978/bd8950721bc64e7cac73071acd6753b9.jpg 978w,//is.mediadelivery.fi/img/1440/bd8950721bc64e7cac73071acd6753b9.jpg 1440w,//is.mediadelivery.fi/img/1920/bd8950721bc64e7cac73071acd6753b9.jpg 1920w" />

        
        <img id="image-6534290" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/bd8950721bc64e7cac73071acd6753b9.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Instagram antoi käyttäjille lisää valtaa: Näin estät häiriköt
                    
                </span>

                
                    
<time title="28.9. 20:05" data-formatted-date="28.9. 20:05" >
    28.9. 20:05
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005386873.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 115w,//is.mediadelivery.fi/img/230/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 230w,//is.mediadelivery.fi/img/320/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 320w,//is.mediadelivery.fi/img/468/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 468w,//is.mediadelivery.fi/img/658/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 658w,//is.mediadelivery.fi/img/978/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 978w,//is.mediadelivery.fi/img/1440/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/5bc9e9b165ea4f6985eacf8fef213af8.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/5bc9e9b165ea4f6985eacf8fef213af8.jpg 115w,//is.mediadelivery.fi/img/230/5bc9e9b165ea4f6985eacf8fef213af8.jpg 230w,//is.mediadelivery.fi/img/320/5bc9e9b165ea4f6985eacf8fef213af8.jpg 320w,//is.mediadelivery.fi/img/468/5bc9e9b165ea4f6985eacf8fef213af8.jpg 468w,//is.mediadelivery.fi/img/658/5bc9e9b165ea4f6985eacf8fef213af8.jpg 658w,//is.mediadelivery.fi/img/978/5bc9e9b165ea4f6985eacf8fef213af8.jpg 978w,//is.mediadelivery.fi/img/1440/5bc9e9b165ea4f6985eacf8fef213af8.jpg 1440w,//is.mediadelivery.fi/img/1920/5bc9e9b165ea4f6985eacf8fef213af8.jpg 1920w" />

        
        <img id="image-400975" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Jesse ”KHRN” Grandell tavoittelee HAVUn kanssa Seinäjoelta viidettä peräkkäistä turnausvoittoa."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/5bc9e9b165ea4f6985eacf8fef213af8.jpg" alt="Jesse ”KHRN” Grandell tavoittelee HAVUn kanssa Seinäjoelta viidettä peräkkäistä turnausvoittoa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Seinäjoen futisareenalla pelataan 6000 euron CS-potista – voittajasuosikit samassa lohkossa
                    
                </span>

                
                    
<time title="28.9. 18:44" data-formatted-date="28.9. 18:44" >
    28.9. 18:44
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005386250.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.27%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 115w,//is.mediadelivery.fi/img/230/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 230w,//is.mediadelivery.fi/img/320/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 320w,//is.mediadelivery.fi/img/468/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 468w,//is.mediadelivery.fi/img/658/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 658w,//is.mediadelivery.fi/img/978/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 978w,//is.mediadelivery.fi/img/1440/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/6787792a245d4f158bc01e8d2a93b0ba.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/6787792a245d4f158bc01e8d2a93b0ba.jpg 115w,//is.mediadelivery.fi/img/230/6787792a245d4f158bc01e8d2a93b0ba.jpg 230w,//is.mediadelivery.fi/img/320/6787792a245d4f158bc01e8d2a93b0ba.jpg 320w,//is.mediadelivery.fi/img/468/6787792a245d4f158bc01e8d2a93b0ba.jpg 468w,//is.mediadelivery.fi/img/658/6787792a245d4f158bc01e8d2a93b0ba.jpg 658w,//is.mediadelivery.fi/img/978/6787792a245d4f158bc01e8d2a93b0ba.jpg 978w,//is.mediadelivery.fi/img/1440/6787792a245d4f158bc01e8d2a93b0ba.jpg 1440w,//is.mediadelivery.fi/img/1920/6787792a245d4f158bc01e8d2a93b0ba.jpg 1920w" />

        
        <img id="image-7593261" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Yksi CS:n yleisimmistä huijauskoodeista kertoo, että missä pelaajat liikkuvat ja mitä aseita tai varusteita heillä on. Kuvituskuva."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/6787792a245d4f158bc01e8d2a93b0ba.jpg" alt="Yksi CS:n yleisimmistä huijauskoodeista kertoo, että missä pelaajat liikkuvat ja mitä aseita tai varusteita heillä on. Kuvituskuva." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Pelihuijaukset eivät olleet hyvä idea – 15 vuoden linnareissu uhkaa
                    
                </span>

                
                    
<time title="28.9. 14:02" data-formatted-date="28.9. 14:02" >
    28.9. 14:02
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/tietoturva/art-2000005386473.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/bb045a188e484db295abe44f108159e6.jpg.webp 115w,//is.mediadelivery.fi/img/230/bb045a188e484db295abe44f108159e6.jpg.webp 230w,//is.mediadelivery.fi/img/320/bb045a188e484db295abe44f108159e6.jpg.webp 320w,//is.mediadelivery.fi/img/468/bb045a188e484db295abe44f108159e6.jpg.webp 468w,//is.mediadelivery.fi/img/658/bb045a188e484db295abe44f108159e6.jpg.webp 658w,//is.mediadelivery.fi/img/978/bb045a188e484db295abe44f108159e6.jpg.webp 978w,//is.mediadelivery.fi/img/1440/bb045a188e484db295abe44f108159e6.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/bb045a188e484db295abe44f108159e6.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/bb045a188e484db295abe44f108159e6.jpg 115w,//is.mediadelivery.fi/img/230/bb045a188e484db295abe44f108159e6.jpg 230w,//is.mediadelivery.fi/img/320/bb045a188e484db295abe44f108159e6.jpg 320w,//is.mediadelivery.fi/img/468/bb045a188e484db295abe44f108159e6.jpg 468w,//is.mediadelivery.fi/img/658/bb045a188e484db295abe44f108159e6.jpg 658w,//is.mediadelivery.fi/img/978/bb045a188e484db295abe44f108159e6.jpg 978w,//is.mediadelivery.fi/img/1440/bb045a188e484db295abe44f108159e6.jpg 1440w,//is.mediadelivery.fi/img/1920/bb045a188e484db295abe44f108159e6.jpg 1920w" />

        
        <img id="image-4784271" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/bb045a188e484db295abe44f108159e6.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Petollinen haittaohjelma voi kaapata Facebook-tilisi - ja pilata maineesi
                    
                </span>

                
                    
<time title="28.9. 13:37" data-formatted-date="28.9. 13:37" >
    28.9. 13:37
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3326033" class="is-more-items-link" data-section-id="" data-override-url="" data-id="343" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3326033')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday">

    

<span class="vignette">
    Digitestit
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/testit/art-2000005379200.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/9bbebe3eec974eeea160746e5796b6a6.jpg.webp 115w,//is.mediadelivery.fi/img/230/9bbebe3eec974eeea160746e5796b6a6.jpg.webp 230w,//is.mediadelivery.fi/img/320/9bbebe3eec974eeea160746e5796b6a6.jpg.webp 320w,//is.mediadelivery.fi/img/468/9bbebe3eec974eeea160746e5796b6a6.jpg.webp 468w,//is.mediadelivery.fi/img/658/9bbebe3eec974eeea160746e5796b6a6.jpg.webp 658w,//is.mediadelivery.fi/img/978/9bbebe3eec974eeea160746e5796b6a6.jpg.webp 978w,//is.mediadelivery.fi/img/1440/9bbebe3eec974eeea160746e5796b6a6.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/9bbebe3eec974eeea160746e5796b6a6.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/9bbebe3eec974eeea160746e5796b6a6.jpg 115w,//is.mediadelivery.fi/img/230/9bbebe3eec974eeea160746e5796b6a6.jpg 230w,//is.mediadelivery.fi/img/320/9bbebe3eec974eeea160746e5796b6a6.jpg 320w,//is.mediadelivery.fi/img/468/9bbebe3eec974eeea160746e5796b6a6.jpg 468w,//is.mediadelivery.fi/img/658/9bbebe3eec974eeea160746e5796b6a6.jpg 658w,//is.mediadelivery.fi/img/978/9bbebe3eec974eeea160746e5796b6a6.jpg 978w,//is.mediadelivery.fi/img/1440/9bbebe3eec974eeea160746e5796b6a6.jpg 1440w,//is.mediadelivery.fi/img/1920/9bbebe3eec974eeea160746e5796b6a6.jpg 1920w" />

        
        <img id="image-4954276" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/9bbebe3eec974eeea160746e5796b6a6.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Testi: Sonyn langattomissa vastamelukuulokkeissa on paljon hyvää – mutta hintavertailu kannattaa
                    
                </span>

                
                    
<time title="23.9. 8:25" data-formatted-date="23.9. 8:25" >
    23.9. 8:25
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/testit/art-2000005359484.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/3f6f2ba889f545adbe61b830805f01f4.jpg.webp 115w,//is.mediadelivery.fi/img/230/3f6f2ba889f545adbe61b830805f01f4.jpg.webp 230w,//is.mediadelivery.fi/img/320/3f6f2ba889f545adbe61b830805f01f4.jpg.webp 320w,//is.mediadelivery.fi/img/468/3f6f2ba889f545adbe61b830805f01f4.jpg.webp 468w,//is.mediadelivery.fi/img/658/3f6f2ba889f545adbe61b830805f01f4.jpg.webp 658w,//is.mediadelivery.fi/img/978/3f6f2ba889f545adbe61b830805f01f4.jpg.webp 978w,//is.mediadelivery.fi/img/1440/3f6f2ba889f545adbe61b830805f01f4.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/3f6f2ba889f545adbe61b830805f01f4.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/3f6f2ba889f545adbe61b830805f01f4.jpg 115w,//is.mediadelivery.fi/img/230/3f6f2ba889f545adbe61b830805f01f4.jpg 230w,//is.mediadelivery.fi/img/320/3f6f2ba889f545adbe61b830805f01f4.jpg 320w,//is.mediadelivery.fi/img/468/3f6f2ba889f545adbe61b830805f01f4.jpg 468w,//is.mediadelivery.fi/img/658/3f6f2ba889f545adbe61b830805f01f4.jpg 658w,//is.mediadelivery.fi/img/978/3f6f2ba889f545adbe61b830805f01f4.jpg 978w,//is.mediadelivery.fi/img/1440/3f6f2ba889f545adbe61b830805f01f4.jpg 1440w,//is.mediadelivery.fi/img/1920/3f6f2ba889f545adbe61b830805f01f4.jpg 1920w" />

        
        <img id="image-513234" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="DNA TV-hubin peruspaketin mukana tulee mediaboksi ja kaukosäädin."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/3f6f2ba889f545adbe61b830805f01f4.jpg" alt="DNA TV-hubin peruspaketin mukana tulee mediaboksi ja kaukosäädin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 DNA TV-hubi panee telkkarin katselun uusiksi – olihan se pakko testata
                    
                </span>

                
                    
<time title="9.9. 7:20" data-formatted-date="9.9. 7:20" >
    9.9. 7:20
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/testit/art-2000005354341.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/7502c70523fd4607ac2076fcafb87df4.jpg.webp 115w,//is.mediadelivery.fi/img/230/7502c70523fd4607ac2076fcafb87df4.jpg.webp 230w,//is.mediadelivery.fi/img/320/7502c70523fd4607ac2076fcafb87df4.jpg.webp 320w,//is.mediadelivery.fi/img/468/7502c70523fd4607ac2076fcafb87df4.jpg.webp 468w,//is.mediadelivery.fi/img/658/7502c70523fd4607ac2076fcafb87df4.jpg.webp 658w,//is.mediadelivery.fi/img/978/7502c70523fd4607ac2076fcafb87df4.jpg.webp 978w,//is.mediadelivery.fi/img/1440/7502c70523fd4607ac2076fcafb87df4.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/7502c70523fd4607ac2076fcafb87df4.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/7502c70523fd4607ac2076fcafb87df4.jpg 115w,//is.mediadelivery.fi/img/230/7502c70523fd4607ac2076fcafb87df4.jpg 230w,//is.mediadelivery.fi/img/320/7502c70523fd4607ac2076fcafb87df4.jpg 320w,//is.mediadelivery.fi/img/468/7502c70523fd4607ac2076fcafb87df4.jpg 468w,//is.mediadelivery.fi/img/658/7502c70523fd4607ac2076fcafb87df4.jpg 658w,//is.mediadelivery.fi/img/978/7502c70523fd4607ac2076fcafb87df4.jpg 978w,//is.mediadelivery.fi/img/1440/7502c70523fd4607ac2076fcafb87df4.jpg 1440w,//is.mediadelivery.fi/img/1920/7502c70523fd4607ac2076fcafb87df4.jpg 1920w" />

        
        <img id="image-6543300" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Nokia 8:n hehkutettu bothie-ominaisuus on hyödytön, jos itseään kuvaa yläviistosta – kuten tubaajat usein tekevät."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/7502c70523fd4607ac2076fcafb87df4.jpg" alt="Nokia 8:n hehkutettu bothie-ominaisuus on hyödytön, jos itseään kuvaa yläviistosta – kuten tubaajat usein tekevät." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Vannoutunut iPhone-mies otti käyttöönsä Nokia 8:n: ”Ihan kiva, mutta...”
                    
                </span>

                
                    
<time title="6.9. 7:02" data-formatted-date="6.9. 7:02" >
    6.9. 7:02
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/testit/art-2000005314603.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.15%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/e40e51b8e443433c92e93e3051b93200.jpg.webp 115w,//is.mediadelivery.fi/img/230/e40e51b8e443433c92e93e3051b93200.jpg.webp 230w,//is.mediadelivery.fi/img/320/e40e51b8e443433c92e93e3051b93200.jpg.webp 320w,//is.mediadelivery.fi/img/468/e40e51b8e443433c92e93e3051b93200.jpg.webp 468w,//is.mediadelivery.fi/img/658/e40e51b8e443433c92e93e3051b93200.jpg.webp 658w,//is.mediadelivery.fi/img/978/e40e51b8e443433c92e93e3051b93200.jpg.webp 978w,//is.mediadelivery.fi/img/1440/e40e51b8e443433c92e93e3051b93200.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/e40e51b8e443433c92e93e3051b93200.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/e40e51b8e443433c92e93e3051b93200.jpg 115w,//is.mediadelivery.fi/img/230/e40e51b8e443433c92e93e3051b93200.jpg 230w,//is.mediadelivery.fi/img/320/e40e51b8e443433c92e93e3051b93200.jpg 320w,//is.mediadelivery.fi/img/468/e40e51b8e443433c92e93e3051b93200.jpg 468w,//is.mediadelivery.fi/img/658/e40e51b8e443433c92e93e3051b93200.jpg 658w,//is.mediadelivery.fi/img/978/e40e51b8e443433c92e93e3051b93200.jpg 978w,//is.mediadelivery.fi/img/1440/e40e51b8e443433c92e93e3051b93200.jpg 1440w,//is.mediadelivery.fi/img/1920/e40e51b8e443433c92e93e3051b93200.jpg 1920w" />

        
        <img id="image-6668273" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/e40e51b8e443433c92e93e3051b93200.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Testi: Nokia-puhelimien huippu Nokia 6 jää kärjestä – pärjää omassa sarjassaan
                    
                </span>

                
                    
<time title="5.8. 8:29" data-formatted-date="5.8. 8:29" >
    5.8. 8:29
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/testit/art-2000005306439.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 115w,//is.mediadelivery.fi/img/230/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 230w,//is.mediadelivery.fi/img/320/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 320w,//is.mediadelivery.fi/img/468/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 468w,//is.mediadelivery.fi/img/658/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 658w,//is.mediadelivery.fi/img/978/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 978w,//is.mediadelivery.fi/img/1440/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/ccc92a8a35f449f7ae5f95533db97809.jpg 115w,//is.mediadelivery.fi/img/230/ccc92a8a35f449f7ae5f95533db97809.jpg 230w,//is.mediadelivery.fi/img/320/ccc92a8a35f449f7ae5f95533db97809.jpg 320w,//is.mediadelivery.fi/img/468/ccc92a8a35f449f7ae5f95533db97809.jpg 468w,//is.mediadelivery.fi/img/658/ccc92a8a35f449f7ae5f95533db97809.jpg 658w,//is.mediadelivery.fi/img/978/ccc92a8a35f449f7ae5f95533db97809.jpg 978w,//is.mediadelivery.fi/img/1440/ccc92a8a35f449f7ae5f95533db97809.jpg 1440w,//is.mediadelivery.fi/img/1920/ccc92a8a35f449f7ae5f95533db97809.jpg 1920w" />

        
        <img id="image-2979240" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Philipsin Hue-älyvalojärjestelmää hallitaan keskusyksiköllä, joka liitetään nettiin."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/ccc92a8a35f449f7ae5f95533db97809.jpg" alt="Philipsin Hue-älyvalojärjestelmää hallitaan keskusyksiköllä, joka liitetään nettiin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Testi: Philipsin Hue-älyvaloissa riittää toimintoja – mutta varmuuden vuoksi valot kannattaa sammuttaa itse
                    
                </span>

                
                    
<time title="29.7. 8:40" data-formatted-date="29.7. 8:40" >
    29.7. 8:40
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-149514" class="is-more-items-link" data-section-id="" data-override-url="" data-id="345" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-149514')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Digivideot
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005385862.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/9a3db0bfc6964d27b868dedd3857b3ca.jpg.webp 115w,//is.mediadelivery.fi/img/230/9a3db0bfc6964d27b868dedd3857b3ca.jpg.webp 230w,//is.mediadelivery.fi/img/320/9a3db0bfc6964d27b868dedd3857b3ca.jpg.webp 320w,//is.mediadelivery.fi/img/468/9a3db0bfc6964d27b868dedd3857b3ca.jpg.webp 468w,//is.mediadelivery.fi/img/658/9a3db0bfc6964d27b868dedd3857b3ca.jpg.webp 658w,//is.mediadelivery.fi/img/978/9a3db0bfc6964d27b868dedd3857b3ca.jpg.webp 978w,//is.mediadelivery.fi/img/1440/9a3db0bfc6964d27b868dedd3857b3ca.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/9a3db0bfc6964d27b868dedd3857b3ca.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/9a3db0bfc6964d27b868dedd3857b3ca.jpg 115w,//is.mediadelivery.fi/img/230/9a3db0bfc6964d27b868dedd3857b3ca.jpg 230w,//is.mediadelivery.fi/img/320/9a3db0bfc6964d27b868dedd3857b3ca.jpg 320w,//is.mediadelivery.fi/img/468/9a3db0bfc6964d27b868dedd3857b3ca.jpg 468w,//is.mediadelivery.fi/img/658/9a3db0bfc6964d27b868dedd3857b3ca.jpg 658w,//is.mediadelivery.fi/img/978/9a3db0bfc6964d27b868dedd3857b3ca.jpg 978w,//is.mediadelivery.fi/img/1440/9a3db0bfc6964d27b868dedd3857b3ca.jpg 1440w,//is.mediadelivery.fi/img/1920/9a3db0bfc6964d27b868dedd3857b3ca.jpg 1920w" />

        
        <img id="image-1598172" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, Mark Zuckerberg puhui Harvardin yliopistossa 25. toukokuuta 2017."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/9a3db0bfc6964d27b868dedd3857b3ca.jpg" alt="Videoartikkeli, Mark Zuckerberg puhui Harvardin yliopistossa 25. toukokuuta 2017." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Facebook-pomo Mark Zuckerberg torjuu Donald Trumpin väitteet – ”Toivomme antavamme kaikille ihmisille äänen”
                    
                </span>

                
                    
<time title="28.9. 5:35" data-formatted-date="28.9. 5:35" >
    28.9. 5:35
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005366274.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/f851b90c121f4c9292b353a0472885e0.jpg.webp 115w,//is.mediadelivery.fi/img/230/f851b90c121f4c9292b353a0472885e0.jpg.webp 230w,//is.mediadelivery.fi/img/320/f851b90c121f4c9292b353a0472885e0.jpg.webp 320w,//is.mediadelivery.fi/img/468/f851b90c121f4c9292b353a0472885e0.jpg.webp 468w,//is.mediadelivery.fi/img/658/f851b90c121f4c9292b353a0472885e0.jpg.webp 658w,//is.mediadelivery.fi/img/978/f851b90c121f4c9292b353a0472885e0.jpg.webp 978w,//is.mediadelivery.fi/img/1440/f851b90c121f4c9292b353a0472885e0.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/f851b90c121f4c9292b353a0472885e0.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/f851b90c121f4c9292b353a0472885e0.jpg 115w,//is.mediadelivery.fi/img/230/f851b90c121f4c9292b353a0472885e0.jpg 230w,//is.mediadelivery.fi/img/320/f851b90c121f4c9292b353a0472885e0.jpg 320w,//is.mediadelivery.fi/img/468/f851b90c121f4c9292b353a0472885e0.jpg 468w,//is.mediadelivery.fi/img/658/f851b90c121f4c9292b353a0472885e0.jpg 658w,//is.mediadelivery.fi/img/978/f851b90c121f4c9292b353a0472885e0.jpg 978w,//is.mediadelivery.fi/img/1440/f851b90c121f4c9292b353a0472885e0.jpg 1440w,//is.mediadelivery.fi/img/1920/f851b90c121f4c9292b353a0472885e0.jpg 1920w" />

        
        <img id="image-2534751" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/f851b90c121f4c9292b353a0472885e0.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Kommentti: Miksi ihmeessä Applesta ja iPhonesta kohkataan niin paljon?
                    
                </span>

                
                    
<time title="14.9. 8:00" data-formatted-date="14.9. 8:00" >
    14.9. 8:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/mobiili/art-2000005366071.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/246c5ace6227451e81873ccb42c4343c.jpg.webp 115w,//is.mediadelivery.fi/img/230/246c5ace6227451e81873ccb42c4343c.jpg.webp 230w,//is.mediadelivery.fi/img/320/246c5ace6227451e81873ccb42c4343c.jpg.webp 320w,//is.mediadelivery.fi/img/468/246c5ace6227451e81873ccb42c4343c.jpg.webp 468w,//is.mediadelivery.fi/img/658/246c5ace6227451e81873ccb42c4343c.jpg.webp 658w,//is.mediadelivery.fi/img/978/246c5ace6227451e81873ccb42c4343c.jpg.webp 978w,//is.mediadelivery.fi/img/1440/246c5ace6227451e81873ccb42c4343c.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/246c5ace6227451e81873ccb42c4343c.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/246c5ace6227451e81873ccb42c4343c.jpg 115w,//is.mediadelivery.fi/img/230/246c5ace6227451e81873ccb42c4343c.jpg 230w,//is.mediadelivery.fi/img/320/246c5ace6227451e81873ccb42c4343c.jpg 320w,//is.mediadelivery.fi/img/468/246c5ace6227451e81873ccb42c4343c.jpg 468w,//is.mediadelivery.fi/img/658/246c5ace6227451e81873ccb42c4343c.jpg 658w,//is.mediadelivery.fi/img/978/246c5ace6227451e81873ccb42c4343c.jpg 978w,//is.mediadelivery.fi/img/1440/246c5ace6227451e81873ccb42c4343c.jpg 1440w,//is.mediadelivery.fi/img/1920/246c5ace6227451e81873ccb42c4343c.jpg 1920w" />

        
        <img id="image-4405763" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, Applen markkinointijohtaja Phil Schiller esitteli iPhone X:ää eilisiltana."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/246c5ace6227451e81873ccb42c4343c.jpg" alt="Videoartikkeli, Applen markkinointijohtaja Phil Schiller esitteli iPhone X:ää eilisiltana." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Yksi mies ennusti iPhone X:n ominaisuudet nappiin jo ajat sitten
                    
                </span>

                
                    
<time title="13.9. 14:40" data-formatted-date="13.9. 14:40" >
    13.9. 14:40
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005365983.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/615fc049d86a4e8aa760c03ed37d8f44.jpg.webp 115w,//is.mediadelivery.fi/img/230/615fc049d86a4e8aa760c03ed37d8f44.jpg.webp 230w,//is.mediadelivery.fi/img/320/615fc049d86a4e8aa760c03ed37d8f44.jpg.webp 320w,//is.mediadelivery.fi/img/468/615fc049d86a4e8aa760c03ed37d8f44.jpg.webp 468w,//is.mediadelivery.fi/img/658/615fc049d86a4e8aa760c03ed37d8f44.jpg.webp 658w,//is.mediadelivery.fi/img/978/615fc049d86a4e8aa760c03ed37d8f44.jpg.webp 978w,//is.mediadelivery.fi/img/1440/615fc049d86a4e8aa760c03ed37d8f44.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/615fc049d86a4e8aa760c03ed37d8f44.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/615fc049d86a4e8aa760c03ed37d8f44.jpg 115w,//is.mediadelivery.fi/img/230/615fc049d86a4e8aa760c03ed37d8f44.jpg 230w,//is.mediadelivery.fi/img/320/615fc049d86a4e8aa760c03ed37d8f44.jpg 320w,//is.mediadelivery.fi/img/468/615fc049d86a4e8aa760c03ed37d8f44.jpg 468w,//is.mediadelivery.fi/img/658/615fc049d86a4e8aa760c03ed37d8f44.jpg 658w,//is.mediadelivery.fi/img/978/615fc049d86a4e8aa760c03ed37d8f44.jpg 978w,//is.mediadelivery.fi/img/1440/615fc049d86a4e8aa760c03ed37d8f44.jpg 1440w,//is.mediadelivery.fi/img/1920/615fc049d86a4e8aa760c03ed37d8f44.jpg 1920w" />

        
        <img id="image-6152903" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, Apple-uutuuksia langattoman laturin päälle asetettuna."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/615fc049d86a4e8aa760c03ed37d8f44.jpg" alt="Videoartikkeli, Apple-uutuuksia langattoman laturin päälle asetettuna." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Katso mitä missasit: Tämän kaiken Apple eilen julkisti
                    
                </span>

                
                    
<time title="13.9. 13:59" data-formatted-date="13.9. 13:59" >
    13.9. 13:59
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/mobiili/art-2000005365854.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="//is.mediadelivery.fi/img/115/e12b651c3a1b4e639116af5896cf3751.jpg.webp 115w,//is.mediadelivery.fi/img/230/e12b651c3a1b4e639116af5896cf3751.jpg.webp 230w,//is.mediadelivery.fi/img/320/e12b651c3a1b4e639116af5896cf3751.jpg.webp 320w,//is.mediadelivery.fi/img/468/e12b651c3a1b4e639116af5896cf3751.jpg.webp 468w,//is.mediadelivery.fi/img/658/e12b651c3a1b4e639116af5896cf3751.jpg.webp 658w,//is.mediadelivery.fi/img/978/e12b651c3a1b4e639116af5896cf3751.jpg.webp 978w,//is.mediadelivery.fi/img/1440/e12b651c3a1b4e639116af5896cf3751.jpg.webp 1440w,//is.mediadelivery.fi/img/1920/e12b651c3a1b4e639116af5896cf3751.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="//is.mediadelivery.fi/img/115/e12b651c3a1b4e639116af5896cf3751.jpg 115w,//is.mediadelivery.fi/img/230/e12b651c3a1b4e639116af5896cf3751.jpg 230w,//is.mediadelivery.fi/img/320/e12b651c3a1b4e639116af5896cf3751.jpg 320w,//is.mediadelivery.fi/img/468/e12b651c3a1b4e639116af5896cf3751.jpg 468w,//is.mediadelivery.fi/img/658/e12b651c3a1b4e639116af5896cf3751.jpg 658w,//is.mediadelivery.fi/img/978/e12b651c3a1b4e639116af5896cf3751.jpg 978w,//is.mediadelivery.fi/img/1440/e12b651c3a1b4e639116af5896cf3751.jpg 1440w,//is.mediadelivery.fi/img/1920/e12b651c3a1b4e639116af5896cf3751.jpg 1920w" />

        
        <img id="image-1907876" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, IPhone X langattomalla latausalustalla."/>

        
        
        <noscript>
            <img  src="//is.mediadelivery.fi/img/978/e12b651c3a1b4e639116af5896cf3751.jpg" alt="Videoartikkeli, IPhone X langattomalla latausalustalla." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Applen uudistus oli Nokia-puhelimissa jo 5 vuotta sitten: ”Tiesin, että tulevat tarpeeseen”
                    
                </span>

                
                    
<time title="13.9. 12:36" data-formatted-date="13.9. 12:36" >
    13.9. 12:36
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3048259" class="is-more-items-link" data-section-id="" data-override-url="" data-id="4866" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3048259')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="31388">
    <iframe width="300" height="416" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-it-avainpaikat/"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </aside>
    

    
</div>

            </main>

            
                
    <div class="side-ads-wrapper">
        


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        >
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
        
    </ul>


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.IsPopup.run(window.IsPopupMessages);
            window.SkipLinks.init();
        </script>

        


    <!-- Begin comScore Tag -->
    <script>
        // <![CDATA[
        var comscoreValue = "is_digitoday";
        comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\_/, "is_mobiili_") : comscoreValue;
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035634",
            options: {
                url_append: "comscorekw="+comscoreValue
            }
        });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
        // ]]>
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035634&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->





    
        
        
            <script>
                    window.PeUserAnalytics.article("https://ua.is.fi", 1506640151, 28, 5000, 2000005387488, 112);
            </script>
        
    




    <script>
        window.abChecker.checkAndTrack("https://ab.is.fi", "UA-40927343-14");
    </script>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>

        
        
        <script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
            !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
            /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
            !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
    </body>
</html>

