







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy - Tietoturva - Ilta-Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.a3694f519487afcd4.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.11028bf42ddd771b1.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.3bd1b316596e7bded.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.4115748e20104431f.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.1e834f60c42aefcce.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.623c79b8f1e7990f3.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.333172e19f4480334.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.ec055304440ab89b0.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.8bfd44b382194d66c.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/images/platform-icons/digitoday/apple-touch-icon-precomposed.3b0f565ea78c3e654.png">

    
    <meta name="msapplication-TileColor" content="#b9242e">
    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.1e834f60c42aefcce.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-70x70.58c3aef868fcba3e0.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-150x150.8ccdbcf15892227c7.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x150.4904117facbba8aa6.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x310.2b8a96cc36e4db2f2.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="http://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Epäuskottavat viestit säästävät huijareilta paljon turhaa työtä." />

<meta property="og:title" content="Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Epäuskottavat viestit säästävät huijareilta paljon turhaa työtä." />

<meta property="article:modified_time" content="2017-06-23" />
<meta property="article:published_time" content="2017-06-23" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Tietoturva" />



	<meta property="article:tag" content="Verkkohuijaukset" />



    <meta property="og:image" content="http://is.mediadelivery.io/img/some/digitoday/4b2c81ad1c7a4929b83a7622eac79728.jpg" />
    
    <meta name="twitter:image" content="http://is.mediadelivery.io/img/some/digitoday/4b2c81ad1c7a4929b83a7622eac79728.jpg"/>



	<meta property="og:see_also" content="http://www.is.fi/digitoday/tietoturva/art-2000005168329.html,http://www.is.fi/digitoday/tietoturva/art-2000001943676.html,http://www.is.fi/digitoday/tietoturva/art-2000005033482.html" />


 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005265666" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005265666" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005265666" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005265666" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005265666" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy">


    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005265666" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005265666" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005265666" />




  <link rel="next" href="/digitoday/tietoturva/art-2000005265612.html" />




        


    <meta name="is:msite:prependtourl" content="" />
    <meta name="is:msite:domain" content="m.iltasanomat.fi" />
    <script src="/assets/js/redirect.0bde9fdbdc769115e.gz.js"></script>



    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,600,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.6f6bc7b1aab393292.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.f726e8759788da7e4.gz.js"></script>
    <!--<![endif]-->




        

        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "http://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "http://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v689.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


    </head>

    <body data-page-id="237" class="digitoday tietoturva content viewtype-article">
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005265666",
    "publisheddate": "1498229220000",
    "modifieddate": "1498230317000",
    
        "author": 'Henrik Kärkkäinen',
    
    "pagename": 'Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy',
    "themetags": ['Verkkohuijaukset']
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/tietoturva/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }
                var group = window.PeTestGroup.getTestGroup();
                if (group) {
                    window.dataLayer[0].page.pageinfo["pe-test-group"] = group;
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005265666']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_static.js" async type="text/javascript"></script>
    



    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="//is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.gz.js" type="text/javascript" async="true"></script>





    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "digitoday,digitoday,tietoturva"; 

        
            _sf_async_config.title = 'Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy';

            
                _sf_async_config.authors = 'Henrik Kärkkäinen';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'http://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'http://www.is.fi/rest/auth/activate',
    userinfoUrl: 'http://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "digi",
                    ad_page_subcategory: "tietoturva",
                    ad_tags: ["verkkohuijaukset"],
                    ad_keyvalues: {
                        hasvideoplayer: "false",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
          <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        
        
        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        
<div class="order-is-extra-wrapper" id="order-is-extra-wrapper">
    <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
</div>

        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <a class="global-search-hide" href="#"><i class="fa fa-times"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8">
        <input type="search" name="search-term" id="global-search-query" />
        <input type="submit" value="Hae!" />
    </form>
    <script>window.GlobalSearch.init('#global-search')</script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /digitoday/tietoturva/"><span>Tietoturva</span></a></h1>
    



        

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

      
  </ul>
  <div class="mobile-nav-order-isextra">
          <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
          </div>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title"></a>
        
    </div>
    
</li>

        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper ">
    

    

<div class="breaking-news">
    <ul>
        
            <li><a href="/kotimaa/art-2000005266650.html" class="block-link"><span class="label">juuri nyt:</span> <h3>Aamun tuhoisa palo tallentui videolle Espoossa: Autot roihusivat ilmiliekeissä parkkipaikalla – poliisi epäilee tahallaan sytytetyksi</h3></a></li>
        
    </ul>
</div>

    


    <div class="giant-teasers-wrapper">
    



    




    </div>



    
        <div class="lane main-position">
        

<div class="breaking-news-placeholder" data-id="38814">
</div>






    
<article class="single-article with-ads"
data-article-id="2000005265666"
data-article-path="/digitoday/tietoturva"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Tietoturva</div>
        
    

<meta itemprop="mainEntityOfPage" content="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" />
<div class="hidden" itemprop="headline">Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419ce.png" />
            <meta itemprop="width" content="236">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Ilta-Sanomat" />
        <meta itemprop="url" content="http://www.is.fi" />
    
</div>

    


    

    


<header>
    
            




    
        


    <div id="ArticleNavTop-2000005265666" class="article-navigation top">
        
        
            <a class="article-navlink next" href="/digitoday/tietoturva/art-2000005265612.html">
                <i class="fa fa-angle-right"></i>
            </a>
        
        
    </div>


    

    
<h1 class="article-title">Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy</h1>





    


    
    
        <div class="article-main-image">
            
                




<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
                
                    








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-8946242" href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" data-image="http://is.mediadelivery.io/img/some/default/4b2c81ad1c7a4929b83a7622eac79728.jpg"><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-8946242', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-8946242" data-text="Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy"  data-url="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-8946242', 'shareTwitter')</script><!--
        --></li>
        </ul>



                
            
        
    

    
        
            <div style="padding-top:56.27%;"  class="aspect photoswipe-item"  data-pswipe-width="1920" data-pswipe-height="1080.4473" data-pswipe-src="http://is.mediadelivery.io/img/1920/4b2c81ad1c7a4929b83a7622eac79728.jpg" data-some-image="http://is.mediadelivery.io/img/some/default/4b2c81ad1c7a4929b83a7622eac79728.jpg">
        
    
        
            <div class="delayed-image-load" id="imagestack-2869681" data-src="//is.mediadelivery.io/img/{width}/4b2c81ad1c7a4929b83a7622eac79728.jpg" data-alt="Väitettyjen perintöhuijausten lisäksi ihmisiä yritetään usein vedättää keksityillä lottoarvonnoilla."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/4b2c81ad1c7a4929b83a7622eac79728.jpg" alt="Väitettyjen perintöhuijausten lisäksi ihmisiä yritetään usein vedättää keksityillä lottoarvonnoilla." />
                
            </noscript>
        

        

        </div>

    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Väitettyjen perintöhuijausten lisäksi ihmisiä yritetään usein vedättää keksityillä lottoarvonnoilla.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">kuvakaappaus</span>)</span>
            
        </figcaption>
    </div>


    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2869681'));
    </script>
</figure>




            

        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time  itemprop="datePublished" content="2017-06-23T17:47" >
    23.6. 17:47
</time>

    
        , Päivitetty:
    
<time  itemprop="dateModified" content="2017-06-23T18:05" >
    23.6. 18:05
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    


















    

        

        <div id="ShareButtons-914471" class="share-buttons" data-article-id="2000005265666">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy" data-url="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Ftietoturva%2Fart-2000005265666.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Ftietoturva%2Fart-2000005265666.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a href="mailto:?subject=Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ATämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Ftietoturva%2Fart-2000005265666.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-914471')</script>
        </div>

    




    

    
        <div class="side-ads">
        
            


    
      
          <div data-ad-position="basket01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('basket01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        
        </div>
    


    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  


    <span class="sticker digi">Huijausviestit</span>


  <div itemprop="description">Epäuskottavat viestit säästävät huijareilta paljon turhaa työtä.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>





    


    <div id="ArticleBody-1860479" class="body" itemprop="articleBody">
        
            

Alun perin nigerialaiskirjeinä tunnetut huijausviestit eivät ole sattumalta huonoa kieltä ja epäuskottavan oloisia.<br><br>F-Securen tietoturva-asiantuntija <a href="/haku/?search-term=sean+sullivan" class="person">Sean Sullivan<span class="hidden print-url">http://www.is.fi/haku/?search-term=sean+sullivan</span></a> viittaa Microsoftin tekemään tutkimukseen huijausviesteistä.<br><br>–&nbsp;Jos viestit olisivat uskottavia, huijarit saisivat paljon vastauksia myös fiksuilta ihmisiltä. Nyt kun he lähettävät 100&nbsp;000 viestiä ja saavat kaksi vastausta, nuo kaksi ovat todellakin jymäytettävissä olevia tomppeleita, Sullivan sanoo.<br><br>–&nbsp;Tällä tavoin heidän ei tarvitse käydä kirjeenvaihtoa skeptisten ihmisten kanssa. Huijarit säästävät paljon turhaa työtä ja pääsevät heti tuottoisiin hommiin.<br><br>Huijausviestit eivät ole uusi ilmiö. Alun perin nigerialaiskirjeitä lähetettiin kirjepostissa ja myöhemmin fakseilla. Internetin myötä huijaukset siirtyivät sähköposteihin, kertoo erilaisiin huijauksiin keskittyvä verkkosivusto <em><a href="http://www.snopes.com/fraud/advancefee/nigeria.asp">Snopes<span class="hidden print-url">http://www.snopes.com/fraud/advancefee/nigeria.asp</span></a></em>.<br><br>Tökeröys ei päde nykyisin enää kuitenkaan kaikkiin huijauksiin. Vuodenvaihteen molemmin puolin toteutettu laaja Apple-huijauskampanja oli hyvin uskottava, ja siihen haksahti <a href="http://www.is.fi/digitoday/tietoturva/art-2000005033482.html">kymmeniä suomalaisia päivittäin<span class="hidden print-url">http://www.is.fi/digitoday/tietoturva/art-2000005033482.html</span></a>.<br>





            <script>CollapseTables.initialize('#ArticleBody-1860479')</script>
        
    </div>

    

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

          <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-9131019" href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-9131019', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-9131019" data-text="Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy"  data-url="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-9131019', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                  <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/Henrik%20K%C3%A4rkk%C3%A4inen" itemprop="name" content="Henrik Kärkkäinen">Henrik Kärkkäinen</a>
            </p>
        
    









    
        


    
    
    

    



    

<script>
    window.PlusContent.initialize("");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-6740174" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>window.SoMe.initDefaultButtons('#DefaultShareButtons-6740174')</script>
            </div>
        

        <div id="ShareButtons-6740174" class="share-buttons" data-article-id="2000005265666">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy" data-url="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Ftietoturva%2Fart-2000005265666.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Ftietoturva%2Fart-2000005265666.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a href="mailto:?subject=Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ATämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Ftietoturva%2Fart-2000005265666.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/tietoturva/art-2000005265666.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-6740174')</script>
        </div>

    




    


    <ul itemprop="keywords" content="Verkkohuijaukset" id="ArticleTagList" class="taglist">
        
        
            


    <li id="Tag-2000000763397" class="tag">
        
            <a href="/verkkohuijaukset/" >Verkkohuijaukset</a>
        
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    
      
          <div data-ad-position="rectangle1-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle1-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    

<div class="related-links">
    



    <ul class="teaser-links">
        

            
                    

<li class=" ">

    <a href="/digitoday/tietoturva/art-2000005168329.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="small-video aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-8557691" data-src="//is.mediadelivery.io/img/{width}/66d7e8395d9941b5b3324d9b2a6355cf.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/66d7e8395d9941b5b3324d9b2a6355cf.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-8557691'));
    </script>
</figure>



        <div class="text">
            <h3 class="">
                



                Outi klikkasi sähköpostilinkkiä, varkaat eivät aikailleet: ”Kesken puhelun sain pankilta tekstiviestin...”
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Verkkorikolliset urkkivat Outi Tukkilalta lisää tietoja viedäkseen rahat tämän tililtä.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/digitoday/tietoturva/art-2000001943676.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.2%;"  class="small-video aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-937712" data-src="//is.mediadelivery.io/img/{width}/1e127e9c9ee944fba098b2d2e585dc7a.jpg" data-alt="Moni on törmännyt viime päivinä sähköpostilla leviävään huijaukseen. Kuvituskuva, kuvan henkilö ei liity tapaukseen."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/1e127e9c9ee944fba098b2d2e585dc7a.jpg" alt="Moni on törmännyt viime päivinä sähköpostilla leviävään huijaukseen. Kuvituskuva, kuvan henkilö ei liity tapaukseen." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-937712'));
    </script>
</figure>



        <div class="text">
            <h3 class="">
                



                Liisi, 32, klikkasi Apple-huijausviestiä – luottokortilla ostettiin saman tien 172 euron Air Berlin -lento
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Applen nimissä tehdyt aidonoloiset sähköpostihuijaukset leviävät. Liisin kortilla ostettiin lento.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/digitoday/tietoturva/art-2000005033482.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.27%;"  class="small-video aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-2441487" data-src="//is.mediadelivery.io/img/{width}/d202077f7dae46d1a84e870f4bf864f8.jpg" data-alt="Huijaussähköposti näyttää tältä."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/d202077f7dae46d1a84e870f4bf864f8.jpg" alt="Huijaussähköposti näyttää tältä." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2441487'));
    </script>
</figure>



        <div class="text">
            <h3 class="">
                



                Apple-huijauksella kymmeniä suomalaisuhreja joka päivä – tästä tunnistat
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Syksyllä alkaneeseen Apple-huijauskampanjaan narahtaa kymmeniä suomalaisia päivittäin, kertoo Viestintävirasto.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    

    


    


    
      
          <div data-ad-position="middle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('middle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005265666&sectionId=237&paid=free"/>




<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=creatorName%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes"><%=voteCount%></span>
            <span class="icon-three-dots"></span>
        </header>
        <div class="comment-content" itemprop="commentText"><%=text%></div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="creatorName" maxlength="25" value="<%=creatorName%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-2000000726278.html">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-2000000726278.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div id="ArticleComments-2000005265666" class="is-comments-widget" data-article-id="2000005265666" data-article-legacy-id="" >
    
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
    
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000005265666');</script>
</div>

    


</div>


<div class="block  visible-wide-only">
    




    <div class="article-navigation-container">
        <div class="article-nav-heading">
            
                <a href="/digitoday/tietoturva" alt="Tietoturva">Tietoturva</a>
            
        </div>
        <div class="article-navigation bottom">

            <div class="article-nav-links single-item">
                

                
                    <a class="article-navlink right picture full-height" href="/digitoday/tietoturva/art-2000005265612.html">
                        
                            


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-712106" data-src="//is.mediadelivery.io/img/{width}/106b09049d6c4d7fb2149b6a33a2b6be.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/106b09049d6c4d7fb2149b6a33a2b6be.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-712106'));
    </script>
</figure>


                        
                        <div data-stretch="true">
                            <i class="fa fa-angle-right"></i>
                            <span class="label">Seuraava:</span>
                            <span class="title">Microsoft tunnusti: Windows 10 sammutti kilpailijan virustutkan</span>
                        </div>
                    </a>
                
                <script>window.Stretcher.initialize('.article-navigation.bottom .article-nav-links')</script>
            </div>
        </div>
    </div>


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005263732.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-1785669" data-src="//is.mediadelivery.io/img/{width}/0dd2509dbf464b5bac22110520ea6ad3.jpg" data-alt="Villiä seksiä, rajuja riitoja, yllättyneitä ulkomaalaisia... Leirintäalueiden toimintaa työnsä puolesta seuraavat yrittäjät tietävät, että leirintäalueilla todella sattuu ja tapahtuu kaikenlaista."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/0dd2509dbf464b5bac22110520ea6ad3.jpg" alt="Villiä seksiä, rajuja riitoja, yllättyneitä ulkomaalaisia... Leirintäalueiden toimintaa työnsä puolesta seuraavat yrittäjät tietävät, että leirintäalueilla todella sattuu ja tapahtuu kaikenlaista." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-1785669'));
    </script>
</figure>


                
                <h3>


 Kesäyö innosti pariskunnan niin villiin seksiin, ettei tuhoilta vältytty – leirintäalueen johtaja kertoo näkymästä, joka ei unohdu</h3>
            </a>
        
    
        
            <li><a href="/ulkomaat/art-2000005265994.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3269243" data-src="//is.mediadelivery.io/img/{width}/3177defb40044e7eb8163ad0e70b1d7f.jpg" data-alt="Kuvan tarkka-ampuja ja ase eivät liity tapaukseen."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/3177defb40044e7eb8163ad0e70b1d7f.jpg" alt="Kuvan tarkka-ampuja ja ase eivät liity tapaukseen." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3269243'));
    </script>
</figure>


                
                <h3>


 Lapualaisella tehty maailmanennätys rikki: Tarkka-ampuja tappoi Isis-taistelijan 3,5 kilometrin päästä</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005265943.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.29%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-6740049" data-src="//is.mediadelivery.io/img/{width}/016bf4c98be84ab689c6212db015802e.jpg" data-alt="Cox kuvattuna 2017 (vas.) ja 2016."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/016bf4c98be84ab689c6212db015802e.jpg" alt="Cox kuvattuna 2017 (vas.) ja 2016." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-6740049'));
    </script>
</figure>


                
                <h3>


 Courteney Cox, 53, katuu kauneusoperaatioitaan: ulkonäkö muuttui merkittävästi – ystävät järkyttyivät näkemästään</h3>
            </a>
        
    
        
            <li><a href="/kuninkaalliset/art-2000005265721.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-4910658" data-src="//is.mediadelivery.io/img/{width}/2035b64e603c44a8ad7d3c142ec10bec.jpg" data-alt="Prinssi Harry on puhunut avoimesti Diana-äitinsä hautajaisista."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/2035b64e603c44a8ad7d3c142ec10bec.jpg" alt="Prinssi Harry on puhunut avoimesti Diana-äitinsä hautajaisista." />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-4910658'));
    </script>
</figure>


                
                <h3>


 Prinssi Harrylta riipaiseva muisto prinsessa Dianan hautajaisista: ”Ketään lasta ei saisi pakottaa tekemään niin”</h3>
            </a>
        
    
        
            <li><a href="/mystyle/art-2000005265151.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.26%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3969628" data-src="//is.mediadelivery.io/img/{width}/8021d6be76994b57a8420bc117f2cb25.jpg" data-alt="Huippumalli Kendall Jenner vaikuttaa pukeutumisellaan miljooniin seuraajiinsa. Nyt tähti kokeili nakupöksyjä."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/8021d6be76994b57a8420bc117f2cb25.jpg" alt="Huippumalli Kendall Jenner vaikuttaa pukeutumisellaan miljooniin seuraajiinsa. Nyt tähti kokeili nakupöksyjä." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3969628'));
    </script>
</figure>


                
                <h3>


 Nakupöksyt ovat seuraavat hittihousut – pukisitko?</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005265318.html">
                
                    


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3257998" data-src="//is.mediadelivery.io/img/{width}/a4d3c32ebd98449ea515078f64ec782e.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/a4d3c32ebd98449ea515078f64ec782e.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3257998'));
    </script>
</figure>


                
                <h3>


 Samu Haber, TIS-Jonne, Timo Soini vai Danny? Testaa, kuka suomalaismiehistä on kesäheilasi!</h3>
            </a>
        
    
</ul>


        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73463">
    <iframe src="//app.readpeak.com/ads/get/?l=77" id="mcn_iframe_77" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">
$( document ).ready(function() {
	setTimeout(function(){
		mcn_ad_iframe.init('#mcn_iframe_77');
	}, 1000);

});
</script>
</div>



</div>


<div class="block  visible-wide-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005266650.html">
                
                    <div class="timestamp">
<time >
    18:25
</time>
</div>
                
                <div class="content ">

                    



                    Aamun tuhoisa palo tallentui videolle Espoossa: Autot roihusivat ilmiliekeissä parkkipaikalla – poliisi epäilee tahallaan sytytetyksi

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/suomi100/art-2000005266251.html">
                
                    <div class="timestamp">
<time >
    18:08
</time>
</div>
                
                <div class="content ">

                    



                    Juhannuksen kovin tietovisa

                    
                </div>
                
                    <div class="category">Suomi 100</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/digitoday/tietoturva/art-2000005265666.html">
                
                    <div class="timestamp">
<time >
    18:05
</time>
</div>
                
                <div class="content ">

                    



                    Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy

                    
                </div>
                
                    <div class="category">Tietoturva</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/mystyle/art-2000005264972.html">
                
                    <div class="timestamp">
<time >
    18:00
</time>
</div>
                
                <div class="content ">

                    



                    Kesän raikkain asukokonaisuus syntyy kolmesta elementistä

                    
                </div>
                
                    <div class="category">MyStyle</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/formula1/art-2000005266636.html">
                
                    <div class="timestamp">
<time >
    17:54
</time>
</div>
                
                <div class="content ">

                    



                    Kimi Räikkösen kypärää koristavat hänen lastensa nimet – katso kuva

                    
                </div>
                
                    <div class="category">Formula 1</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005266627.html">
                
                    <div class="timestamp">
<time >
    17:47
</time>
</div>
                
                <div class="content ">

                    



                    BBC: Oppositiopoliitikko Navalnyin presidenttiehdokkuus on torpattu Venäjällä

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/formula1/art-2000005266620.html">
                
                    <div class="timestamp">
<time >
    17:45
</time>
</div>
                
                <div class="content ">

                    



                    Harjoituksia hallinnut Max Verstappen romutti autonsa – Räikkönen ja Hamilton vaaratilanteessa

                    
                </div>
                
                    <div class="category">Formula 1</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ravit/art-2000005266618.html">
                
                    <div class="timestamp">
<time >
    17:40
</time>
</div>
                
                <div class="content ">

                    



                    Kiritykin valmentaja varoittaa Toto76-pelaajia: &quot;Älkää hyvät totoajat unohtako meidän oria&quot;

                    
                </div>
                
                    <div class="category">Ravit</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ruokala/ajankohtaista/art-2000005265526.html">
                
                    <div class="timestamp">
<time >
    17:39
</time>
</div>
                
                <div class="content ">

                    



                    Kolme nerokasta tapaa viilentää olut nopeasti ilman jääkaappia – ota oppia ammattilaiselta

                    
                </div>
                
                    <div class="category">Ajankohtaista</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005266613.html">
                
                    <div class="timestamp">
<time >
    17:34
</time>
</div>
                
                <div class="content ">

                    



                    Tusk: Britannian ehdotus EU-kansalaisten oikeuksista alittaa odotukset

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6615703" class="is-more-items-link" data-section-id="" data-override-url="" data-id="119" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6615703')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>


<div class="block  visible-wide-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-7188194" class="tabs">
            <li class="
    
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    active
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-7188194');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ruokala/ajankohtaista/art-2000005265228.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Tältä näytti Alkon kassalla juuri ennen sulkemista juhannusaattona – ”Kyllä niitä melkein joka juhannus tulee”
                            
                        </p>

                        
                            
<time >
    13:29
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005266261.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Aku Hirviniemeltä härski vastaisku Katri Sorsan seksielämäpaljastukseen: ”Paikka, jossa masturboin...”
                            
                        </p>

                        
                            
<time >
    11:09
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005265666.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy
                            
                        </p>

                        
                            
<time >
    18:05
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/formula1/art-2000005266620.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Harjoituksia hallinnut Max Verstappen romutti autonsa – Räikkönen ja Hamilton vaaratilanteessa
                            
                        </p>

                        
                            
<time >
    17:45
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266562.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Ohikulkija löysi noin 20-vuotiaan miehen kuolleena ojasta Pirkkalassa
                            
                        </p>

                        
                            
<time >
    16:40
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266360.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Suviseurojen ruokalista julki – ovatko tässä Suomen halvimmat ”festariruoat”?
                            
                        </p>

                        
                            
<time >
    13:04
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/suomi100/art-2000005266251.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Juhannuksen kovin tietovisa
                            
                        </p>

                        
                            
<time >
    18:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005263732.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Kesäyö innosti pariskunnan niin villiin seksiin, ettei tuhoilta vältytty – leirintäalueen johtaja kertoo näkymästä, joka ei unohdu
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266650.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Aamun tuhoisa palo tallentui videolle Espoossa: Autot roihusivat ilmiliekeissä parkkipaikalla – poliisi epäilee tahallaan sytytetyksi
                            
                        </p>

                        
                            
<time >
    18:25
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266571.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kansanedustajien vinkit juhannuksen viettoon ja mahdolliseen krapulaan: ”Sillä lähtee aivan varmasti”
                            
                        </p>

                        
                            
<time >
    16:46
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8673996" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8673996')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005263732.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kesäyö innosti pariskunnan niin villiin seksiin, ettei tuhoilta vältytty – leirintäalueen johtaja kertoo näkymästä, joka ei unohdu
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005265994.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Lapualaisella tehty maailmanennätys rikki: Tarkka-ampuja tappoi Isis-taistelijan 3,5 kilometrin päästä
                            
                        </p>

                        
                            
<time >
    22.6. 21:16
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005265950.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Mies kutsui naapurin korjaamaan tietokonetta – naisen painajainen alkoi heti, kun hän astui makuuhuoneeseen
                            
                        </p>

                        
                            
<time >
    22.6. 20:01
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005265943.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Courteney Cox, 53, katuu kauneusoperaatioitaan: ulkonäkö muuttui merkittävästi – ystävät järkyttyivät näkemästään
                            
                        </p>

                        
                            
<time >
    22.6. 22:21
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuninkaalliset/art-2000005265721.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Prinssi Harrylta riipaiseva muisto prinsessa Dianan hautajaisista: ”Ketään lasta ei saisi pakottaa tekemään niin”
                            
                        </p>

                        
                            
<time >
    22.6. 20:38
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mystyle/art-2000005265151.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Nakupöksyt ovat seuraavat hittihousut – pukisitko?
                            
                        </p>

                        
                            
<time >
    22.6. 11:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005265318.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Samu Haber, TIS-Jonne, Timo Soini vai Danny? Testaa, kuka suomalaismiehistä on kesäheilasi!
                            
                        </p>

                        
                            
<time >
    22.6. 15:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005266261.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Aku Hirviniemeltä härski vastaisku Katri Sorsan seksielämäpaljastukseen: ”Paikka, jossa masturboin...”
                            
                        </p>

                        
                            
<time >
    11:09
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koripallo/art-2000005266176.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 NBA:n varaustilaisuus sai Chicago Bullsin fanit hiiltymään somessa – Markkaselle tylyä tekstiä
                            
                        </p>

                        
                            
<time >
    8:03
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266360.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Suviseurojen ruokalista julki – ovatko tässä Suomen halvimmat ”festariruoat”?
                            
                        </p>

                        
                            
<time >
    13:04
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4753594" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4753594')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/matkat/art-2000005257742.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Lentoemännän yksinkertainen vessakikka toimii yhtä varmasti myös kotona
                            
                        </p>

                        
                            
<time >
    18.6. 9:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005257419.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 8 naista kertoo, millaiset seksiehdotukset oikeasti toimivat: ”Se on varma keino”
                            
                        </p>

                        
                            
<time >
    17.6. 14:26
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005260426.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kasperi Kapanen toi kanadalaisrakkaansa Suomeen – 18-vuotias Annika käänsi katseita Kuopion rannoilla pepun paljastavissa bikineissä
                            
                        </p>

                        
                            
<time >
    19.6. 11:43
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005261794.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Martina Aitolehden kipujen syy selvisi: Lääkäriltä tyly tuomio – ”Kyyneleethän siinä pääsi”
                            
                        </p>

                        
                            
<time >
    20.6. 10:36
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005262519.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Entinen miljonääri luopui kaikesta ja muutti hökkeliin autiolle saarelle – 20 vuotta eikä ole katunut päivääkään
                            
                        </p>

                        
                            
<time >
    20.6. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005264021.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kotihälytyskeikalla odotti näky, joka riipaisi jopa vanhan sosiaalityöntekijän sydäntä – viranomaiset vetoavat juhannusjuhlijoihin
                            
                        </p>

                        
                            
<time >
    21.6. 15:14
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kotimaa/art-2000005256862.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kolmen lapsensa tapon yrityksestä syytetty äiti kirjoitti palon aikana veret seisauttavan Facebook-päivityksen – ”Kukaan ei huomaa...”
                            
                        </p>

                        
                            
<time >
    16.6. 10:13
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005262704.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 23 asiaa, jotka mullistuvat uudessa alkoholilaissa – kapakoiden aukioloajat, neloskalja kauppoihin...
                            
                        </p>

                        
                            
<time >
    20.6. 19:11
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005263732.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kesäyö innosti pariskunnan niin villiin seksiin, ettei tuhoilta vältytty – leirintäalueen johtaja kertoo näkymästä, joka ei unohdu
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005260905.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Metsämustikoissa voi piillä vaarallinen loinen – onko syytä huoleen?
                            
                        </p>

                        
                            
<time >
    19.6. 15:46
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2287706" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2287706')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday">

    

<span class="vignette">
    Tuoreimmat Tietoturva
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/tietoturva/art-2000005265666.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.27%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-7454434" data-src="//is.mediadelivery.io/img/{width}/4b2c81ad1c7a4929b83a7622eac79728.jpg" data-alt="Väitettyjen perintöhuijausten lisäksi ihmisiä yritetään usein vedättää keksityillä lottoarvonnoilla."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/4b2c81ad1c7a4929b83a7622eac79728.jpg" alt="Väitettyjen perintöhuijausten lisäksi ihmisiä yritetään usein vedättää keksityillä lottoarvonnoilla." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-7454434'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy
                    
                </span>

                
                    
<time >
    18:05
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/tietoturva/art-2000005265612.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-8000323" data-src="//is.mediadelivery.io/img/{width}/106b09049d6c4d7fb2149b6a33a2b6be.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/106b09049d6c4d7fb2149b6a33a2b6be.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-8000323'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Microsoft tunnusti: Windows 10 sammutti kilpailijan virustutkan
                    
                </span>

                
                    
<time >
    22.6. 15:21
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/tietoturva/art-2000005264203.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-895709" data-src="//is.mediadelivery.io/img/{width}/b913bc888cc74b3ebfdf27e3cfdeb016.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/b913bc888cc74b3ebfdf27e3cfdeb016.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-895709'));
    </script>
</figure>



                

                <span class=" listitem-title">


 SS: Varo tätä puhelua – Suomeen salaperäisiä soittoja +44-numerosta
                    
                </span>

                
                    
<time >
    22.6. 14:24
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/tietoturva/art-2000005265193.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-2438216" data-src="//is.mediadelivery.io/img/{width}/a67df400a8df43c09aff58ec718fe218.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/a67df400a8df43c09aff58ec718fe218.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2438216'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Poliisilta tiukka ohje +44-soittajista: ”Ainoa kysymys pitäisi olla, suljenko puhelimen yhden vai kahden sekunnin kuluttua”
                    
                </span>

                
                    
<time >
    22.6. 11:43
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/tietoturva/art-2000005264079.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-6554033" data-src="//is.mediadelivery.io/img/{width}/f1afbc77dc7d4e418158ca51de59f7da.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/f1afbc77dc7d4e418158ca51de59f7da.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-6554033'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Ethän ladannut näitä sovelluksia? Google Playhyn livahti kalliiksi käyvä haittaohjelma
                    
                </span>

                
                    
<time >
    21.6. 20:28
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1584867" class="is-more-items-link" data-section-id="" data-override-url="" data-id="18395" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1584867')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005266650.html">
                
                    <div class="timestamp">
<time >
    18:25
</time>
</div>
                
                <div class="content ">

                    



                    Aamun tuhoisa palo tallentui videolle Espoossa: Autot roihusivat ilmiliekeissä parkkipaikalla – poliisi epäilee tahallaan sytytetyksi

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/suomi100/art-2000005266251.html">
                
                    <div class="timestamp">
<time >
    18:08
</time>
</div>
                
                <div class="content ">

                    



                    Juhannuksen kovin tietovisa

                    
                </div>
                
                    <div class="category">Suomi 100</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/digitoday/tietoturva/art-2000005265666.html">
                
                    <div class="timestamp">
<time >
    18:05
</time>
</div>
                
                <div class="content ">

                    



                    Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy

                    
                </div>
                
                    <div class="category">Tietoturva</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/mystyle/art-2000005264972.html">
                
                    <div class="timestamp">
<time >
    18:00
</time>
</div>
                
                <div class="content ">

                    



                    Kesän raikkain asukokonaisuus syntyy kolmesta elementistä

                    
                </div>
                
                    <div class="category">MyStyle</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/formula1/art-2000005266636.html">
                
                    <div class="timestamp">
<time >
    17:54
</time>
</div>
                
                <div class="content ">

                    



                    Kimi Räikkösen kypärää koristavat hänen lastensa nimet – katso kuva

                    
                </div>
                
                    <div class="category">Formula 1</div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2528998" class="is-more-items-link" data-section-id="" data-override-url="" data-id="121" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2528998')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>


<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-2586568" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-2586568');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ruokala/ajankohtaista/art-2000005265228.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Tältä näytti Alkon kassalla juuri ennen sulkemista juhannusaattona – ”Kyllä niitä melkein joka juhannus tulee”
                            
                        </p>

                        
                            
<time >
    13:29
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005266261.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Aku Hirviniemeltä härski vastaisku Katri Sorsan seksielämäpaljastukseen: ”Paikka, jossa masturboin...”
                            
                        </p>

                        
                            
<time >
    11:09
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005265666.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy
                            
                        </p>

                        
                            
<time >
    18:05
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/formula1/art-2000005266620.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Harjoituksia hallinnut Max Verstappen romutti autonsa – Räikkönen ja Hamilton vaaratilanteessa
                            
                        </p>

                        
                            
<time >
    17:45
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266562.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Ohikulkija löysi noin 20-vuotiaan miehen kuolleena ojasta Pirkkalassa
                            
                        </p>

                        
                            
<time >
    16:40
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-92001" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-92001')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005263732.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kesäyö innosti pariskunnan niin villiin seksiin, ettei tuhoilta vältytty – leirintäalueen johtaja kertoo näkymästä, joka ei unohdu
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005265994.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Lapualaisella tehty maailmanennätys rikki: Tarkka-ampuja tappoi Isis-taistelijan 3,5 kilometrin päästä
                            
                        </p>

                        
                            
<time >
    22.6. 21:16
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005265950.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Mies kutsui naapurin korjaamaan tietokonetta – naisen painajainen alkoi heti, kun hän astui makuuhuoneeseen
                            
                        </p>

                        
                            
<time >
    22.6. 20:01
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005265943.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Courteney Cox, 53, katuu kauneusoperaatioitaan: ulkonäkö muuttui merkittävästi – ystävät järkyttyivät näkemästään
                            
                        </p>

                        
                            
<time >
    22.6. 22:21
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuninkaalliset/art-2000005265721.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Prinssi Harrylta riipaiseva muisto prinsessa Dianan hautajaisista: ”Ketään lasta ei saisi pakottaa tekemään niin”
                            
                        </p>

                        
                            
<time >
    22.6. 20:38
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5582593" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5582593')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/matkat/art-2000005257742.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Lentoemännän yksinkertainen vessakikka toimii yhtä varmasti myös kotona
                            
                        </p>

                        
                            
<time >
    18.6. 9:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005257419.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 8 naista kertoo, millaiset seksiehdotukset oikeasti toimivat: ”Se on varma keino”
                            
                        </p>

                        
                            
<time >
    17.6. 14:26
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005260426.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kasperi Kapanen toi kanadalaisrakkaansa Suomeen – 18-vuotias Annika käänsi katseita Kuopion rannoilla pepun paljastavissa bikineissä
                            
                        </p>

                        
                            
<time >
    19.6. 11:43
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005261794.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Martina Aitolehden kipujen syy selvisi: Lääkäriltä tyly tuomio – ”Kyyneleethän siinä pääsi”
                            
                        </p>

                        
                            
<time >
    20.6. 10:36
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005262519.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Entinen miljonääri luopui kaikesta ja muutti hökkeliin autiolle saarelle – 20 vuotta eikä ole katunut päivääkään
                            
                        </p>

                        
                            
<time >
    20.6. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9258046" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9258046')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-294554" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-294554');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ruokala/ajankohtaista/art-2000005265228.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Tältä näytti Alkon kassalla juuri ennen sulkemista juhannusaattona – ”Kyllä niitä melkein joka juhannus tulee”
                            
                        </p>

                        
                            
<time >
    13:29
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005266261.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Aku Hirviniemeltä härski vastaisku Katri Sorsan seksielämäpaljastukseen: ”Paikka, jossa masturboin...”
                            
                        </p>

                        
                            
<time >
    11:09
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005265666.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy
                            
                        </p>

                        
                            
<time >
    18:05
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/formula1/art-2000005266620.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Harjoituksia hallinnut Max Verstappen romutti autonsa – Räikkönen ja Hamilton vaaratilanteessa
                            
                        </p>

                        
                            
<time >
    17:45
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266562.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Ohikulkija löysi noin 20-vuotiaan miehen kuolleena ojasta Pirkkalassa
                            
                        </p>

                        
                            
<time >
    16:40
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266360.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Suviseurojen ruokalista julki – ovatko tässä Suomen halvimmat ”festariruoat”?
                            
                        </p>

                        
                            
<time >
    13:04
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/suomi100/art-2000005266251.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Juhannuksen kovin tietovisa
                            
                        </p>

                        
                            
<time >
    18:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005263732.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Kesäyö innosti pariskunnan niin villiin seksiin, ettei tuhoilta vältytty – leirintäalueen johtaja kertoo näkymästä, joka ei unohdu
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266650.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Aamun tuhoisa palo tallentui videolle Espoossa: Autot roihusivat ilmiliekeissä parkkipaikalla – poliisi epäilee tahallaan sytytetyksi
                            
                        </p>

                        
                            
<time >
    18:25
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266571.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kansanedustajien vinkit juhannuksen viettoon ja mahdolliseen krapulaan: ”Sillä lähtee aivan varmasti”
                            
                        </p>

                        
                            
<time >
    16:46
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3116853" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3116853')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005263732.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kesäyö innosti pariskunnan niin villiin seksiin, ettei tuhoilta vältytty – leirintäalueen johtaja kertoo näkymästä, joka ei unohdu
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005265994.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Lapualaisella tehty maailmanennätys rikki: Tarkka-ampuja tappoi Isis-taistelijan 3,5 kilometrin päästä
                            
                        </p>

                        
                            
<time >
    22.6. 21:16
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005265950.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Mies kutsui naapurin korjaamaan tietokonetta – naisen painajainen alkoi heti, kun hän astui makuuhuoneeseen
                            
                        </p>

                        
                            
<time >
    22.6. 20:01
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005265943.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Courteney Cox, 53, katuu kauneusoperaatioitaan: ulkonäkö muuttui merkittävästi – ystävät järkyttyivät näkemästään
                            
                        </p>

                        
                            
<time >
    22.6. 22:21
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuninkaalliset/art-2000005265721.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Prinssi Harrylta riipaiseva muisto prinsessa Dianan hautajaisista: ”Ketään lasta ei saisi pakottaa tekemään niin”
                            
                        </p>

                        
                            
<time >
    22.6. 20:38
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mystyle/art-2000005265151.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Nakupöksyt ovat seuraavat hittihousut – pukisitko?
                            
                        </p>

                        
                            
<time >
    22.6. 11:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005265318.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Samu Haber, TIS-Jonne, Timo Soini vai Danny? Testaa, kuka suomalaismiehistä on kesäheilasi!
                            
                        </p>

                        
                            
<time >
    22.6. 15:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005266261.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Aku Hirviniemeltä härski vastaisku Katri Sorsan seksielämäpaljastukseen: ”Paikka, jossa masturboin...”
                            
                        </p>

                        
                            
<time >
    11:09
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/koripallo/art-2000005266176.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 NBA:n varaustilaisuus sai Chicago Bullsin fanit hiiltymään somessa – Markkaselle tylyä tekstiä
                            
                        </p>

                        
                            
<time >
    8:03
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005266360.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Suviseurojen ruokalista julki – ovatko tässä Suomen halvimmat ”festariruoat”?
                            
                        </p>

                        
                            
<time >
    13:04
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8551735" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8551735')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/matkat/art-2000005257742.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Lentoemännän yksinkertainen vessakikka toimii yhtä varmasti myös kotona
                            
                        </p>

                        
                            
<time >
    18.6. 9:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005257419.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 8 naista kertoo, millaiset seksiehdotukset oikeasti toimivat: ”Se on varma keino”
                            
                        </p>

                        
                            
<time >
    17.6. 14:26
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005260426.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kasperi Kapanen toi kanadalaisrakkaansa Suomeen – 18-vuotias Annika käänsi katseita Kuopion rannoilla pepun paljastavissa bikineissä
                            
                        </p>

                        
                            
<time >
    19.6. 11:43
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005261794.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Martina Aitolehden kipujen syy selvisi: Lääkäriltä tyly tuomio – ”Kyyneleethän siinä pääsi”
                            
                        </p>

                        
                            
<time >
    20.6. 10:36
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005262519.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Entinen miljonääri luopui kaikesta ja muutti hökkeliin autiolle saarelle – 20 vuotta eikä ole katunut päivääkään
                            
                        </p>

                        
                            
<time >
    20.6. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005264021.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kotihälytyskeikalla odotti näky, joka riipaisi jopa vanhan sosiaalityöntekijän sydäntä – viranomaiset vetoavat juhannusjuhlijoihin
                            
                        </p>

                        
                            
<time >
    21.6. 15:14
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item  old-article ">
                <a href="/kotimaa/art-2000005256862.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Kolmen lapsensa tapon yrityksestä syytetty äiti kirjoitti palon aikana veret seisauttavan Facebook-päivityksen – ”Kukaan ei huomaa...”
                            
                        </p>

                        
                            
<time >
    16.6. 10:13
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005262704.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 23 asiaa, jotka mullistuvat uudessa alkoholilaissa – kapakoiden aukioloajat, neloskalja kauppoihin...
                            
                        </p>

                        
                            
<time >
    20.6. 19:11
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005263732.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kesäyö innosti pariskunnan niin villiin seksiin, ettei tuhoilta vältytty – leirintäalueen johtaja kertoo näkymästä, joka ei unohdu
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005260905.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Metsämustikoissa voi piillä vaarallinen loinen – onko syytä huoleen?
                            
                        </p>

                        
                            
<time >
    19.6. 15:46
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-355522" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-355522')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Tuoreimmat Digitoday
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/tietoturva/art-2000005265666.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.27%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3311154" data-src="//is.mediadelivery.io/img/{width}/4b2c81ad1c7a4929b83a7622eac79728.jpg" data-alt="Väitettyjen perintöhuijausten lisäksi ihmisiä yritetään usein vedättää keksityillä lottoarvonnoilla."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/4b2c81ad1c7a4929b83a7622eac79728.jpg" alt="Väitettyjen perintöhuijausten lisäksi ihmisiä yritetään usein vedättää keksityillä lottoarvonnoilla." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3311154'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Tämän vuoksi huijausviestit ovat niin tökeröitä – täysin looginen syy
                    
                </span>

                
                    
<time >
    18:05
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005265366.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-8442137" data-src="//is.mediadelivery.io/img/{width}/32d590c52bff4b9cab3f239fbd27d56e.jpg" data-alt="Timo ”Taimou” Kettunen on yksi Suomen tunnetuimmista ammattilaispelaajista."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/32d590c52bff4b9cab3f239fbd27d56e.jpg" alt="Timo ”Taimou” Kettunen on yksi Suomen tunnetuimmista ammattilaispelaajista." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-8442137'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Maailman eliittiä oleva Timo avautuu burnoutistaan – ”Lopettaminen ei ole vaihtoehto”
                    
                </span>

                
                    
<time >
    15:15
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/testit/art-2000005265662.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-9056771" data-src="//is.mediadelivery.io/img/{width}/4c642f48f2154d908b5857860714c243.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/4c642f48f2154d908b5857860714c243.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-9056771'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Aurinkoa ja musiikkia – testissä langattomat matkakaiuttimet
                    
                </span>

                
                    
<time >
    8:45
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005265641.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.31%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-7036943" data-src="//is.mediadelivery.io/img/{width}/158a0013255c4924b31285fd800ef178.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/158a0013255c4924b31285fd800ef178.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-7036943'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Tätä ei odottanut kukaan – Googlen megafloppi heräsi henkiin
                    
                </span>

                
                    
<time >
    22.6. 20:42
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005264006.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3581579" data-src="//is.mediadelivery.io/img/{width}/b23523100b7841088a0863d5f0d9b850.jpg" data-alt="Aleksi ”allu” Jalli (vasemmalla) ja Tomi ”lurppis” Kovanen osallistuvat ECS-tapahtumaan viikonloppuna - Jalli pelaajana, Kovanen selostajana."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/b23523100b7841088a0863d5f0d9b850.jpg" alt="Aleksi ”allu” Jalli (vasemmalla) ja Tomi ”lurppis” Kovanen osallistuvat ECS-tapahtumaan viikonloppuna - Jalli pelaajana, Kovanen selostajana." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3581579'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Arpaonni ei suosinut: Aleksi kuolemanlohkoon – pelit alkavat perjantaina
                    
                </span>

                
                    
<time >
    22.6. 19:00
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4644137" class="is-more-items-link" data-section-id="" data-override-url="" data-id="343" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4644137')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday">

    

<span class="vignette">
    Digitestit
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/testit/art-2000005265662.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-8410317" data-src="//is.mediadelivery.io/img/{width}/4c642f48f2154d908b5857860714c243.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/4c642f48f2154d908b5857860714c243.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-8410317'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Aurinkoa ja musiikkia – testissä langattomat matkakaiuttimet
                    
                </span>

                
                    
<time >
    8:45
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/testit/art-2000005256016.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-7701017" data-src="//is.mediadelivery.io/img/{width}/dbf0ad292adf4d339fba951ebbfaaedd.jpg" data-alt="Tuttu Nokia-logo ja käynnistysääni tervehtivät käyttäjää puhelimen käynnistyessä."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/dbf0ad292adf4d339fba951ebbfaaedd.jpg" alt="Tuttu Nokia-logo ja käynnistysääni tervehtivät käyttäjää puhelimen käynnistyessä." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-7701017'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Lopultakin testissä: Superkiinnostava Nokia 3 – mitä 150 eurolla oikein saa?
                    
                </span>

                
                    
<time >
    16.6. 8:11
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/testit/art-2000005252292.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3206594" data-src="//is.mediadelivery.io/img/{width}/92df1913cbd448f7aeae96f7f087d18d.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/92df1913cbd448f7aeae96f7f087d18d.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3206594'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Nokia-puhelimet palaavat tänään kauppoihin – Tällainen on Nokia 3
                    
                </span>

                
                    
<time >
    13.6. 11:19
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/testit/art-2000005237938.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-7438698" data-src="//is.mediadelivery.io/img/{width}/1b84c51f2f74423dab556fff9e3f303a.jpg" data-alt="Näppäimistö on yksi pelaajan tärkeimmistä oheisvälineistä. Kuvassa IS:n testissäkin mukana ollut Asus ROG Claymore -näppis."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/1b84c51f2f74423dab556fff9e3f303a.jpg" alt="Näppäimistö on yksi pelaajan tärkeimmistä oheisvälineistä. Kuvassa IS:n testissäkin mukana ollut Asus ROG Claymore -näppis." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-7438698'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Testasimme pelaajan näppäimistöt – huippuvehkeen saa satasella
                    
                </span>

                
                    
<time >
    3.6. 13:12
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/testit/art-2000005238055.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.31%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-9782318" data-src="//is.mediadelivery.io/img/{width}/5ee8869676254448b44d3531065f6488.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/5ee8869676254448b44d3531065f6488.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-9782318'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Testi: Sony Xperia XZ Premium -puhelin voittaa jopa television
                    
                </span>

                
                    
<time >
    3.6. 8:28
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5329147" class="is-more-items-link" data-section-id="" data-override-url="" data-id="345" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5329147')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Digivideot
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/tietoturva/art-2000005264203.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-9038817" data-src="//is.mediadelivery.io/img/{width}/b913bc888cc74b3ebfdf27e3cfdeb016.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/b913bc888cc74b3ebfdf27e3cfdeb016.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-9038817'));
    </script>
</figure>



                

                <span class=" listitem-title">


 SS: Varo tätä puhelua – Suomeen salaperäisiä soittoja +44-numerosta
                    
                </span>

                
                    
<time >
    22.6. 14:24
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005265466.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-2239189" data-src="//is.mediadelivery.io/img/{width}/10ef397d79dc46a4988ab9b62dd4851f.jpg" data-alt="Tähän puhelimeen soitettiin keskiviikkoiltana. Puhelimen haltija ei ottanut soittoa vastaan."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/10ef397d79dc46a4988ab9b62dd4851f.jpg" alt="Tähän puhelimeen soitettiin keskiviikkoiltana. Puhelimen haltija ei ottanut soittoa vastaan." />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2239189'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Saitko hämäräsoiton +44-numerosta? Nämä asiat on hyvä tietää
                    
                </span>

                
                    
<time >
    22.6. 14:20
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/tietoturva/art-2000005265193.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-1294217" data-src="//is.mediadelivery.io/img/{width}/a67df400a8df43c09aff58ec718fe218.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/a67df400a8df43c09aff58ec718fe218.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-1294217'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Poliisilta tiukka ohje +44-soittajista: ”Ainoa kysymys pitäisi olla, suljenko puhelimen yhden vai kahden sekunnin kuluttua”
                    
                </span>

                
                    
<time >
    22.6. 11:43
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/testit/art-2000005256016.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3791535" data-src="//is.mediadelivery.io/img/{width}/dbf0ad292adf4d339fba951ebbfaaedd.jpg" data-alt="Tuttu Nokia-logo ja käynnistysääni tervehtivät käyttäjää puhelimen käynnistyessä."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/dbf0ad292adf4d339fba951ebbfaaedd.jpg" alt="Tuttu Nokia-logo ja käynnistysääni tervehtivät käyttäjää puhelimen käynnistyessä." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3791535'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Lopultakin testissä: Superkiinnostava Nokia 3 – mitä 150 eurolla oikein saa?
                    
                </span>

                
                    
<time >
    16.6. 8:11
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/art-2000005252767.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-4897112" data-src="//is.mediadelivery.io/img/{width}/eeafae4fb37a45ae8bd839d2bdeb7cbf.jpg" data-alt="Uuden eduskuntaryhmän nimeä tottelevan osoitteen takaa ei löydy vielä verkkosivua."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/eeafae4fb37a45ae8bd839d2bdeb7cbf.jpg" alt="Uuden eduskuntaryhmän nimeä tottelevan osoitteen takaa ei löydy vielä verkkosivua." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-4897112'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Nopea it-konsultti vei uuden eduskunta­ryhmän nettiosoitteen
                    
                </span>

                
                    
<time >
    13.6. 17:09
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4519679" class="is-more-items-link" data-section-id="" data-override-url="" data-id="4866" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4519679')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="31388">
    <iframe width="300" height="416" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://ko.oikotie.fi/otty/joblift/it-avainpaikat"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    <div class="side-ads-wrapper">
        


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        


    
        <ul id="breadcrumbs">
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-237">
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-237"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/digitoday/tietoturva/" itemprop="url">
                            <span itemprop="title">Tietoturva</span>
                        </a>
                    </li>
                
            
        </ul>
    


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
            window.IsPopup.run(window.IsPopupMessages);
        </script>

        


    <!-- Begin comScore Tag -->
    <script>
        // <![CDATA[
        var comscoreValue = "is_digitoday";
        comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\_/, "is_mobiili_") : comscoreValue;
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035634",
            options: {
                url_append: "comscorekw="+comscoreValue
            }
        });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
        // ]]>
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035634&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->



    
        
        
            <script>
                window.PeUserAnalytics.article("https://ua.is.fi", 1498231722, 28, 5000, 2000005265666, 237);
            </script>
        
    



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>

