







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan Bing Bang Legends -oppimispeliin - Mobiili - Ilta-Sanomat</title>

        
<script>
    function defaultOptimumX() {
        var dpr = window.devicePixelRatio || 1;
        if(dpr > 2.5){
            dpr *= 0.6; // returns 1.8 for 3
        } else if(dpr > 1.9){
            dpr *= 0.8; // returns 1.6 for 2
        } else {
            dpr -= 0.01;
        }
        return Math.min(Math.round(dpr * 100) / 100, 2);
    }

    window.lazySizesConfig = {};
    window.lazySizesConfig.srcAttr = 'data-original';
    window.lazySizesConfig.loadMode = 2; // load also near elements
    window.lazySizesConfig.expand = 1500; // load also near elements
    //Init elsewhere for speed
    window.lazySizesConfig.init = false;
    window.lazySizesConfig.getOptimumX = function() {
        
                //This is the default predefined function we fall back to if we are not constrained by connection speed
                return defaultOptimumX();
            
    };
</script>

        <script src="/assets/js/imageloader.b4ddebf8ef83fee41.js"></script>
        <script>window.lazySizes.init();</script>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.b928518547633518a.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.e43ce65bf524c298a.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.is.fi/digitoday/mobiili/art-2000005339874.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon-32x32.9caa5ae7da9880a1a.png">
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon-240x240.14c0197a22d3a7d14.png">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.0225b88edcba38f1b.png">
    <link rel="apple-touch-icon" sizes="167x167" href="/assets/images/platform-icons/digitoday/apple-touch-icon-167x167-precomposed.97bdfe964011da544.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.0887066f574a1f7e1.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.5cb45c6ed3cee66ae.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.63df51d3812a05b42.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.4c5e3004fa54dd370.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.6842ee4668fc14721.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.6a3eb0de591148db8.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">

    
    <meta name="msapplication-TileColor" content="#0C3486"/>

    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.40c9b7fa211c38c35.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-128x128.87f0631d747b0e18a.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-270x270.fa754d5c82678cbdc.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-558x270.954deac52525e3899.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-558x558.ecbfaf47bec6cf335.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="http://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Kännykälle tehty suomalainen mobiilipeli keräsi ääninäyttelijöikseen poikkeuksellisen tähtisikermän." />

<meta property="og:title" content="Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kännykälle tehty suomalainen mobiilipeli keräsi ääninäyttelijöikseen poikkeuksellisen tähtisikermän." />

<meta property="article:modified_time" content="2017-08-25" />
<meta property="article:published_time" content="2017-08-25" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Mobiili" />



	<meta property="article:tag" content="Robin,Mobiilipelit,Lightneer Oy" />



    <meta property="og:image" content="http://is.mediadelivery.io/img/some/digitoday/3dd3a31fb0a14b658ce4039f81685728.jpg" />
    
    <meta name="twitter:image" content="http://is.mediadelivery.io/img/some/digitoday/3dd3a31fb0a14b658ce4039f81685728.jpg"/>



	<meta property="og:see_also" content="http://www.is.fi/digitoday/art-2000004888732.html,http://www.is.fi/taloussanomat/art-2000001922079.html" />


 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005339874" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005339874" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005339874" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005339874" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005339874" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin">


    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005339874" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005339874" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005339874" />




  <link rel="next" href="/digitoday/mobiili/art-2000005338465.html" />




        


    <meta name="is:msite:prependtourl" content="" />
    <meta name="is:msite:domain" content="m.iltasanomat.fi" />
    <script src="/assets/js/redirect.81cd162c9d83e9a13.js"></script>



    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,400i,600,700,700i|Source+Serif+Pro&subset=latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.021e2a0e514094af7.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.87e55f12ba800c49a.js"></script>
    <!--<![endif]-->




        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "http://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "http://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v696.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    


    </head>

    <body data-page-id="239" class="digitoday mobiili content viewtype-article">

        <ul id="skip-links">
            <li><a class="skip-to-content" href="#page-main-content">Siirry sivun pääsisältöön.</a></li>
            <li><a class="skip-to-search" href="#global-search-form">Siirry sivuston hakuun.</a></li>
        </ul>

        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005339874",
    "publisheddate": "1503644400000",
    "modifieddate": "1503644400000",
    
        "author": 'Henrik Kärkkäinen',
    
    "pagename": 'Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin',
    "themetags": ['Robin','Mobiilipelit','Lightneer Oy']
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/mobiili/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }
                var group = window.PeTestGroup.getTestGroup();
                if (group) {
                    window.dataLayer[0].page.pageinfo["pe-test-group"] = group;
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005339874']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_static.js" async type="text/javascript"></script>
    



    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="//is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.js" type="text/javascript" async="true"></script>





    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "digitoday,digitoday,mobiili"; 

        
            _sf_async_config.title = 'Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin';

            
                _sf_async_config.authors = 'Henrik Kärkkäinen';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                /** User subscription information - Not available before this **/
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', window.ProfileInfo.chartBeatSubscriberValue()]);

                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'http://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'http://www.is.fi/rest/auth/activate',
    userinfoUrl: 'http://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "digi",
                    ad_page_subcategory: "mobiili",
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "true",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
          <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        

        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            <main>
                

<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        
<div class="order-is-extra-wrapper" id="order-is-extra-wrapper">
    <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
</div>

        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8" role="search">
        <input type="search" name="query" id="global-search-query" aria-label="haku"/>
        <button class="search-term-cancel" type="reset"></button>
        <button type="submit" value="Hae">Hae <i class="fa fa-search" aria-label="suurennuslasi"></i></button>
    </form>
    <a class="global-search-hide" href="#"><i class="fa icon-close-symbol" aria-label="piilota hakulomake"></i></a>
    <script>
            window.GlobalSearch.init('#global-search')
            window.Search.initCancel('#global-search-query');
    </script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation" aria-labelledby="Secondary">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /digitoday/mobiili/"><span>Mobiili</span></a></h1>
    



        

<button id="main-nav-toggle" role="button" aria-haspopup="true" tabindex="0">Valikko</button>
<nav class="navigation dropdown-navigation" id="mobile-navigation" aria-labelledby="Mobile">
  <ul class="level-one mobile">
      
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

          
      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="1">Digitoday</a>
        
    </div>
    
</li>

          
      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title first-class-title" navigation_id="2">Mobiili</a>
        
    </div>
    
</li>

          
      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title first-class-title" navigation_id="3">Testit</a>
        
    </div>
    
</li>

          
      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title first-class-title" navigation_id="4">Tietoturva</a>
        
    </div>
    
</li>

          
      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title first-class-title" navigation_id="5">Esports</a>
        
    </div>
    
</li>

          
      
  </ul>
  <div class="mobile-nav-order-isextra">
          <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
          </div>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="query" id="dropdown-search-query" autocapitalize="off">
          <button class="search-term-cancel" type="reset"></button>
          <input type="submit" value="Hae!">
      </form>
      <script>
          window.Search.initCancel("#dropdown-search-query");
      </script>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation" aria-labelledby="Main">
    <ul class="level-one desktop">
        
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title first-class-title" navigation_id="0">Etusivu</a>
        
    </div>
    
</li>

            
        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title first-class-title" navigation_id="1"></a>
        
    </div>
    
</li>

            
        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title first-class-title" navigation_id="2">Digitoday</a>
        
    </div>
    
</li>

            
        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title first-class-title" navigation_id="3">Mobiili</a>
        
    </div>
    
</li>

            
        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title first-class-title" navigation_id="4">Testit</a>
        
    </div>
    
</li>

            
        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title first-class-title" navigation_id="5">Tietoturva</a>
        
    </div>
    
</li>

            
        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title first-class-title" navigation_id="6">Esports</a>
        
    </div>
    
</li>

            
        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper ">
    

    
    


    <div class="giant-teasers-wrapper">
    



    




    </div>



    
        <div id="page-main-content" class="lane main-position">
        

<div class="breaking-news-placeholder" data-id="38814">
</div>






    
<article class="single-article with-ads"
data-article-id="2000005339874"
data-article-path="/digitoday/mobiili"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Mobiili</div>
        
    

<meta itemprop="mainEntityOfPage" content="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" />
<div class="hidden" itemprop="headline">Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419ce.png" />
            <meta itemprop="width" content="236">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Ilta-Sanomat" />
        <meta itemprop="url" content="http://www.is.fi" />
    
</div>

    


    


    



<header>
    
            



    
        


    <div id="ArticleNavTop-2000005339874" class="article-navigation top">
        
        
            <a title="Seuraavaan artikkeliin" class="article-navlink next" href="/digitoday/mobiili/art-2000005338465.html">
                <i class="fa next"></i>
            </a>
        
        
    </div>


    

    
<h1 id="page-main-content" class="article-title">Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin</h1>





    


    
    
        <div class="article-main-video">
            
                

<div class="video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <meta itemprop="name" content="Robin, Sara Chafak ja muita julkkiksia ääninäyttelemässä" />

    
        <meta itemprop="duration" content="PT76S" />
    
    <meta itemprop="uploaddate" content="2017-08-25T09:52:50.000+03:00" />
    <meta itemprop="description" content="Robin, Sara Chafak ja muita julkkiksia ääninäyttelemässä" />
    
        <meta itemprop="thumbnailurl" content="http://is.mediadelivery.io/img/978/783060c383884eeead4c8996a6e6ceb1.jpg" />
    

    











    <div class="video-container">
        <div id="rplayer-container-2000005339873"
        class="rplayer-container"
        data-config-url="//gatling.nelonenmedia.fi/media-xml-cache?id=3074868&amp;v=2"
        data-is-staging="true"
        data-nid="3074868"
        data-player-url="//gatling.nelonenmedia.fi/files/ruutuplayer/v2/stable/ruutu-player-loader.js"
        data-player-legacy-url="//gatling.nelonenmedia.fi/files/ruutuplayer/stable/r2Player.js"
        data-first-video-on-page="true"
        data-legacy-is-video="false"
        data-allow-http-link-content="true"
        data-disable-apps="false"
        data-gaid="UA-2496681-14"
        data-nssite="iltasanomat-fi"
        data-vsite="IS"
        data-chromecast-receiver-id="0F79E440"
        data-init-after-pageload="false"
        data-is-preview="false"
        data-fw_site="IS_Digi"

        
            data-autoplay-on="muted"
        
        ></div>
        
            <div class="small-video-caption hidden" title="Robin, Sara Chafak ja muita julkkiksia ääninäyttelemässä"><span class="now-playing-badge hidden">Nyt toistetaan</span>: Robin, Sara Chafak ja muita julkkiksia ääninäyttelemässä</div><i class="fa icon-close-symbol close-sticky-video" title="Sulje"></i>
        
    </div>

    
        <script>window.VideoUtils.init($('#rplayer-container-2000005339873'))</script>
    


</div>

            
        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time  itemprop="datePublished" content="2017-08-25T10:00" >
    25.8. 10:00
</time>

    
    <p class="hidden">
        
<time  itemprop="dateModified" content="2017-08-25T10:00" >
    25.8. 10:00
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    


















    

        

        <div id="ShareButtons-746734" class="share-buttons" data-article-id="2000005339874">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/mobiili/art-2000005339874.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin" data-url="http://www.is.fi/digitoday/mobiili/art-2000005339874.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fmobiili%2Fart-2000005339874.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fmobiili%2Fart-2000005339874.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ARobin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fmobiili%2Fart-2000005339874.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-746734')</script>
        </div>

    




    

    
        <div class="side-ads">
        
            


    
      
          <div data-ad-position="basket01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('basket01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        
        </div>
    


    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  


    <span class="sticker digi">Mobiilipelit</span>


  <div itemprop="description">Kännykälle tehty suomalainen mobiilipeli keräsi ääninäyttelijöikseen poikkeuksellisen tähtisikermän.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>





    


    <div id="ArticleBody-4056223" class="body" itemprop="articleBody">
        
            

Suomalaisen Lightneer-pelitalon <em>Big Bang Legends</em> -mobiilipeli on kerännyt tekijöidensä joukkoon poikkeuksellisen tähtikaartin.<br><br>Pelaamista ja oppimista yhdistelevän pelin ääninäyttelijäkaartiin kuuluvat <a href="/haku/?query=robin" class="person">Robin<span class="hidden print-url">http://www.is.fi/haku/?query=robin</span></a>, vuoden 2012 Miss Suomi <a href="/haku/?query=sara+chafak" class="person">Sara Chafak<span class="hidden print-url">http://www.is.fi/haku/?query=sara+chafak</span></a>, muusikko <a href="/haku/?query=michael+monroe" class="person">Michael Monroe<span class="hidden print-url">http://www.is.fi/haku/?query=michael+monroe</span></a>, luistelija <a href="/haku/?query=kiira+korpi" class="person">Kiira Korpi<span class="hidden print-url">http://www.is.fi/haku/?query=kiira+korpi</span></a>, ohjaaja <a href="/haku/?query=renny+harlin" class="person">Renny Harlin<span class="hidden print-url">http://www.is.fi/haku/?query=renny+harlin</span></a>, näyttelijä <a href="/haku/?query=niina+lahtinen" class="person">Niina Lahtinen<span class="hidden print-url">http://www.is.fi/haku/?query=niina+lahtinen</span></a>, Youtube-kanava Hydraulic Press Channelin perustajat <a href="/haku/?query=anni" class="person">Anni<span class="hidden print-url">http://www.is.fi/haku/?query=anni</span></a> ja <a href="/haku/?query=lauri+vuohensilta" class="person">Lauri Vuohensilta<span class="hidden print-url">http://www.is.fi/haku/?query=lauri+vuohensilta</span></a>, <a href="/haku/?query=darude" class="person">Darude<span class="hidden print-url">http://www.is.fi/haku/?query=darude</span></a>, näyttelijä <a href="/haku/?query=niina+lahtinen" class="person">Niina Lahtinen<span class="hidden print-url">http://www.is.fi/haku/?query=niina+lahtinen</span></a>, äänipersoona <a href="/haku/?query=reidar+wasenius" class="person">Reidar Wasenius<span class="hidden print-url">http://www.is.fi/haku/?query=reidar+wasenius</span></a> ja räppäri <a href="/haku/?query=juuso+%E2%80%9Dview%E2%80%9D+ruohonen" class="person">Juuso ”View” Ruohonen<span class="hidden print-url">http://www.is.fi/haku/?query=juuso+%E2%80%9Dview%E2%80%9D+ruohonen</span></a>.<br><br>Tämän lisäksi mukana on pelin tekijä Lightneerin pelitiimi lapsineen. Tiimiin kuuluu muun muassa <a href="/haku/?query=peter+vesterbacka" class="person">Peter Vesterbacka<span class="hidden print-url">http://www.is.fi/haku/?query=peter+vesterbacka</span></a>.<br><br>Big Bang Legends opettaa lapsille fysiikkaa ja matematiikkaa. Pelissä muun muassa heitetään atomeja hiukkaskiihdyttimellä flipperiradoille, taistellaan antimateriaa vastaan, kootaan ainesosia atomisankareihin ja rakennetaan maailmankaikkeutta.<br><br>–&nbsp;Halutaan muuttaa maailmaa, viedä huippuopetusta ilmaiseksi sinnekin, missä sitä ei ole lähimaillakaan ja saada ongelmanuoret kiinnostumaan fysiikasta, matematiikasta ja ongelmanratkaisusta, tuputtamatta kuitenkaan mitään väkisin. [...] Kaikki pelaavat kuitenkin, joten miksei siitä voisi olla jotain laajempaakin hyötyä, muotoilee Lightneerin toimitusjohtaja <a href="/haku/?query=lauri+jarvilehto" class="person">Lauri Järvilehto<span class="hidden print-url">http://www.is.fi/haku/?query=lauri+jarvilehto</span></a> tiedotteessa.<br><br>Peli julkaistiin ”pehmeästi” Suomessa ja muutamassa muussa maassa toukokuussa. Niin sanottu soft launch on mobiilipelialalla yleinen tapa tuoda peli tarjolle sovelluskauppoihin kaikessa hiljaisuudessa, jolloin pelin tekijä pääsee tekemään siihen viimeisiä säätöjä tosimaailman käytön perusteella. Toukokuussa julkaistussa esiversiossa ei kuitenkaan ollut vielä julkkisten ääniä.<br><br>Lightneerin viestintäjohtaja <a href="/haku/?query=hanna+toivosen" class="person">Hanna Toivosen<span class="hidden print-url">http://www.is.fi/haku/?query=hanna+toivosen</span></a> mukaan Big Bang Legendsissä ei ole alalle tavanomaisia mikromaksuja. Pelin tulot koostuvat mainoksista, jotka voi halutessaan korvata aidoilla fysiikkaluennoilla noin euron kuukausimaksua vastaan. Oppilaitoksille ohjelmaa tarjotaan ilmaiseksi.<br><br>Myös pelin ulkomaisiin versioihin ollaan kasaamassa nimekkäitä ääniä. Lisäksi pelin ympärille ollaan myös tuomassa lauta- ja korttipelejä sekä animaatiosarja.<br><br>



<figure class="image
     inline inline-fullwidth
    
    
    landscape" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">

    
        
            
                 








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-4601733" href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" data-image="http://is.mediadelivery.io/img/978/3e4f22f368e2465ba19007576690e0b1.jpg"><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-4601733', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-4601733" data-text="Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin" data-url="http://www.is.fi/digitoday/mobiili/art-2000005339874.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-4601733', 'shareTwitter')</script><!--
        --></li>
        </ul>



            
        

        <div style="padding-top:61.46%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1180.0" data-pswipe-src="http://is.mediadelivery.io/img/1920/3e4f22f368e2465ba19007576690e0b1.jpg">

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/3e4f22f368e2465ba19007576690e0b1.jpg.webp 115w,http://is.mediadelivery.io/img/230/3e4f22f368e2465ba19007576690e0b1.jpg.webp 230w,http://is.mediadelivery.io/img/320/3e4f22f368e2465ba19007576690e0b1.jpg.webp 320w,http://is.mediadelivery.io/img/468/3e4f22f368e2465ba19007576690e0b1.jpg.webp 468w,http://is.mediadelivery.io/img/658/3e4f22f368e2465ba19007576690e0b1.jpg.webp 658w,http://is.mediadelivery.io/img/978/3e4f22f368e2465ba19007576690e0b1.jpg.webp 978w,http://is.mediadelivery.io/img/1440/3e4f22f368e2465ba19007576690e0b1.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/3e4f22f368e2465ba19007576690e0b1.jpg.webp 1920w" type="image/webp">
        
        <source data-srcset="http://is.mediadelivery.io/img/115/3e4f22f368e2465ba19007576690e0b1.jpg 115w,http://is.mediadelivery.io/img/230/3e4f22f368e2465ba19007576690e0b1.jpg 230w,http://is.mediadelivery.io/img/320/3e4f22f368e2465ba19007576690e0b1.jpg 320w,http://is.mediadelivery.io/img/468/3e4f22f368e2465ba19007576690e0b1.jpg 468w,http://is.mediadelivery.io/img/658/3e4f22f368e2465ba19007576690e0b1.jpg 658w,http://is.mediadelivery.io/img/978/3e4f22f368e2465ba19007576690e0b1.jpg 978w,http://is.mediadelivery.io/img/1440/3e4f22f368e2465ba19007576690e0b1.jpg 1440w,http://is.mediadelivery.io/img/1920/3e4f22f368e2465ba19007576690e0b1.jpg 1920w">

        
        <img id="image-652513" data-sizes="auto" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-optimumx="auto" class="final  lazyload" data-alt="Ääninäyttelijöinä toimivat muun muassa Lightneerin Merja Konttinen (vas.), Sara Chafak, Robin, Peter Vesterbacka, Lightneerin Hanna Toivonen, Lenni, Juuso ”View” Ruohonen, pelin designer Ilari Kaarnakari sekä Lightneerin Alisa Nyyssönen.">

        
        
        <noscript>
            <img itemprop="url" src="http://is.mediadelivery.io/img/978/3e4f22f368e2465ba19007576690e0b1.jpg" alt="Ääninäyttelijöinä toimivat muun muassa Lightneerin Merja Konttinen (vas.), Sara Chafak, Robin, Peter Vesterbacka, Lightneerin Hanna Toivonen, Lenni, Juuso ”View” Ruohonen, pelin designer Ilari Kaarnakari sekä Lightneerin Alisa Nyyssönen.">
            
                <meta itemprop="width" content="978">
                <meta itemprop="height" content="601.0625">
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        


    <div class="figure-footer">
        <figcaption itemprop="caption">
            Ääninäyttelijöinä toimivat muun muassa Lightneerin Merja Konttinen (vas.), Sara Chafak, Robin, Peter Vesterbacka, Lightneerin Hanna Toivonen, Lenni, Juuso ”View” Ruohonen, pelin designer Ilari Kaarnakari sekä Lightneerin Alisa Nyyssönen.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">George Atanassov</span>)</span>
            
        </figcaption>
    </div>


    
</figure>






            <script>CollapseTables.initialize('#ArticleBody-4056223')</script>
        
    </div>

    


<div class="pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    
    <div class="pswp__bg"></div>

    
    <div class="pswp__scroll-wrap">

          
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-4088725" href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-4088725', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-4088725" data-text="Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin"  data-url="http://www.is.fi/digitoday/mobiili/art-2000005339874.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-4088725', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  
                  
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?query=Henrik%20K%C3%A4rkk%C3%A4inen" itemprop="name" content="Henrik Kärkkäinen">Henrik Kärkkäinen</a>
            </p>
        
    








    
        <ul id="skip-links">
            <li><a class="skip-to-comments" href="#comments-list">Siirry kommentteihin</a></li>
        </ul>
    
    
        


    <div class="article-widget talsa-widget" companyIds="2710782-8"></div>
    <script>window.StockServiceLauncher.init(Tools.scriptsPreviousTag())</script>


    
    

    <div class="is-list tag-related-articles">
        

<span class="vignette">
    Lue myös
</span>

        <ol data-tag-id="2000004888729" data-article-id="2000005339874">
            


    <li class="list-item">
        <a href="/digitoday/art-2000004888732.html">
            <div class="content">
                
<time >
    30.11.2016
</time>

                <span class="listitem-title">Keksittiinkö Suomessa jotain ihan uutta: Peter Vesterbackan hullu projekti opettaa hiukkasfysiikkaa lapsille</span>
            </div>
        </a>
    </li>





    <li class="list-end"></li>



            



    



        </ol>
    </div>


    

    



    

<script>
    window.PlusContent.initialize("");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-3313252" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print" alt="Printtaa"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>window.SoMe.initDefaultButtons('#DefaultShareButtons-3313252')</script>
            </div>
        

        <div id="ShareButtons-3313252" class="share-buttons" data-article-id="2000005339874">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a title="Jaa Facebookissa" href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/mobiili/art-2000005339874.html"></span></a>
                </li><li class="share-twitter" hidden><a title="Twiittaa" href="https://twitter.com/share" class="share-button share-twitter" data-text="Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin" data-url="http://www.is.fi/digitoday/mobiili/art-2000005339874.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fmobiili%2Fart-2000005339874.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fmobiili%2Fart-2000005339874.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a title="Lähetä sähköpostilla" href="mailto:?subject=Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0ARobin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fmobiili%2Fart-2000005339874.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/mobiili/art-2000005339874.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-3313252')</script>
        </div>

    




    


    <ul itemprop="keywords" content="Robin,Mobiilipelit,Lightneer Oy" id="ArticleTagList" class="taglist">
        
        
            


    <li id="Tag-2000000556389" class="tag">
    
        <a href="/aihe/robin/" >Robin</a>
    
    </li>


        
            


    <li id="Tag-2000000897657" class="tag">
    
        <a href="/aihe/mobiilipelit/" >Mobiilipelit</a>
    
    </li>


        
            


    <li id="Tag-2000004888729" class="tag">
    
        <a href="/yritys/2710782-8/"  class="company" >Lightneer Oy</a>
    
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    

<div class="related-links">
    



    <ul class="teaser-links">
        

            
                    

<li class=" ">

    <a href="/digitoday/art-2000004888732.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/824e6cb3bc7e4707baaf0c389cf4c379.jpg.webp 115w,http://is.mediadelivery.io/img/230/824e6cb3bc7e4707baaf0c389cf4c379.jpg.webp 230w,http://is.mediadelivery.io/img/320/824e6cb3bc7e4707baaf0c389cf4c379.jpg.webp 320w,http://is.mediadelivery.io/img/468/824e6cb3bc7e4707baaf0c389cf4c379.jpg.webp 468w,http://is.mediadelivery.io/img/658/824e6cb3bc7e4707baaf0c389cf4c379.jpg.webp 658w,http://is.mediadelivery.io/img/978/824e6cb3bc7e4707baaf0c389cf4c379.jpg.webp 978w,http://is.mediadelivery.io/img/1440/824e6cb3bc7e4707baaf0c389cf4c379.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/824e6cb3bc7e4707baaf0c389cf4c379.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/824e6cb3bc7e4707baaf0c389cf4c379.jpg 115w,http://is.mediadelivery.io/img/230/824e6cb3bc7e4707baaf0c389cf4c379.jpg 230w,http://is.mediadelivery.io/img/320/824e6cb3bc7e4707baaf0c389cf4c379.jpg 320w,http://is.mediadelivery.io/img/468/824e6cb3bc7e4707baaf0c389cf4c379.jpg 468w,http://is.mediadelivery.io/img/658/824e6cb3bc7e4707baaf0c389cf4c379.jpg 658w,http://is.mediadelivery.io/img/978/824e6cb3bc7e4707baaf0c389cf4c379.jpg 978w,http://is.mediadelivery.io/img/1440/824e6cb3bc7e4707baaf0c389cf4c379.jpg 1440w,http://is.mediadelivery.io/img/1920/824e6cb3bc7e4707baaf0c389cf4c379.jpg 1920w" />

        
        <img id="image-2260727" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/824e6cb3bc7e4707baaf0c389cf4c379.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                Keksittiinkö Suomessa jotain ihan uutta: Peter Vesterbackan hullu projekti opettaa hiukkasfysiikkaa lapsille
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Suomalainen Lightneer julkaisi ensimmäisen pelinsä Slushissa. Hiukkasfysiikkaa opettava peli laajenee moneen suuntaan kumppanuuksien myötä.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                
        

            
                    

<li class=" ">

    <a href="/taloussanomat/art-2000001922079.html" class="block-link">
        



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:75.0%;" class="small-video aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/adb7b3be8c73444db3d2670bf79880d7.jpg.webp 115w,http://is.mediadelivery.io/img/230/adb7b3be8c73444db3d2670bf79880d7.jpg.webp 230w,http://is.mediadelivery.io/img/320/adb7b3be8c73444db3d2670bf79880d7.jpg.webp 320w,http://is.mediadelivery.io/img/468/adb7b3be8c73444db3d2670bf79880d7.jpg.webp 468w,http://is.mediadelivery.io/img/658/adb7b3be8c73444db3d2670bf79880d7.jpg.webp 658w,http://is.mediadelivery.io/img/978/adb7b3be8c73444db3d2670bf79880d7.jpg.webp 978w,http://is.mediadelivery.io/img/1440/adb7b3be8c73444db3d2670bf79880d7.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/adb7b3be8c73444db3d2670bf79880d7.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/adb7b3be8c73444db3d2670bf79880d7.jpg 115w,http://is.mediadelivery.io/img/230/adb7b3be8c73444db3d2670bf79880d7.jpg 230w,http://is.mediadelivery.io/img/320/adb7b3be8c73444db3d2670bf79880d7.jpg 320w,http://is.mediadelivery.io/img/468/adb7b3be8c73444db3d2670bf79880d7.jpg 468w,http://is.mediadelivery.io/img/658/adb7b3be8c73444db3d2670bf79880d7.jpg 658w,http://is.mediadelivery.io/img/978/adb7b3be8c73444db3d2670bf79880d7.jpg 978w,http://is.mediadelivery.io/img/1440/adb7b3be8c73444db3d2670bf79880d7.jpg 1440w,http://is.mediadelivery.io/img/1920/adb7b3be8c73444db3d2670bf79880d7.jpg 1920w" />

        
        <img id="image-1113485" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/adb7b3be8c73444db3d2670bf79880d7.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


        <div class="text">
            <h3 class="">
                



                Vesterbackan uusi pelifirma kokosi muikean rahoituspotin
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Helsinkiläinen Lightneer on hiljan kerännyt 2,8 miljoonaa euroa rahoitusta. Vesterbacka on aiemmin istunut peliyhtiön hallituksessa.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                
        
    </ul>


</div>

    

    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005339874&sectionId=239&paid=free"/>




<div class="block  visible-narrow-only">
    

<article class="teaser full-width external is-advertorial visible-narrow-only">

    
        

<a href="http://www.is.fi/digitoday/art-2000005335865.html"
   class="block-link ">
    

    
            
                
                    

<span class="is-advertorial-top-indicator">MAINOS 


    <span class="vignette">Sanoma</span>

</span>





<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:51.37%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/bf3174a8af184724914afe305aa1a948.jpg.webp 115w,http://is.mediadelivery.io/img/230/bf3174a8af184724914afe305aa1a948.jpg.webp 230w,http://is.mediadelivery.io/img/320/bf3174a8af184724914afe305aa1a948.jpg.webp 320w,http://is.mediadelivery.io/img/468/bf3174a8af184724914afe305aa1a948.jpg.webp 468w,http://is.mediadelivery.io/img/658/bf3174a8af184724914afe305aa1a948.jpg.webp 658w,http://is.mediadelivery.io/img/978/bf3174a8af184724914afe305aa1a948.jpg.webp 978w,http://is.mediadelivery.io/img/1440/bf3174a8af184724914afe305aa1a948.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/bf3174a8af184724914afe305aa1a948.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/bf3174a8af184724914afe305aa1a948.jpg 115w,http://is.mediadelivery.io/img/230/bf3174a8af184724914afe305aa1a948.jpg 230w,http://is.mediadelivery.io/img/320/bf3174a8af184724914afe305aa1a948.jpg 320w,http://is.mediadelivery.io/img/468/bf3174a8af184724914afe305aa1a948.jpg 468w,http://is.mediadelivery.io/img/658/bf3174a8af184724914afe305aa1a948.jpg 658w,http://is.mediadelivery.io/img/978/bf3174a8af184724914afe305aa1a948.jpg 978w,http://is.mediadelivery.io/img/1440/bf3174a8af184724914afe305aa1a948.jpg 1440w,http://is.mediadelivery.io/img/1920/bf3174a8af184724914afe305aa1a948.jpg 1920w" />

        
        <img id="image-1157093" data-sizes="auto" data-preload-src=http://is.mediadelivery.io/img/320/bf3174a8af184724914afe305aa1a948.jpg data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
            <script>
                window.imageUtils.setPreloadedImageURL('image-1157093', [115,230,320,468,658,978,1440,1920]);
            </script>
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/bf3174a8af184724914afe305aa1a948.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


<div class="teaser-heading heading-on-bottom">
    


    
        <h2 class="svg-fitted-heading">


        <div style="padding-top: 8.229698%; margin-top: -0.8229698%"><svg width="90.0%" viewBox="0 0 1312.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1312.0" lengthAdjust="spacing"   fill="#000">Folkin Tommy Mäkinen mainostajalle:</text>
        </svg></div>
    
        <div style="padding-top: 8.229698%; margin-top: -0.8229698%"><svg width="90.0%" viewBox="0 0 1312.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"   fill="#000">”Keskity tekoihin, älä sanoihin”</text>
        </svg></div>
    
</h2>
    


</div>



<div class="details">
    
        


    






    

    
        
    

    
        <span class="ingress">
        Brändin pitäisi olla kuin ihminen ja keskustella yleisönsä kanssa. Media-alan konkarit kertovat, miten se onnistuu.
        </span>
    

    
</div>


                
          
        
</a>

    

    
        
    

    
        




    
</article>

</div>


<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=creatorName%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes" alt="Peukku ylös"><%=voteCount%></span>
            <span class="icon-three-dots"></span>
        </header>
        <div class="comment-content" itemprop="commentText"><%=text%></div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="creatorName" maxlength="25" value="<%=creatorName%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-2000000726278.html">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-2000000726278.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div id="ArticleComments-2000005339874" class="is-comments-widget" data-article-id="2000005339874" data-article-legacy-id="" >
    
        <h3 class="title">
            <span>Kommentit</span>
            <span class="comment-count"></span>
        </h3>
    
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments" id="comments-list"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.articleComments = window.ArticleComments.initialize('#ArticleComments-2000005339874');</script>
</div>

    


</div>


<div class="block  visible-wide-only">
    




    <div class="article-navigation-container">
        <div class="article-nav-heading">
            
                <a href="/digitoday/mobiili" alt="Mobiili">Mobiili</a>
            
        </div>
        <div class="article-navigation bottom">

            <div class="article-nav-links single-item">
                

                
                    <a class="article-navlink right picture full-height" href="/digitoday/mobiili/art-2000005338465.html">
                        
                            



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 115w,http://is.mediadelivery.io/img/230/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 230w,http://is.mediadelivery.io/img/320/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 320w,http://is.mediadelivery.io/img/468/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 468w,http://is.mediadelivery.io/img/658/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 658w,http://is.mediadelivery.io/img/978/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 978w,http://is.mediadelivery.io/img/1440/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/7dac0be86da9412dbd7bff709c7780fb.jpg 115w,http://is.mediadelivery.io/img/230/7dac0be86da9412dbd7bff709c7780fb.jpg 230w,http://is.mediadelivery.io/img/320/7dac0be86da9412dbd7bff709c7780fb.jpg 320w,http://is.mediadelivery.io/img/468/7dac0be86da9412dbd7bff709c7780fb.jpg 468w,http://is.mediadelivery.io/img/658/7dac0be86da9412dbd7bff709c7780fb.jpg 658w,http://is.mediadelivery.io/img/978/7dac0be86da9412dbd7bff709c7780fb.jpg 978w,http://is.mediadelivery.io/img/1440/7dac0be86da9412dbd7bff709c7780fb.jpg 1440w,http://is.mediadelivery.io/img/1920/7dac0be86da9412dbd7bff709c7780fb.jpg 1920w" />

        
        <img id="image-2809536" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Samsung esitteli uuden Galaxy Note 8 -puhelimensa eilen illalla Suomen aikaa New Yorkissa."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/7dac0be86da9412dbd7bff709c7780fb.jpg" alt="Samsung esitteli uuden Galaxy Note 8 -puhelimensa eilen illalla Suomen aikaa New Yorkissa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                        
                        <div data-stretch="true">
                            <i class="fa fa-angle-right"></i>
                            <span class="label">Seuraava:</span>
                            <span class="title">Samsungin Galaxy Note 8 sai heti kehuja – silti yksi heikennys pistää silmään</span>
                        </div>
                    </a>
                
                <script>window.Stretcher.initialize('.article-navigation.bottom .article-nav-links')</script>
            </div>
        </div>
    </div>


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    


    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/viihde/art-2000005339532.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.36%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/da24b36aad1d490c84296c4262c81228.jpg.webp 115w,http://is.mediadelivery.io/img/230/da24b36aad1d490c84296c4262c81228.jpg.webp 230w,http://is.mediadelivery.io/img/320/da24b36aad1d490c84296c4262c81228.jpg.webp 320w,http://is.mediadelivery.io/img/468/da24b36aad1d490c84296c4262c81228.jpg.webp 468w,http://is.mediadelivery.io/img/658/da24b36aad1d490c84296c4262c81228.jpg.webp 658w,http://is.mediadelivery.io/img/978/da24b36aad1d490c84296c4262c81228.jpg.webp 978w,http://is.mediadelivery.io/img/1440/da24b36aad1d490c84296c4262c81228.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/da24b36aad1d490c84296c4262c81228.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/da24b36aad1d490c84296c4262c81228.jpg 115w,http://is.mediadelivery.io/img/230/da24b36aad1d490c84296c4262c81228.jpg 230w,http://is.mediadelivery.io/img/320/da24b36aad1d490c84296c4262c81228.jpg 320w,http://is.mediadelivery.io/img/468/da24b36aad1d490c84296c4262c81228.jpg 468w,http://is.mediadelivery.io/img/658/da24b36aad1d490c84296c4262c81228.jpg 658w,http://is.mediadelivery.io/img/978/da24b36aad1d490c84296c4262c81228.jpg 978w,http://is.mediadelivery.io/img/1440/da24b36aad1d490c84296c4262c81228.jpg 1440w,http://is.mediadelivery.io/img/1920/da24b36aad1d490c84296c4262c81228.jpg 1920w" />

        
        <img id="image-1030221" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Tom Cruise joutui jälleen kauneusleikkaushuhujen kohteeksi."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/da24b36aad1d490c84296c4262c81228.jpg" alt="Tom Cruise joutui jälleen kauneusleikkaushuhujen kohteeksi." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Tom Cruisen stuntti epäonnistui pahemman kerran – miehestä leviää nyt nolo huhu: Kuva paljastaa epäilykset</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005338621.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.33%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/c6343e750ad941ef84e16cc0119e4009.jpg.webp 115w,http://is.mediadelivery.io/img/230/c6343e750ad941ef84e16cc0119e4009.jpg.webp 230w,http://is.mediadelivery.io/img/320/c6343e750ad941ef84e16cc0119e4009.jpg.webp 320w,http://is.mediadelivery.io/img/468/c6343e750ad941ef84e16cc0119e4009.jpg.webp 468w,http://is.mediadelivery.io/img/658/c6343e750ad941ef84e16cc0119e4009.jpg.webp 658w,http://is.mediadelivery.io/img/978/c6343e750ad941ef84e16cc0119e4009.jpg.webp 978w,http://is.mediadelivery.io/img/1440/c6343e750ad941ef84e16cc0119e4009.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/c6343e750ad941ef84e16cc0119e4009.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/c6343e750ad941ef84e16cc0119e4009.jpg 115w,http://is.mediadelivery.io/img/230/c6343e750ad941ef84e16cc0119e4009.jpg 230w,http://is.mediadelivery.io/img/320/c6343e750ad941ef84e16cc0119e4009.jpg 320w,http://is.mediadelivery.io/img/468/c6343e750ad941ef84e16cc0119e4009.jpg 468w,http://is.mediadelivery.io/img/658/c6343e750ad941ef84e16cc0119e4009.jpg 658w,http://is.mediadelivery.io/img/978/c6343e750ad941ef84e16cc0119e4009.jpg 978w,http://is.mediadelivery.io/img/1440/c6343e750ad941ef84e16cc0119e4009.jpg 1440w,http://is.mediadelivery.io/img/1920/c6343e750ad941ef84e16cc0119e4009.jpg 1920w" />

        
        <img id="image-818134" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Raskainta homeasuntoa koskevassa oikeuskiistassa on ollut tunne oman vapauden riistosta, Susanna Makaroff kertoo."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/c6343e750ad941ef84e16cc0119e4009.jpg" alt="Raskainta homeasuntoa koskevassa oikeuskiistassa on ollut tunne oman vapauden riistosta, Susanna Makaroff kertoo." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Susannan rajut oireet alkoivat heti muuton jälkeen: Syy valkeni äkkiä aamupalapöydässä – ja se oli vasta alkua</h3>
            </a>
        
    
        
            <li><a href="/kuninkaalliset/art-2000005338785.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/155cc1e12a514e32b8da70884b8f0d69.jpg.webp 115w,http://is.mediadelivery.io/img/230/155cc1e12a514e32b8da70884b8f0d69.jpg.webp 230w,http://is.mediadelivery.io/img/320/155cc1e12a514e32b8da70884b8f0d69.jpg.webp 320w,http://is.mediadelivery.io/img/468/155cc1e12a514e32b8da70884b8f0d69.jpg.webp 468w,http://is.mediadelivery.io/img/658/155cc1e12a514e32b8da70884b8f0d69.jpg.webp 658w,http://is.mediadelivery.io/img/978/155cc1e12a514e32b8da70884b8f0d69.jpg.webp 978w,http://is.mediadelivery.io/img/1440/155cc1e12a514e32b8da70884b8f0d69.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/155cc1e12a514e32b8da70884b8f0d69.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/155cc1e12a514e32b8da70884b8f0d69.jpg 115w,http://is.mediadelivery.io/img/230/155cc1e12a514e32b8da70884b8f0d69.jpg 230w,http://is.mediadelivery.io/img/320/155cc1e12a514e32b8da70884b8f0d69.jpg 320w,http://is.mediadelivery.io/img/468/155cc1e12a514e32b8da70884b8f0d69.jpg 468w,http://is.mediadelivery.io/img/658/155cc1e12a514e32b8da70884b8f0d69.jpg 658w,http://is.mediadelivery.io/img/978/155cc1e12a514e32b8da70884b8f0d69.jpg 978w,http://is.mediadelivery.io/img/1440/155cc1e12a514e32b8da70884b8f0d69.jpg 1440w,http://is.mediadelivery.io/img/1920/155cc1e12a514e32b8da70884b8f0d69.jpg 1920w" />

        
        <img id="image-7102197" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Victoria osallistui lounaalle presidentti Sauli Niinistön ja rouva Jenni Haukion kanssa."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/155cc1e12a514e32b8da70884b8f0d69.jpg" alt="Victoria osallistui lounaalle presidentti Sauli Niinistön ja rouva Jenni Haukion kanssa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kruununprinsessa Victoria kunnioitti 100-vuotiasta Suomea upealla eleellä – hienostuneessa asussa kiehtova yksityiskohta</h3>
            </a>
        
    
        
            <li><a href="/matkat/art-2000005338550.html">
                
                    



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/a33e58c7e8e4445b9b87b65696f2ea23.jpg.webp 115w,http://is.mediadelivery.io/img/230/a33e58c7e8e4445b9b87b65696f2ea23.jpg.webp 230w,http://is.mediadelivery.io/img/320/a33e58c7e8e4445b9b87b65696f2ea23.jpg.webp 320w,http://is.mediadelivery.io/img/468/a33e58c7e8e4445b9b87b65696f2ea23.jpg.webp 468w,http://is.mediadelivery.io/img/658/a33e58c7e8e4445b9b87b65696f2ea23.jpg.webp 658w,http://is.mediadelivery.io/img/978/a33e58c7e8e4445b9b87b65696f2ea23.jpg.webp 978w,http://is.mediadelivery.io/img/1440/a33e58c7e8e4445b9b87b65696f2ea23.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/a33e58c7e8e4445b9b87b65696f2ea23.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/a33e58c7e8e4445b9b87b65696f2ea23.jpg 115w,http://is.mediadelivery.io/img/230/a33e58c7e8e4445b9b87b65696f2ea23.jpg 230w,http://is.mediadelivery.io/img/320/a33e58c7e8e4445b9b87b65696f2ea23.jpg 320w,http://is.mediadelivery.io/img/468/a33e58c7e8e4445b9b87b65696f2ea23.jpg 468w,http://is.mediadelivery.io/img/658/a33e58c7e8e4445b9b87b65696f2ea23.jpg 658w,http://is.mediadelivery.io/img/978/a33e58c7e8e4445b9b87b65696f2ea23.jpg 978w,http://is.mediadelivery.io/img/1440/a33e58c7e8e4445b9b87b65696f2ea23.jpg 1440w,http://is.mediadelivery.io/img/1920/a33e58c7e8e4445b9b87b65696f2ea23.jpg 1920w" />

        
        <img id="image-2621423" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/a33e58c7e8e4445b9b87b65696f2ea23.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 HS: 21-vuotias suomalaisnainen sai superbakteerin unelmalomaltaan: ”En enää pysty rakastelemaan ilman kipua”</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005339425.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/ffe38af73ff64447b59e4dc01b93e938.jpg.webp 115w,http://is.mediadelivery.io/img/230/ffe38af73ff64447b59e4dc01b93e938.jpg.webp 230w,http://is.mediadelivery.io/img/320/ffe38af73ff64447b59e4dc01b93e938.jpg.webp 320w,http://is.mediadelivery.io/img/468/ffe38af73ff64447b59e4dc01b93e938.jpg.webp 468w,http://is.mediadelivery.io/img/658/ffe38af73ff64447b59e4dc01b93e938.jpg.webp 658w,http://is.mediadelivery.io/img/978/ffe38af73ff64447b59e4dc01b93e938.jpg.webp 978w,http://is.mediadelivery.io/img/1440/ffe38af73ff64447b59e4dc01b93e938.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/ffe38af73ff64447b59e4dc01b93e938.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/ffe38af73ff64447b59e4dc01b93e938.jpg 115w,http://is.mediadelivery.io/img/230/ffe38af73ff64447b59e4dc01b93e938.jpg 230w,http://is.mediadelivery.io/img/320/ffe38af73ff64447b59e4dc01b93e938.jpg 320w,http://is.mediadelivery.io/img/468/ffe38af73ff64447b59e4dc01b93e938.jpg 468w,http://is.mediadelivery.io/img/658/ffe38af73ff64447b59e4dc01b93e938.jpg 658w,http://is.mediadelivery.io/img/978/ffe38af73ff64447b59e4dc01b93e938.jpg 978w,http://is.mediadelivery.io/img/1440/ffe38af73ff64447b59e4dc01b93e938.jpg 1440w,http://is.mediadelivery.io/img/1920/ffe38af73ff64447b59e4dc01b93e938.jpg 1920w" />

        
        <img id="image-697021" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/ffe38af73ff64447b59e4dc01b93e938.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Miehen rehellisestä lomakuvasta tuli uskomattoman suosittu – hulvaton seikka ällistyttää: tajuatko syyn?</h3>
            </a>
        
    
        
            <li><a href="/tv-ja-elokuvat/art-2000005339158.html">
                
                    



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/72a922aa0bfd45ebbdf90bf75871e0a8.jpg.webp 115w,http://is.mediadelivery.io/img/230/72a922aa0bfd45ebbdf90bf75871e0a8.jpg.webp 230w,http://is.mediadelivery.io/img/320/72a922aa0bfd45ebbdf90bf75871e0a8.jpg.webp 320w,http://is.mediadelivery.io/img/468/72a922aa0bfd45ebbdf90bf75871e0a8.jpg.webp 468w,http://is.mediadelivery.io/img/658/72a922aa0bfd45ebbdf90bf75871e0a8.jpg.webp 658w,http://is.mediadelivery.io/img/978/72a922aa0bfd45ebbdf90bf75871e0a8.jpg.webp 978w,http://is.mediadelivery.io/img/1440/72a922aa0bfd45ebbdf90bf75871e0a8.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/72a922aa0bfd45ebbdf90bf75871e0a8.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/72a922aa0bfd45ebbdf90bf75871e0a8.jpg 115w,http://is.mediadelivery.io/img/230/72a922aa0bfd45ebbdf90bf75871e0a8.jpg 230w,http://is.mediadelivery.io/img/320/72a922aa0bfd45ebbdf90bf75871e0a8.jpg 320w,http://is.mediadelivery.io/img/468/72a922aa0bfd45ebbdf90bf75871e0a8.jpg 468w,http://is.mediadelivery.io/img/658/72a922aa0bfd45ebbdf90bf75871e0a8.jpg 658w,http://is.mediadelivery.io/img/978/72a922aa0bfd45ebbdf90bf75871e0a8.jpg 978w,http://is.mediadelivery.io/img/1440/72a922aa0bfd45ebbdf90bf75871e0a8.jpg 1440w,http://is.mediadelivery.io/img/1920/72a922aa0bfd45ebbdf90bf75871e0a8.jpg 1920w" />

        
        <img id="image-6731549" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Jaajo Linnonmaa iloitsee siitä, että Haluatko miljonääriksi -ohjelma jaksaa kiinnostaa ihmisiä vielä kolmen kauden jälkeenkin."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/72a922aa0bfd45ebbdf90bf75871e0a8.jpg" alt="Jaajo Linnonmaa iloitsee siitä, että Haluatko miljonääriksi -ohjelma jaksaa kiinnostaa ihmisiä vielä kolmen kauden jälkeenkin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>

                
                <h3>


 Kauppareissu Prismaan havahdutti Jaajo Linnonmaan – Haluatko miljonääriksi? -pestillä odottamattomat seuraukset</h3>
            </a>
        
    
</ul>


        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73463">
    <iframe src="//app.readpeak.com/ads/get/?l=77" id="mcn_iframe_77" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">
$( document ).ready(function() {
	setTimeout(function(){
		mcn_ad_iframe.init('#mcn_iframe_77');
	}, 1000);

});
</script>
</div>



</div>


<div class="block  visible-wide-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005339924.html">
                
                    <div class="timestamp">
<time >
    10:35
</time>
</div>
                
                <div class="content ">

                    



                    Kahden Turun puukotuksen uhrin tehohoito jatkuu yhä

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/nyrkkeily/art-2000005339918.html">
                
                    <div class="timestamp">
<time >
    10:26
</time>
</div>
                
                <div class="content ">

                    



                    3 360 timanttia, 1,5 kiloa kultaa ja alligaattorinnahkaa – Mayweatherin ja McGregorin ottelussa ainutlaatuinen palkinto

                    
                </div>
                
                    <div class="category">Nyrkkeily</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005339909.html">
                
                    <div class="timestamp">
<time >
    10:21
</time>
</div>
                
                <div class="content ">

                    



                    Syyte: Aasialaisen kaupan pitäjä siirsi parasta ennen -päiväyksiä vuosilla – hävitettävää ruokaa löytyi liki 4 tonnia Tampereella

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/taloussanomat/oma-raha/art-2000005339908.html">
                
                    <div class="timestamp">
<time >
    10:20
</time>
</div>
                
                <div class="content ">

                    



                    Nordean verkko- ja mobiilipankissa häiriöitä

                    
                </div>
                
                    <div class="category">Oma raha</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/autot/art-2000005339904.html">
                
                    <div class="timestamp">
<time >
    10:16
</time>
</div>
                
                <div class="content ">

                    



                    Harventuvat katsastukset lisäävät vaaroja tai sitten ei – riippuu keltä kysyy

                    
                </div>
                
                    <div class="category">Autot</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/viihde/art-2000005339898.html">
                
                    <div class="timestamp">
<time >
    10:09
</time>
</div>
                
                <div class="content ">

                    



                    Tubettaja Deata joutui pakenemaan kiihkeitä fanejaan vessaan – ”hakkasivat ja potkivat ovea”

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/autot/art-2000005339890.html">
                
                    <div class="timestamp">
<time >
    10:06
</time>
</div>
                
                <div class="content ">

                    



                    Uusi laki helpottaa veneiden kuljettamista – traktoreillekin lisää vapauksia

                    
                </div>
                
                    <div class="category">Autot</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/viihde/art-2000005339888.html">
                
                    <div class="timestamp">
<time >
    10:04
</time>
</div>
                
                <div class="content ">

                    



                    Krista Sigfrieds esiintyi Tukholmassa kuningas Kaarle Kustaalle ja kuningatar Silvialle – tyyli kuin suoraan prinsessa Madeleinelta

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005339884.html">
                
                    <div class="timestamp">
<time >
    10:03
</time>
</div>
                
                <div class="content ">

                    



                    Joukko turvapaikanhakijoita aikoo ylittää Suomen ja Ruotsin rajan Torniossa – poliisi: Voi tulla jälkiseuraamuksia

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/digitoday/mobiili/art-2000005339874.html">
                
                    <div class="timestamp">
<time >
    10:00
</time>
</div>
                
                <div class="content ">

                    



                    Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin

                    
                </div>
                
                    <div class="category">Mobiili</div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4141552" class="is-more-items-link" data-section-id="" data-override-url="" data-id="119" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4141552')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>


<div class="block  visible-wide-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-9553566" class="tabs">
            <li class="
    
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    active
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-9553566');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339819.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kommentti: Vain 2 asiaa voi enää pelastaa Trumpin – toista niistä ei toivo kukaan
                            
                        </p>

                        
                            
<time >
    9:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339909.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Syyte: Aasialaisen kaupan pitäjä siirsi parasta ennen -päiväyksiä vuosilla – hävitettävää ruokaa löytyi liki 4 tonnia Tampereella
                            
                        </p>

                        
                            
<time >
    10:21
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339884.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Joukko turvapaikanhakijoita aikoo ylittää Suomen ja Ruotsin rajan Torniossa – poliisi: Voi tulla jälkiseuraamuksia
                            
                        </p>

                        
                            
<time >
    10:03
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/maastohiihto/art-2000005339830.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Norjalaiset juristit myöntävät: nämä kaksi seikkaa upottivat Johaugin dopingselitykset
                            
                        </p>

                        
                            
<time >
    9:24
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339662.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Pirkko Mannolan ja Göran Stubbin häitä ei tanssita lähiaikoina – taustalla omalaatuinen syy
                            
                        </p>

                        
                            
<time >
    7:07
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339762.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 US: Turun puukotusten nuorin uhri syyrialainen kurdityttö – sukulainen: ”He ovat nähneet pahempaakin”
                            
                        </p>

                        
                            
<time >
    7:39
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339532.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Tom Cruisen stuntti epäonnistui pahemman kerran – miehestä leviää nyt nolo huhu: Kuva paljastaa epäilykset
                            
                        </p>

                        
                            
<time >
    24.8. 20:36
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339425.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Miehen rehellisestä lomakuvasta tuli uskomattoman suosittu – hulvaton seikka ällistyttää: tajuatko syyn?
                            
                        </p>

                        
                            
<time >
    24.8. 19:15
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/yleisurheilu/art-2000005339696.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Superlahjakas Alisa Vainio katosi julkisuudesta, avautuu nyt vaikeuksistaan: ”Se oli sekavaa aikaa”
                            
                        </p>

                        
                            
<time >
    5:53
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339801.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Ruotsiin levisi hyttyslaji, joka voi kantaa vaarallista kulkutautia – pistolla pahimmillaan erittäin vakavat seuraukset
                            
                        </p>

                        
                            
<time >
    8:47
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2008077" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2008077')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005339532.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Tom Cruisen stuntti epäonnistui pahemman kerran – miehestä leviää nyt nolo huhu: Kuva paljastaa epäilykset
                            
                        </p>

                        
                            
<time >
    24.8. 20:36
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005338621.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Susannan rajut oireet alkoivat heti muuton jälkeen: Syy valkeni äkkiä aamupalapöydässä – ja se oli vasta alkua
                            
                        </p>

                        
                            
<time >
    24.8. 12:27
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuninkaalliset/art-2000005338785.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kruununprinsessa Victoria kunnioitti 100-vuotiasta Suomea upealla eleellä – hienostuneessa asussa kiehtova yksityiskohta
                            
                        </p>

                        
                            
<time >
    24.8. 14:11
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005338550.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 HS: 21-vuotias suomalaisnainen sai superbakteerin unelmalomaltaan: ”En enää pysty rakastelemaan ilman kipua”
                            
                        </p>

                        
                            
<time >
    24.8. 11:44
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339425.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Miehen rehellisestä lomakuvasta tuli uskomattoman suosittu – hulvaton seikka ällistyttää: tajuatko syyn?
                            
                        </p>

                        
                            
<time >
    24.8. 19:15
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005339158.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kauppareissu Prismaan havahdutti Jaajo Linnonmaan – Haluatko miljonääriksi? -pestillä odottamattomat seuraukset
                            
                        </p>

                        
                            
<time >
    24.8. 16:20
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339586.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Mikä halkio! Maija ja Eeva Vilkkumaa ilmestyivät ensi-iltaan läpikuultavissa mekoissa – ”Lähdimme juhlimaan”
                            
                        </p>

                        
                            
<time >
    24.8. 21:37
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005339014.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Virus leviää Facebookissa – älä missään nimessä klikkaa tätä kaverilta tulevaa viestiä
                            
                        </p>

                        
                            
<time >
    24.8. 15:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/maastohiihto/art-2000005338357.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Ruotsalainen asiantuntija pöyristyi yhdestä seikasta dopingtuomion saaneen Johaugin esiintyessä tv-kameroille
                            
                        </p>

                        
                            
<time >
    24.8. 9:27
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339516.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 12-vuotiasta poikaa etsittiin Espoossa: lähti kotoa, muttei saapunut kouluun – löytyi keskiyön paikkeilla
                            
                        </p>

                        
                            
<time >
    24.8. 20:28
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4228961" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4228961')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005331553.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 IS seurasi Turun tapahtumia hetki hetkeltä: Vaaratiedotetta ei ehditty lähettää, presidentti Niinistö otti osaa suruun
                            
                        </p>

                        
                            
<time >
    18.8. 21:07
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331592.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Silminnäkijät kertovat: Veitsellä aseistautunut mies hyökkäsi silmittömästi Turussa – ”puukotti lastenvaunujen kanssa liikkunutta naista”
                            
                        </p>

                        
                            
<time >
    18.8. 16:44
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331724.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Poliisin Turussa tekemä kiinniotto tallentui videolle – silminnäkijä: poliisit pitivät epäiltyä maassa
                            
                        </p>

                        
                            
<time >
    18.8. 18:33
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005333053.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Video: Torimyyjä Arya, 24, ajoi Turun puukotuksista epäiltyä takaa pesäpallomailan kanssa
                            
                        </p>

                        
                            
<time >
    20.8. 17:41
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331769.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Vesa näki puukkomiehen raa’an hyökkäyksen Turussa – ”Huusin niin kovaa kuin jaksoin”
                            
                        </p>

                        
                            
<time >
    18.8. 18:37
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332042.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kuva: Tässä viedään Turun epäiltyä puukottajaa – tämä kaikki tapahtumista tiedetään nyt
                            
                        </p>

                        
                            
<time >
    18.8. 22:18
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331877.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Mies lähti viettämään railakasta viikonloppua uusien kavereiden kanssa – karu totuus paljastui maanantaina, kun poliisi soitti
                            
                        </p>

                        
                            
<time >
    19.8. 7:45
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/perhe/art-2000005330920.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 4-vuotias kertoi äidilleen nähneensä lenkillä ”isin vaimon” – ”Ilmeeni oli varmaan näkemisen arvoinen”
                            
                        </p>

                        
                            
<time >
    21.8. 6:06
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005333486.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Lehti: Lastenrattaita työntänyt Turun uhri oli juuri tullut Italiasta vauvansa kastejuhlasta
                            
                        </p>

                        
                            
<time >
    20.8. 14:28
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332166.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Larisa näki Turun julman hyökkäyksen vierestä – lohdutti puukotetun naisen pientä lasta
                            
                        </p>

                        
                            
<time >
    19.8. 8:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-418194" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-418194')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday">

    

<span class="vignette">
    Tuoreimmat Mobiili
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/mobiili/art-2000005339874.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 115w,http://is.mediadelivery.io/img/230/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 230w,http://is.mediadelivery.io/img/320/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 320w,http://is.mediadelivery.io/img/468/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 468w,http://is.mediadelivery.io/img/658/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 658w,http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 978w,http://is.mediadelivery.io/img/1440/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/3dd3a31fb0a14b658ce4039f81685728.jpg 115w,http://is.mediadelivery.io/img/230/3dd3a31fb0a14b658ce4039f81685728.jpg 230w,http://is.mediadelivery.io/img/320/3dd3a31fb0a14b658ce4039f81685728.jpg 320w,http://is.mediadelivery.io/img/468/3dd3a31fb0a14b658ce4039f81685728.jpg 468w,http://is.mediadelivery.io/img/658/3dd3a31fb0a14b658ce4039f81685728.jpg 658w,http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg 978w,http://is.mediadelivery.io/img/1440/3dd3a31fb0a14b658ce4039f81685728.jpg 1440w,http://is.mediadelivery.io/img/1920/3dd3a31fb0a14b658ce4039f81685728.jpg 1920w" />

        
        <img id="image-4912372" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli"/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg" alt="Videoartikkeli" />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin
                    
                </span>

                
                    
<time >
    10:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/mobiili/art-2000005338465.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 115w,http://is.mediadelivery.io/img/230/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 230w,http://is.mediadelivery.io/img/320/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 320w,http://is.mediadelivery.io/img/468/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 468w,http://is.mediadelivery.io/img/658/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 658w,http://is.mediadelivery.io/img/978/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 978w,http://is.mediadelivery.io/img/1440/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/7dac0be86da9412dbd7bff709c7780fb.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/7dac0be86da9412dbd7bff709c7780fb.jpg 115w,http://is.mediadelivery.io/img/230/7dac0be86da9412dbd7bff709c7780fb.jpg 230w,http://is.mediadelivery.io/img/320/7dac0be86da9412dbd7bff709c7780fb.jpg 320w,http://is.mediadelivery.io/img/468/7dac0be86da9412dbd7bff709c7780fb.jpg 468w,http://is.mediadelivery.io/img/658/7dac0be86da9412dbd7bff709c7780fb.jpg 658w,http://is.mediadelivery.io/img/978/7dac0be86da9412dbd7bff709c7780fb.jpg 978w,http://is.mediadelivery.io/img/1440/7dac0be86da9412dbd7bff709c7780fb.jpg 1440w,http://is.mediadelivery.io/img/1920/7dac0be86da9412dbd7bff709c7780fb.jpg 1920w" />

        
        <img id="image-7602810" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Samsung esitteli uuden Galaxy Note 8 -puhelimensa eilen illalla Suomen aikaa New Yorkissa."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/7dac0be86da9412dbd7bff709c7780fb.jpg" alt="Samsung esitteli uuden Galaxy Note 8 -puhelimensa eilen illalla Suomen aikaa New Yorkissa." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Samsungin Galaxy Note 8 sai heti kehuja – silti yksi heikennys pistää silmään
                    
                </span>

                
                    
<time >
    24.8. 10:39
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/mobiili/art-2000005337350.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:66.6%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/83a291d88e72424a87c630c4906ee3e5.jpg.webp 115w,http://is.mediadelivery.io/img/230/83a291d88e72424a87c630c4906ee3e5.jpg.webp 230w,http://is.mediadelivery.io/img/320/83a291d88e72424a87c630c4906ee3e5.jpg.webp 320w,http://is.mediadelivery.io/img/468/83a291d88e72424a87c630c4906ee3e5.jpg.webp 468w,http://is.mediadelivery.io/img/658/83a291d88e72424a87c630c4906ee3e5.jpg.webp 658w,http://is.mediadelivery.io/img/978/83a291d88e72424a87c630c4906ee3e5.jpg.webp 978w,http://is.mediadelivery.io/img/1440/83a291d88e72424a87c630c4906ee3e5.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/83a291d88e72424a87c630c4906ee3e5.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/83a291d88e72424a87c630c4906ee3e5.jpg 115w,http://is.mediadelivery.io/img/230/83a291d88e72424a87c630c4906ee3e5.jpg 230w,http://is.mediadelivery.io/img/320/83a291d88e72424a87c630c4906ee3e5.jpg 320w,http://is.mediadelivery.io/img/468/83a291d88e72424a87c630c4906ee3e5.jpg 468w,http://is.mediadelivery.io/img/658/83a291d88e72424a87c630c4906ee3e5.jpg 658w,http://is.mediadelivery.io/img/978/83a291d88e72424a87c630c4906ee3e5.jpg 978w,http://is.mediadelivery.io/img/1440/83a291d88e72424a87c630c4906ee3e5.jpg 1440w,http://is.mediadelivery.io/img/1920/83a291d88e72424a87c630c4906ee3e5.jpg 1920w" />

        
        <img id="image-6661893" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Sony on aiemmin mainostanut osaa Xperia-puhelimistaan vesitiiviinä."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/83a291d88e72424a87c630c4906ee3e5.jpg" alt="Sony on aiemmin mainostanut osaa Xperia-puhelimistaan vesitiiviinä." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Kalliiksi kävi: Sony joutui maksumieheksi ”vesitiiviistä” puhelimistaan
                    
                </span>

                
                    
<time >
    23.8. 14:04
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/mobiili/art-2000005335947.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.2%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/e1065ae686ca411e898761d45d246ca4.jpg.webp 115w,http://is.mediadelivery.io/img/230/e1065ae686ca411e898761d45d246ca4.jpg.webp 230w,http://is.mediadelivery.io/img/320/e1065ae686ca411e898761d45d246ca4.jpg.webp 320w,http://is.mediadelivery.io/img/468/e1065ae686ca411e898761d45d246ca4.jpg.webp 468w,http://is.mediadelivery.io/img/658/e1065ae686ca411e898761d45d246ca4.jpg.webp 658w,http://is.mediadelivery.io/img/978/e1065ae686ca411e898761d45d246ca4.jpg.webp 978w,http://is.mediadelivery.io/img/1440/e1065ae686ca411e898761d45d246ca4.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/e1065ae686ca411e898761d45d246ca4.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/e1065ae686ca411e898761d45d246ca4.jpg 115w,http://is.mediadelivery.io/img/230/e1065ae686ca411e898761d45d246ca4.jpg 230w,http://is.mediadelivery.io/img/320/e1065ae686ca411e898761d45d246ca4.jpg 320w,http://is.mediadelivery.io/img/468/e1065ae686ca411e898761d45d246ca4.jpg 468w,http://is.mediadelivery.io/img/658/e1065ae686ca411e898761d45d246ca4.jpg 658w,http://is.mediadelivery.io/img/978/e1065ae686ca411e898761d45d246ca4.jpg 978w,http://is.mediadelivery.io/img/1440/e1065ae686ca411e898761d45d246ca4.jpg 1440w,http://is.mediadelivery.io/img/1920/e1065ae686ca411e898761d45d246ca4.jpg 1920w" />

        
        <img id="image-4058836" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/e1065ae686ca411e898761d45d246ca4.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Uusi Android tuli – tässä 6 kätevintä uudistusta puhelimiin
                    
                </span>

                
                    
<time >
    22.8. 14:47
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/mobiili/art-2000005335886.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/4263854a0596475eb0081d15f74a7443.jpg.webp 115w,http://is.mediadelivery.io/img/230/4263854a0596475eb0081d15f74a7443.jpg.webp 230w,http://is.mediadelivery.io/img/320/4263854a0596475eb0081d15f74a7443.jpg.webp 320w,http://is.mediadelivery.io/img/468/4263854a0596475eb0081d15f74a7443.jpg.webp 468w,http://is.mediadelivery.io/img/658/4263854a0596475eb0081d15f74a7443.jpg.webp 658w,http://is.mediadelivery.io/img/978/4263854a0596475eb0081d15f74a7443.jpg.webp 978w,http://is.mediadelivery.io/img/1440/4263854a0596475eb0081d15f74a7443.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/4263854a0596475eb0081d15f74a7443.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/4263854a0596475eb0081d15f74a7443.jpg 115w,http://is.mediadelivery.io/img/230/4263854a0596475eb0081d15f74a7443.jpg 230w,http://is.mediadelivery.io/img/320/4263854a0596475eb0081d15f74a7443.jpg 320w,http://is.mediadelivery.io/img/468/4263854a0596475eb0081d15f74a7443.jpg 468w,http://is.mediadelivery.io/img/658/4263854a0596475eb0081d15f74a7443.jpg 658w,http://is.mediadelivery.io/img/978/4263854a0596475eb0081d15f74a7443.jpg 978w,http://is.mediadelivery.io/img/1440/4263854a0596475eb0081d15f74a7443.jpg 1440w,http://is.mediadelivery.io/img/1920/4263854a0596475eb0081d15f74a7443.jpg 1920w" />

        
        <img id="image-4120650" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="WhatsAppin 24 tunnin ajan näkyvä tilaviesti asetetaan omalta välilehdeltään käsin."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/4263854a0596475eb0081d15f74a7443.jpg" alt="WhatsAppin 24 tunnin ajan näkyvä tilaviesti asetetaan omalta välilehdeltään käsin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Uudistus kiukutti ensin Facebookissa – nyt se tulee WhatsAppiin
                    
                </span>

                
                    
<time >
    22.8. 13:56
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-961638" class="is-more-items-link" data-section-id="" data-override-url="" data-id="18395" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-961638')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005339924.html">
                
                    <div class="timestamp">
<time >
    10:35
</time>
</div>
                
                <div class="content ">

                    



                    Kahden Turun puukotuksen uhrin tehohoito jatkuu yhä

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/nyrkkeily/art-2000005339918.html">
                
                    <div class="timestamp">
<time >
    10:26
</time>
</div>
                
                <div class="content ">

                    



                    3 360 timanttia, 1,5 kiloa kultaa ja alligaattorinnahkaa – Mayweatherin ja McGregorin ottelussa ainutlaatuinen palkinto

                    
                </div>
                
                    <div class="category">Nyrkkeily</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005339909.html">
                
                    <div class="timestamp">
<time >
    10:21
</time>
</div>
                
                <div class="content ">

                    



                    Syyte: Aasialaisen kaupan pitäjä siirsi parasta ennen -päiväyksiä vuosilla – hävitettävää ruokaa löytyi liki 4 tonnia Tampereella

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/taloussanomat/oma-raha/art-2000005339908.html">
                
                    <div class="timestamp">
<time >
    10:20
</time>
</div>
                
                <div class="content ">

                    



                    Nordean verkko- ja mobiilipankissa häiriöitä

                    
                </div>
                
                    <div class="category">Oma raha</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/autot/art-2000005339904.html">
                
                    <div class="timestamp">
<time >
    10:16
</time>
</div>
                
                <div class="content ">

                    



                    Harventuvat katsastukset lisäävät vaaroja tai sitten ei – riippuu keltä kysyy

                    
                </div>
                
                    <div class="category">Autot</div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3377093" class="is-more-items-link" data-section-id="" data-override-url="" data-id="121" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3377093')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>


<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-3119161" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-3119161');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339819.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kommentti: Vain 2 asiaa voi enää pelastaa Trumpin – toista niistä ei toivo kukaan
                            
                        </p>

                        
                            
<time >
    9:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339909.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Syyte: Aasialaisen kaupan pitäjä siirsi parasta ennen -päiväyksiä vuosilla – hävitettävää ruokaa löytyi liki 4 tonnia Tampereella
                            
                        </p>

                        
                            
<time >
    10:21
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339884.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Joukko turvapaikanhakijoita aikoo ylittää Suomen ja Ruotsin rajan Torniossa – poliisi: Voi tulla jälkiseuraamuksia
                            
                        </p>

                        
                            
<time >
    10:03
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/maastohiihto/art-2000005339830.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Norjalaiset juristit myöntävät: nämä kaksi seikkaa upottivat Johaugin dopingselitykset
                            
                        </p>

                        
                            
<time >
    9:24
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339662.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Pirkko Mannolan ja Göran Stubbin häitä ei tanssita lähiaikoina – taustalla omalaatuinen syy
                            
                        </p>

                        
                            
<time >
    7:07
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9515280" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9515280')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005339532.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Tom Cruisen stuntti epäonnistui pahemman kerran – miehestä leviää nyt nolo huhu: Kuva paljastaa epäilykset
                            
                        </p>

                        
                            
<time >
    24.8. 20:36
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005338621.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Susannan rajut oireet alkoivat heti muuton jälkeen: Syy valkeni äkkiä aamupalapöydässä – ja se oli vasta alkua
                            
                        </p>

                        
                            
<time >
    24.8. 12:27
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuninkaalliset/art-2000005338785.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kruununprinsessa Victoria kunnioitti 100-vuotiasta Suomea upealla eleellä – hienostuneessa asussa kiehtova yksityiskohta
                            
                        </p>

                        
                            
<time >
    24.8. 14:11
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005338550.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 HS: 21-vuotias suomalaisnainen sai superbakteerin unelmalomaltaan: ”En enää pysty rakastelemaan ilman kipua”
                            
                        </p>

                        
                            
<time >
    24.8. 11:44
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339425.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Miehen rehellisestä lomakuvasta tuli uskomattoman suosittu – hulvaton seikka ällistyttää: tajuatko syyn?
                            
                        </p>

                        
                            
<time >
    24.8. 19:15
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6598690" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6598690')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005331553.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 IS seurasi Turun tapahtumia hetki hetkeltä: Vaaratiedotetta ei ehditty lähettää, presidentti Niinistö otti osaa suruun
                            
                        </p>

                        
                            
<time >
    18.8. 21:07
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331592.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Silminnäkijät kertovat: Veitsellä aseistautunut mies hyökkäsi silmittömästi Turussa – ”puukotti lastenvaunujen kanssa liikkunutta naista”
                            
                        </p>

                        
                            
<time >
    18.8. 16:44
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331724.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Poliisin Turussa tekemä kiinniotto tallentui videolle – silminnäkijä: poliisit pitivät epäiltyä maassa
                            
                        </p>

                        
                            
<time >
    18.8. 18:33
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005333053.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Video: Torimyyjä Arya, 24, ajoi Turun puukotuksista epäiltyä takaa pesäpallomailan kanssa
                            
                        </p>

                        
                            
<time >
    20.8. 17:41
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331769.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Vesa näki puukkomiehen raa’an hyökkäyksen Turussa – ”Huusin niin kovaa kuin jaksoin”
                            
                        </p>

                        
                            
<time >
    18.8. 18:37
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2486939" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2486939')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<article class="teaser full-width external is-advertorial">

    
        

<a href="http://www.is.fi/digitoday/art-2000005335865.html"
   class="block-link ">
    

    
            
                
                    

<span class="is-advertorial-top-indicator">MAINOS 


    <span class="vignette">Sanoma</span>

</span>





<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:51.37%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/e2cf804321c04d78bbc8ff9494e75390.jpg.webp 115w,http://is.mediadelivery.io/img/230/e2cf804321c04d78bbc8ff9494e75390.jpg.webp 230w,http://is.mediadelivery.io/img/320/e2cf804321c04d78bbc8ff9494e75390.jpg.webp 320w,http://is.mediadelivery.io/img/468/e2cf804321c04d78bbc8ff9494e75390.jpg.webp 468w,http://is.mediadelivery.io/img/658/e2cf804321c04d78bbc8ff9494e75390.jpg.webp 658w,http://is.mediadelivery.io/img/978/e2cf804321c04d78bbc8ff9494e75390.jpg.webp 978w,http://is.mediadelivery.io/img/1440/e2cf804321c04d78bbc8ff9494e75390.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/e2cf804321c04d78bbc8ff9494e75390.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/e2cf804321c04d78bbc8ff9494e75390.jpg 115w,http://is.mediadelivery.io/img/230/e2cf804321c04d78bbc8ff9494e75390.jpg 230w,http://is.mediadelivery.io/img/320/e2cf804321c04d78bbc8ff9494e75390.jpg 320w,http://is.mediadelivery.io/img/468/e2cf804321c04d78bbc8ff9494e75390.jpg 468w,http://is.mediadelivery.io/img/658/e2cf804321c04d78bbc8ff9494e75390.jpg 658w,http://is.mediadelivery.io/img/978/e2cf804321c04d78bbc8ff9494e75390.jpg 978w,http://is.mediadelivery.io/img/1440/e2cf804321c04d78bbc8ff9494e75390.jpg 1440w,http://is.mediadelivery.io/img/1920/e2cf804321c04d78bbc8ff9494e75390.jpg 1920w" />

        
        <img id="image-3369574" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/e2cf804321c04d78bbc8ff9494e75390.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


<div class="teaser-heading heading-on-bottom">
    


    
        <h2 class="svg-fitted-heading">


        <div style="padding-top: 8.229698%; margin-top: -0.8229698%"><svg width="90.0%" viewBox="0 0 1312.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"  textLength="1312.0" lengthAdjust="spacing"   fill="#000">Folkin Tommy Mäkinen mainostajalle:</text>
        </svg></div>
    
        <div style="padding-top: 8.229698%; margin-top: -0.8229698%"><svg width="90.0%" viewBox="0 0 1312.0 119.9707">
            <text x="0" y="95.0" font-size="100" font-family="BentonSansComp-Bold"   fill="#000">”Keskity tekoihin, älä sanoihin”</text>
        </svg></div>
    
</h2>
    


</div>



<div class="details">
    
        


    






    

    
        
    

    
        <span class="ingress">
        Brändin pitäisi olla kuin ihminen ja keskustella yleisönsä kanssa. Media-alan konkarit kertovat, miten se onnistuu.
        </span>
    

    
</div>


                
          
        
</a>

    

    
        
    

    
        




    
</article>

</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-3129682" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-3129682');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005339819.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Kommentti: Vain 2 asiaa voi enää pelastaa Trumpin – toista niistä ei toivo kukaan
                            
                        </p>

                        
                            
<time >
    9:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339909.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Syyte: Aasialaisen kaupan pitäjä siirsi parasta ennen -päiväyksiä vuosilla – hävitettävää ruokaa löytyi liki 4 tonnia Tampereella
                            
                        </p>

                        
                            
<time >
    10:21
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339884.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Joukko turvapaikanhakijoita aikoo ylittää Suomen ja Ruotsin rajan Torniossa – poliisi: Voi tulla jälkiseuraamuksia
                            
                        </p>

                        
                            
<time >
    10:03
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/maastohiihto/art-2000005339830.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Norjalaiset juristit myöntävät: nämä kaksi seikkaa upottivat Johaugin dopingselitykset
                            
                        </p>

                        
                            
<time >
    9:24
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339662.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Pirkko Mannolan ja Göran Stubbin häitä ei tanssita lähiaikoina – taustalla omalaatuinen syy
                            
                        </p>

                        
                            
<time >
    7:07
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339762.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 US: Turun puukotusten nuorin uhri syyrialainen kurdityttö – sukulainen: ”He ovat nähneet pahempaakin”
                            
                        </p>

                        
                            
<time >
    7:39
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339532.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Tom Cruisen stuntti epäonnistui pahemman kerran – miehestä leviää nyt nolo huhu: Kuva paljastaa epäilykset
                            
                        </p>

                        
                            
<time >
    24.8. 20:36
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339425.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Miehen rehellisestä lomakuvasta tuli uskomattoman suosittu – hulvaton seikka ällistyttää: tajuatko syyn?
                            
                        </p>

                        
                            
<time >
    24.8. 19:15
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/yleisurheilu/art-2000005339696.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Superlahjakas Alisa Vainio katosi julkisuudesta, avautuu nyt vaikeuksistaan: ”Se oli sekavaa aikaa”
                            
                        </p>

                        
                            
<time >
    5:53
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339801.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Ruotsiin levisi hyttyslaji, joka voi kantaa vaarallista kulkutautia – pistolla pahimmillaan erittäin vakavat seuraukset
                            
                        </p>

                        
                            
<time >
    8:47
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7507862" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7507862')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005339532.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Tom Cruisen stuntti epäonnistui pahemman kerran – miehestä leviää nyt nolo huhu: Kuva paljastaa epäilykset
                            
                        </p>

                        
                            
<time >
    24.8. 20:36
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005338621.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Susannan rajut oireet alkoivat heti muuton jälkeen: Syy valkeni äkkiä aamupalapöydässä – ja se oli vasta alkua
                            
                        </p>

                        
                            
<time >
    24.8. 12:27
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kuninkaalliset/art-2000005338785.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kruununprinsessa Victoria kunnioitti 100-vuotiasta Suomea upealla eleellä – hienostuneessa asussa kiehtova yksityiskohta
                            
                        </p>

                        
                            
<time >
    24.8. 14:11
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/matkat/art-2000005338550.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 HS: 21-vuotias suomalaisnainen sai superbakteerin unelmalomaltaan: ”En enää pysty rakastelemaan ilman kipua”
                            
                        </p>

                        
                            
<time >
    24.8. 11:44
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339425.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Miehen rehellisestä lomakuvasta tuli uskomattoman suosittu – hulvaton seikka ällistyttää: tajuatko syyn?
                            
                        </p>

                        
                            
<time >
    24.8. 19:15
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/tv-ja-elokuvat/art-2000005339158.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kauppareissu Prismaan havahdutti Jaajo Linnonmaan – Haluatko miljonääriksi? -pestillä odottamattomat seuraukset
                            
                        </p>

                        
                            
<time >
    24.8. 16:20
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005339586.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Mikä halkio! Maija ja Eeva Vilkkumaa ilmestyivät ensi-iltaan läpikuultavissa mekoissa – ”Lähdimme juhlimaan”
                            
                        </p>

                        
                            
<time >
    24.8. 21:37
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/digitoday/tietoturva/art-2000005339014.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Virus leviää Facebookissa – älä missään nimessä klikkaa tätä kaverilta tulevaa viestiä
                            
                        </p>

                        
                            
<time >
    24.8. 15:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/maastohiihto/art-2000005338357.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Ruotsalainen asiantuntija pöyristyi yhdestä seikasta dopingtuomion saaneen Johaugin esiintyessä tv-kameroille
                            
                        </p>

                        
                            
<time >
    24.8. 9:27
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005339516.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 12-vuotiasta poikaa etsittiin Espoossa: lähti kotoa, muttei saapunut kouluun – löytyi keskiyön paikkeilla
                            
                        </p>

                        
                            
<time >
    24.8. 20:28
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5134706" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5134706')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item ">
                <a href="/kotimaa/art-2000005331553.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 IS seurasi Turun tapahtumia hetki hetkeltä: Vaaratiedotetta ei ehditty lähettää, presidentti Niinistö otti osaa suruun
                            
                        </p>

                        
                            
<time >
    18.8. 21:07
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331592.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Silminnäkijät kertovat: Veitsellä aseistautunut mies hyökkäsi silmittömästi Turussa – ”puukotti lastenvaunujen kanssa liikkunutta naista”
                            
                        </p>

                        
                            
<time >
    18.8. 16:44
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331724.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Poliisin Turussa tekemä kiinniotto tallentui videolle – silminnäkijä: poliisit pitivät epäiltyä maassa
                            
                        </p>

                        
                            
<time >
    18.8. 18:33
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005333053.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Video: Torimyyjä Arya, 24, ajoi Turun puukotuksista epäiltyä takaa pesäpallomailan kanssa
                            
                        </p>

                        
                            
<time >
    20.8. 17:41
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331769.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Vesa näki puukkomiehen raa’an hyökkäyksen Turussa – ”Huusin niin kovaa kuin jaksoin”
                            
                        </p>

                        
                            
<time >
    18.8. 18:37
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332042.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kuva: Tässä viedään Turun epäiltyä puukottajaa – tämä kaikki tapahtumista tiedetään nyt
                            
                        </p>

                        
                            
<time >
    18.8. 22:18
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005331877.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Mies lähti viettämään railakasta viikonloppua uusien kavereiden kanssa – karu totuus paljastui maanantaina, kun poliisi soitti
                            
                        </p>

                        
                            
<time >
    19.8. 7:45
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/perhe/art-2000005330920.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 4-vuotias kertoi äidilleen nähneensä lenkillä ”isin vaimon” – ”Ilmeeni oli varmaan näkemisen arvoinen”
                            
                        </p>

                        
                            
<time >
    21.8. 6:06
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005333486.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Lehti: Lastenrattaita työntänyt Turun uhri oli juuri tullut Italiasta vauvansa kastejuhlasta
                            
                        </p>

                        
                            
<time >
    20.8. 14:28
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005332166.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Larisa näki Turun julman hyökkäyksen vierestä – lohdutti puukotetun naisen pientä lasta
                            
                        </p>

                        
                            
<time >
    19.8. 8:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-147298" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-147298')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Tuoreimmat Digitoday
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/mobiili/art-2000005339874.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 115w,http://is.mediadelivery.io/img/230/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 230w,http://is.mediadelivery.io/img/320/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 320w,http://is.mediadelivery.io/img/468/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 468w,http://is.mediadelivery.io/img/658/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 658w,http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 978w,http://is.mediadelivery.io/img/1440/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/3dd3a31fb0a14b658ce4039f81685728.jpg 115w,http://is.mediadelivery.io/img/230/3dd3a31fb0a14b658ce4039f81685728.jpg 230w,http://is.mediadelivery.io/img/320/3dd3a31fb0a14b658ce4039f81685728.jpg 320w,http://is.mediadelivery.io/img/468/3dd3a31fb0a14b658ce4039f81685728.jpg 468w,http://is.mediadelivery.io/img/658/3dd3a31fb0a14b658ce4039f81685728.jpg 658w,http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg 978w,http://is.mediadelivery.io/img/1440/3dd3a31fb0a14b658ce4039f81685728.jpg 1440w,http://is.mediadelivery.io/img/1920/3dd3a31fb0a14b658ce4039f81685728.jpg 1920w" />

        
        <img id="image-9221763" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli"/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg" alt="Videoartikkeli" />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin
                    
                </span>

                
                    
<time >
    10:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005339832.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/0e9358a415ad448aa20b2885f48abf83.jpg.webp 115w,http://is.mediadelivery.io/img/230/0e9358a415ad448aa20b2885f48abf83.jpg.webp 230w,http://is.mediadelivery.io/img/320/0e9358a415ad448aa20b2885f48abf83.jpg.webp 320w,http://is.mediadelivery.io/img/468/0e9358a415ad448aa20b2885f48abf83.jpg.webp 468w,http://is.mediadelivery.io/img/658/0e9358a415ad448aa20b2885f48abf83.jpg.webp 658w,http://is.mediadelivery.io/img/978/0e9358a415ad448aa20b2885f48abf83.jpg.webp 978w,http://is.mediadelivery.io/img/1440/0e9358a415ad448aa20b2885f48abf83.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/0e9358a415ad448aa20b2885f48abf83.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/0e9358a415ad448aa20b2885f48abf83.jpg 115w,http://is.mediadelivery.io/img/230/0e9358a415ad448aa20b2885f48abf83.jpg 230w,http://is.mediadelivery.io/img/320/0e9358a415ad448aa20b2885f48abf83.jpg 320w,http://is.mediadelivery.io/img/468/0e9358a415ad448aa20b2885f48abf83.jpg 468w,http://is.mediadelivery.io/img/658/0e9358a415ad448aa20b2885f48abf83.jpg 658w,http://is.mediadelivery.io/img/978/0e9358a415ad448aa20b2885f48abf83.jpg 978w,http://is.mediadelivery.io/img/1440/0e9358a415ad448aa20b2885f48abf83.jpg 1440w,http://is.mediadelivery.io/img/1920/0e9358a415ad448aa20b2885f48abf83.jpg 1920w" />

        
        <img id="image-4664899" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/0e9358a415ad448aa20b2885f48abf83.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Posketon pornohamstraus: Käyttäjä latasi netistä 293 vuoden edestä seksivideoita opiskeluprojektiin
                    
                </span>

                
                    
<time >
    9:26
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/art-2000005339779.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/9df03682bb014a2da674e0fb24b907ac.jpg.webp 115w,http://is.mediadelivery.io/img/230/9df03682bb014a2da674e0fb24b907ac.jpg.webp 230w,http://is.mediadelivery.io/img/320/9df03682bb014a2da674e0fb24b907ac.jpg.webp 320w,http://is.mediadelivery.io/img/468/9df03682bb014a2da674e0fb24b907ac.jpg.webp 468w,http://is.mediadelivery.io/img/658/9df03682bb014a2da674e0fb24b907ac.jpg.webp 658w,http://is.mediadelivery.io/img/978/9df03682bb014a2da674e0fb24b907ac.jpg.webp 978w,http://is.mediadelivery.io/img/1440/9df03682bb014a2da674e0fb24b907ac.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/9df03682bb014a2da674e0fb24b907ac.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/9df03682bb014a2da674e0fb24b907ac.jpg 115w,http://is.mediadelivery.io/img/230/9df03682bb014a2da674e0fb24b907ac.jpg 230w,http://is.mediadelivery.io/img/320/9df03682bb014a2da674e0fb24b907ac.jpg 320w,http://is.mediadelivery.io/img/468/9df03682bb014a2da674e0fb24b907ac.jpg 468w,http://is.mediadelivery.io/img/658/9df03682bb014a2da674e0fb24b907ac.jpg 658w,http://is.mediadelivery.io/img/978/9df03682bb014a2da674e0fb24b907ac.jpg 978w,http://is.mediadelivery.io/img/1440/9df03682bb014a2da674e0fb24b907ac.jpg 1440w,http://is.mediadelivery.io/img/1920/9df03682bb014a2da674e0fb24b907ac.jpg 1920w" />

        
        <img id="image-7928430" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/9df03682bb014a2da674e0fb24b907ac.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Viro yllättää: Kehittää oman virtuaalivaluutan
                    
                </span>

                
                    
<time >
    8:17
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/tietoturva/art-2000005339185.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/ebabb26f5e1b441da8ca6fc640a72fca.jpg.webp 115w,http://is.mediadelivery.io/img/230/ebabb26f5e1b441da8ca6fc640a72fca.jpg.webp 230w,http://is.mediadelivery.io/img/320/ebabb26f5e1b441da8ca6fc640a72fca.jpg.webp 320w,http://is.mediadelivery.io/img/468/ebabb26f5e1b441da8ca6fc640a72fca.jpg.webp 468w,http://is.mediadelivery.io/img/658/ebabb26f5e1b441da8ca6fc640a72fca.jpg.webp 658w,http://is.mediadelivery.io/img/978/ebabb26f5e1b441da8ca6fc640a72fca.jpg.webp 978w,http://is.mediadelivery.io/img/1440/ebabb26f5e1b441da8ca6fc640a72fca.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/ebabb26f5e1b441da8ca6fc640a72fca.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/ebabb26f5e1b441da8ca6fc640a72fca.jpg 115w,http://is.mediadelivery.io/img/230/ebabb26f5e1b441da8ca6fc640a72fca.jpg 230w,http://is.mediadelivery.io/img/320/ebabb26f5e1b441da8ca6fc640a72fca.jpg 320w,http://is.mediadelivery.io/img/468/ebabb26f5e1b441da8ca6fc640a72fca.jpg 468w,http://is.mediadelivery.io/img/658/ebabb26f5e1b441da8ca6fc640a72fca.jpg 658w,http://is.mediadelivery.io/img/978/ebabb26f5e1b441da8ca6fc640a72fca.jpg 978w,http://is.mediadelivery.io/img/1440/ebabb26f5e1b441da8ca6fc640a72fca.jpg 1440w,http://is.mediadelivery.io/img/1920/ebabb26f5e1b441da8ca6fc640a72fca.jpg 1920w" />

        
        <img id="image-8809357" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/ebabb26f5e1b441da8ca6fc640a72fca.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Tämän arvoinen olet verkkorikollisille – lakimies antaa ohjeet tietovarkauden sattuessa
                    
                </span>

                
                    
<time >
    6:25
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/art-2000005339028.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/537d16a1b2f7435cb01ef77c6bfd9924.jpg.webp 115w,http://is.mediadelivery.io/img/230/537d16a1b2f7435cb01ef77c6bfd9924.jpg.webp 230w,http://is.mediadelivery.io/img/320/537d16a1b2f7435cb01ef77c6bfd9924.jpg.webp 320w,http://is.mediadelivery.io/img/468/537d16a1b2f7435cb01ef77c6bfd9924.jpg.webp 468w,http://is.mediadelivery.io/img/658/537d16a1b2f7435cb01ef77c6bfd9924.jpg.webp 658w,http://is.mediadelivery.io/img/978/537d16a1b2f7435cb01ef77c6bfd9924.jpg.webp 978w,http://is.mediadelivery.io/img/1440/537d16a1b2f7435cb01ef77c6bfd9924.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/537d16a1b2f7435cb01ef77c6bfd9924.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/537d16a1b2f7435cb01ef77c6bfd9924.jpg 115w,http://is.mediadelivery.io/img/230/537d16a1b2f7435cb01ef77c6bfd9924.jpg 230w,http://is.mediadelivery.io/img/320/537d16a1b2f7435cb01ef77c6bfd9924.jpg 320w,http://is.mediadelivery.io/img/468/537d16a1b2f7435cb01ef77c6bfd9924.jpg 468w,http://is.mediadelivery.io/img/658/537d16a1b2f7435cb01ef77c6bfd9924.jpg 658w,http://is.mediadelivery.io/img/978/537d16a1b2f7435cb01ef77c6bfd9924.jpg 978w,http://is.mediadelivery.io/img/1440/537d16a1b2f7435cb01ef77c6bfd9924.jpg 1440w,http://is.mediadelivery.io/img/1920/537d16a1b2f7435cb01ef77c6bfd9924.jpg 1920w" />

        
        <img id="image-8074413" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Gartner odottaa runsaasti robottiautojulkistuksia vuosikymmenen vaihteessa. Mercedes-Benz esitteli autonomisen F015 Luxury in Motion -konseptiautonsa vuonna 2015."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/537d16a1b2f7435cb01ef77c6bfd9924.jpg" alt="Gartner odottaa runsaasti robottiautojulkistuksia vuosikymmenen vaihteessa. Mercedes-Benz esitteli autonomisen F015 Luxury in Motion -konseptiautonsa vuonna 2015." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Robottiautoilta odotetaan turvallisuutta – mutta niiden kyytiin ei silti haluta
                    
                </span>

                
                    
<time >
    24.8. 19:34
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6716755" class="is-more-items-link" data-section-id="" data-override-url="" data-id="343" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6716755')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday">

    

<span class="vignette">
    Digitestit
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/testit/art-2000005314603.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.15%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/e40e51b8e443433c92e93e3051b93200.jpg.webp 115w,http://is.mediadelivery.io/img/230/e40e51b8e443433c92e93e3051b93200.jpg.webp 230w,http://is.mediadelivery.io/img/320/e40e51b8e443433c92e93e3051b93200.jpg.webp 320w,http://is.mediadelivery.io/img/468/e40e51b8e443433c92e93e3051b93200.jpg.webp 468w,http://is.mediadelivery.io/img/658/e40e51b8e443433c92e93e3051b93200.jpg.webp 658w,http://is.mediadelivery.io/img/978/e40e51b8e443433c92e93e3051b93200.jpg.webp 978w,http://is.mediadelivery.io/img/1440/e40e51b8e443433c92e93e3051b93200.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/e40e51b8e443433c92e93e3051b93200.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/e40e51b8e443433c92e93e3051b93200.jpg 115w,http://is.mediadelivery.io/img/230/e40e51b8e443433c92e93e3051b93200.jpg 230w,http://is.mediadelivery.io/img/320/e40e51b8e443433c92e93e3051b93200.jpg 320w,http://is.mediadelivery.io/img/468/e40e51b8e443433c92e93e3051b93200.jpg 468w,http://is.mediadelivery.io/img/658/e40e51b8e443433c92e93e3051b93200.jpg 658w,http://is.mediadelivery.io/img/978/e40e51b8e443433c92e93e3051b93200.jpg 978w,http://is.mediadelivery.io/img/1440/e40e51b8e443433c92e93e3051b93200.jpg 1440w,http://is.mediadelivery.io/img/1920/e40e51b8e443433c92e93e3051b93200.jpg 1920w" />

        
        <img id="image-4514034" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/e40e51b8e443433c92e93e3051b93200.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Testi: Nokia-puhelimien huippu Nokia 6 jää kärjestä – pärjää omassa sarjassaan
                    
                </span>

                
                    
<time >
    5.8. 8:29
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/testit/art-2000005306439.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 115w,http://is.mediadelivery.io/img/230/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 230w,http://is.mediadelivery.io/img/320/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 320w,http://is.mediadelivery.io/img/468/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 468w,http://is.mediadelivery.io/img/658/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 658w,http://is.mediadelivery.io/img/978/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 978w,http://is.mediadelivery.io/img/1440/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/ccc92a8a35f449f7ae5f95533db97809.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/ccc92a8a35f449f7ae5f95533db97809.jpg 115w,http://is.mediadelivery.io/img/230/ccc92a8a35f449f7ae5f95533db97809.jpg 230w,http://is.mediadelivery.io/img/320/ccc92a8a35f449f7ae5f95533db97809.jpg 320w,http://is.mediadelivery.io/img/468/ccc92a8a35f449f7ae5f95533db97809.jpg 468w,http://is.mediadelivery.io/img/658/ccc92a8a35f449f7ae5f95533db97809.jpg 658w,http://is.mediadelivery.io/img/978/ccc92a8a35f449f7ae5f95533db97809.jpg 978w,http://is.mediadelivery.io/img/1440/ccc92a8a35f449f7ae5f95533db97809.jpg 1440w,http://is.mediadelivery.io/img/1920/ccc92a8a35f449f7ae5f95533db97809.jpg 1920w" />

        
        <img id="image-9347330" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Philipsin Hue-älyvalojärjestelmää hallitaan keskusyksiköllä, joka liitetään nettiin."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/ccc92a8a35f449f7ae5f95533db97809.jpg" alt="Philipsin Hue-älyvalojärjestelmää hallitaan keskusyksiköllä, joka liitetään nettiin." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Testi: Philipsin Hue-älyvaloissa riittää toimintoja – mutta varmuuden vuoksi valot kannattaa sammuttaa itse
                    
                </span>

                
                    
<time >
    29.7. 8:40
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/testit/art-2000005291056.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.27%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/235af4390486490f81226efe9ce51763.jpg.webp 115w,http://is.mediadelivery.io/img/230/235af4390486490f81226efe9ce51763.jpg.webp 230w,http://is.mediadelivery.io/img/320/235af4390486490f81226efe9ce51763.jpg.webp 320w,http://is.mediadelivery.io/img/468/235af4390486490f81226efe9ce51763.jpg.webp 468w,http://is.mediadelivery.io/img/658/235af4390486490f81226efe9ce51763.jpg.webp 658w,http://is.mediadelivery.io/img/978/235af4390486490f81226efe9ce51763.jpg.webp 978w,http://is.mediadelivery.io/img/1440/235af4390486490f81226efe9ce51763.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/235af4390486490f81226efe9ce51763.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/235af4390486490f81226efe9ce51763.jpg 115w,http://is.mediadelivery.io/img/230/235af4390486490f81226efe9ce51763.jpg 230w,http://is.mediadelivery.io/img/320/235af4390486490f81226efe9ce51763.jpg 320w,http://is.mediadelivery.io/img/468/235af4390486490f81226efe9ce51763.jpg 468w,http://is.mediadelivery.io/img/658/235af4390486490f81226efe9ce51763.jpg 658w,http://is.mediadelivery.io/img/978/235af4390486490f81226efe9ce51763.jpg 978w,http://is.mediadelivery.io/img/1440/235af4390486490f81226efe9ce51763.jpg 1440w,http://is.mediadelivery.io/img/1920/235af4390486490f81226efe9ce51763.jpg 1920w" />

        
        <img id="image-3249265" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/235af4390486490f81226efe9ce51763.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Testissä F-Securen ihmelaite Sense – kaikki laitteet turvaan yhden laatikon taakse
                    
                </span>

                
                    
<time >
    15.7. 9:02
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/testit/art-2000005282976.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/923f530955b84a6ba15a1285606ab9be.jpg.webp 115w,http://is.mediadelivery.io/img/230/923f530955b84a6ba15a1285606ab9be.jpg.webp 230w,http://is.mediadelivery.io/img/320/923f530955b84a6ba15a1285606ab9be.jpg.webp 320w,http://is.mediadelivery.io/img/468/923f530955b84a6ba15a1285606ab9be.jpg.webp 468w,http://is.mediadelivery.io/img/658/923f530955b84a6ba15a1285606ab9be.jpg.webp 658w,http://is.mediadelivery.io/img/978/923f530955b84a6ba15a1285606ab9be.jpg.webp 978w,http://is.mediadelivery.io/img/1440/923f530955b84a6ba15a1285606ab9be.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/923f530955b84a6ba15a1285606ab9be.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/923f530955b84a6ba15a1285606ab9be.jpg 115w,http://is.mediadelivery.io/img/230/923f530955b84a6ba15a1285606ab9be.jpg 230w,http://is.mediadelivery.io/img/320/923f530955b84a6ba15a1285606ab9be.jpg 320w,http://is.mediadelivery.io/img/468/923f530955b84a6ba15a1285606ab9be.jpg 468w,http://is.mediadelivery.io/img/658/923f530955b84a6ba15a1285606ab9be.jpg 658w,http://is.mediadelivery.io/img/978/923f530955b84a6ba15a1285606ab9be.jpg 978w,http://is.mediadelivery.io/img/1440/923f530955b84a6ba15a1285606ab9be.jpg 1440w,http://is.mediadelivery.io/img/1920/923f530955b84a6ba15a1285606ab9be.jpg 1920w" />

        
        <img id="image-8501140" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt=""/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/923f530955b84a6ba15a1285606ab9be.jpg" alt="" />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Mainio kesäkaiutin myös sadekelille – testissä UE Wonderboom
                    
                </span>

                
                    
<time >
    9.7. 9:59
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/testit/art-2000005282954.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/66a61f2663264d59b6fe2192841b9b22.jpg.webp 115w,http://is.mediadelivery.io/img/230/66a61f2663264d59b6fe2192841b9b22.jpg.webp 230w,http://is.mediadelivery.io/img/320/66a61f2663264d59b6fe2192841b9b22.jpg.webp 320w,http://is.mediadelivery.io/img/468/66a61f2663264d59b6fe2192841b9b22.jpg.webp 468w,http://is.mediadelivery.io/img/658/66a61f2663264d59b6fe2192841b9b22.jpg.webp 658w,http://is.mediadelivery.io/img/978/66a61f2663264d59b6fe2192841b9b22.jpg.webp 978w,http://is.mediadelivery.io/img/1440/66a61f2663264d59b6fe2192841b9b22.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/66a61f2663264d59b6fe2192841b9b22.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/66a61f2663264d59b6fe2192841b9b22.jpg 115w,http://is.mediadelivery.io/img/230/66a61f2663264d59b6fe2192841b9b22.jpg 230w,http://is.mediadelivery.io/img/320/66a61f2663264d59b6fe2192841b9b22.jpg 320w,http://is.mediadelivery.io/img/468/66a61f2663264d59b6fe2192841b9b22.jpg 468w,http://is.mediadelivery.io/img/658/66a61f2663264d59b6fe2192841b9b22.jpg 658w,http://is.mediadelivery.io/img/978/66a61f2663264d59b6fe2192841b9b22.jpg 978w,http://is.mediadelivery.io/img/1440/66a61f2663264d59b6fe2192841b9b22.jpg 1440w,http://is.mediadelivery.io/img/1920/66a61f2663264d59b6fe2192841b9b22.jpg 1920w" />

        
        <img id="image-5311536" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="OnePlus 5 (vasemmalla) ja Huawein Honor 9."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/66a61f2663264d59b6fe2192841b9b22.jpg" alt="OnePlus 5 (vasemmalla) ja Huawein Honor 9." />
            
        </noscript>
    </picture>



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 OnePlus 5 vastaan Honor 9 – kaksintaistelussa kuumimmat puhelimet
                    
                </span>

                
                    
<time >
    8.7. 8:57
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2911036" class="is-more-items-link" data-section-id="" data-override-url="" data-id="345" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2911036')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Digivideot
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/mobiili/art-2000005339874.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.3%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 115w,http://is.mediadelivery.io/img/230/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 230w,http://is.mediadelivery.io/img/320/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 320w,http://is.mediadelivery.io/img/468/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 468w,http://is.mediadelivery.io/img/658/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 658w,http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 978w,http://is.mediadelivery.io/img/1440/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/3dd3a31fb0a14b658ce4039f81685728.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/3dd3a31fb0a14b658ce4039f81685728.jpg 115w,http://is.mediadelivery.io/img/230/3dd3a31fb0a14b658ce4039f81685728.jpg 230w,http://is.mediadelivery.io/img/320/3dd3a31fb0a14b658ce4039f81685728.jpg 320w,http://is.mediadelivery.io/img/468/3dd3a31fb0a14b658ce4039f81685728.jpg 468w,http://is.mediadelivery.io/img/658/3dd3a31fb0a14b658ce4039f81685728.jpg 658w,http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg 978w,http://is.mediadelivery.io/img/1440/3dd3a31fb0a14b658ce4039f81685728.jpg 1440w,http://is.mediadelivery.io/img/1920/3dd3a31fb0a14b658ce4039f81685728.jpg 1920w" />

        
        <img id="image-3998591" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli"/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/3dd3a31fb0a14b658ce4039f81685728.jpg" alt="Videoartikkeli" />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Robin, Sara Chafak, Michael Monroe, Kiira Korpi... – huikea tähtikaarti lähti mukaan kännykkäpeliin
                    
                </span>

                
                    
<time >
    10:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/tietoturva/art-2000005327955.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/a567f6aa2305492f85b54aaed37631a9.jpg.webp 115w,http://is.mediadelivery.io/img/230/a567f6aa2305492f85b54aaed37631a9.jpg.webp 230w,http://is.mediadelivery.io/img/320/a567f6aa2305492f85b54aaed37631a9.jpg.webp 320w,http://is.mediadelivery.io/img/468/a567f6aa2305492f85b54aaed37631a9.jpg.webp 468w,http://is.mediadelivery.io/img/658/a567f6aa2305492f85b54aaed37631a9.jpg.webp 658w,http://is.mediadelivery.io/img/978/a567f6aa2305492f85b54aaed37631a9.jpg.webp 978w,http://is.mediadelivery.io/img/1440/a567f6aa2305492f85b54aaed37631a9.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/a567f6aa2305492f85b54aaed37631a9.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/a567f6aa2305492f85b54aaed37631a9.jpg 115w,http://is.mediadelivery.io/img/230/a567f6aa2305492f85b54aaed37631a9.jpg 230w,http://is.mediadelivery.io/img/320/a567f6aa2305492f85b54aaed37631a9.jpg 320w,http://is.mediadelivery.io/img/468/a567f6aa2305492f85b54aaed37631a9.jpg 468w,http://is.mediadelivery.io/img/658/a567f6aa2305492f85b54aaed37631a9.jpg 658w,http://is.mediadelivery.io/img/978/a567f6aa2305492f85b54aaed37631a9.jpg 978w,http://is.mediadelivery.io/img/1440/a567f6aa2305492f85b54aaed37631a9.jpg 1440w,http://is.mediadelivery.io/img/1920/a567f6aa2305492f85b54aaed37631a9.jpg 1920w" />

        
        <img id="image-9563240" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, Pankki ei ota yhteyttä sähköpostitse tai puhelimitse kysyäkseen verkkopankkitunnuksia, kortin tietoja tai henkilötunnuksia."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/a567f6aa2305492f85b54aaed37631a9.jpg" alt="Videoartikkeli, Pankki ei ota yhteyttä sähköpostitse tai puhelimitse kysyäkseen verkkopankkitunnuksia, kortin tietoja tai henkilötunnuksia." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Huijareiden uusi kikka on härski tuplapuhelu – pahimmillaan tyhjenee koko tili
                    
                </span>

                
                    
<time >
    17.8. 13:27
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005312945.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.23%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/78bcb6a3cf584ca188295c84266af19c.jpg.webp 115w,http://is.mediadelivery.io/img/230/78bcb6a3cf584ca188295c84266af19c.jpg.webp 230w,http://is.mediadelivery.io/img/320/78bcb6a3cf584ca188295c84266af19c.jpg.webp 320w,http://is.mediadelivery.io/img/468/78bcb6a3cf584ca188295c84266af19c.jpg.webp 468w,http://is.mediadelivery.io/img/658/78bcb6a3cf584ca188295c84266af19c.jpg.webp 658w,http://is.mediadelivery.io/img/978/78bcb6a3cf584ca188295c84266af19c.jpg.webp 978w,http://is.mediadelivery.io/img/1440/78bcb6a3cf584ca188295c84266af19c.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/78bcb6a3cf584ca188295c84266af19c.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/78bcb6a3cf584ca188295c84266af19c.jpg 115w,http://is.mediadelivery.io/img/230/78bcb6a3cf584ca188295c84266af19c.jpg 230w,http://is.mediadelivery.io/img/320/78bcb6a3cf584ca188295c84266af19c.jpg 320w,http://is.mediadelivery.io/img/468/78bcb6a3cf584ca188295c84266af19c.jpg 468w,http://is.mediadelivery.io/img/658/78bcb6a3cf584ca188295c84266af19c.jpg 658w,http://is.mediadelivery.io/img/978/78bcb6a3cf584ca188295c84266af19c.jpg 978w,http://is.mediadelivery.io/img/1440/78bcb6a3cf584ca188295c84266af19c.jpg 1440w,http://is.mediadelivery.io/img/1920/78bcb6a3cf584ca188295c84266af19c.jpg 1920w" />

        
        <img id="image-5633964" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, ENCE eSportsin Overwatch-joukkue kisaa Assemblyilla Suomen mestaruudesta."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/78bcb6a3cf584ca188295c84266af19c.jpg" alt="Videoartikkeli, ENCE eSportsin Overwatch-joukkue kisaa Assemblyilla Suomen mestaruudesta." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Näin suomalaistiimi treenaa SM-finaaliin pelitalossa – ”Pakko panostaa, jos haluaa olla paras”
                    
                </span>

                
                    
<time >
    3.8. 21:15
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005312746.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.25%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/172875319f0b46089c0a5e9ceb7cd14e.jpg.webp 115w,http://is.mediadelivery.io/img/230/172875319f0b46089c0a5e9ceb7cd14e.jpg.webp 230w,http://is.mediadelivery.io/img/320/172875319f0b46089c0a5e9ceb7cd14e.jpg.webp 320w,http://is.mediadelivery.io/img/468/172875319f0b46089c0a5e9ceb7cd14e.jpg.webp 468w,http://is.mediadelivery.io/img/658/172875319f0b46089c0a5e9ceb7cd14e.jpg.webp 658w,http://is.mediadelivery.io/img/978/172875319f0b46089c0a5e9ceb7cd14e.jpg.webp 978w,http://is.mediadelivery.io/img/1440/172875319f0b46089c0a5e9ceb7cd14e.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/172875319f0b46089c0a5e9ceb7cd14e.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/172875319f0b46089c0a5e9ceb7cd14e.jpg 115w,http://is.mediadelivery.io/img/230/172875319f0b46089c0a5e9ceb7cd14e.jpg 230w,http://is.mediadelivery.io/img/320/172875319f0b46089c0a5e9ceb7cd14e.jpg 320w,http://is.mediadelivery.io/img/468/172875319f0b46089c0a5e9ceb7cd14e.jpg 468w,http://is.mediadelivery.io/img/658/172875319f0b46089c0a5e9ceb7cd14e.jpg 658w,http://is.mediadelivery.io/img/978/172875319f0b46089c0a5e9ceb7cd14e.jpg 978w,http://is.mediadelivery.io/img/1440/172875319f0b46089c0a5e9ceb7cd14e.jpg 1440w,http://is.mediadelivery.io/img/1920/172875319f0b46089c0a5e9ceb7cd14e.jpg 1920w" />

        
        <img id="image-5433959" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, HIFK:n pelijoukkue kulkee nimellä Helsinki REDS."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/172875319f0b46089c0a5e9ceb7cd14e.jpg" alt="Videoartikkeli, HIFK:n pelijoukkue kulkee nimellä Helsinki REDS." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 ISTV vieraili ”Kekkos-aitiossa” seuraamassa HIFK:n pelijoukkueen treenejä – ”Ollaan reenattu pitkää päivää”
                    
                </span>

                
                    
<time >
    3.8. 12:46
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005312081.html">
            <div class="content">
                



<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        

        <div style="padding-top:56.24%;" class="aspect"
            
            
        >

            







    <picture class="lazy">
        
            
            <source data-srcset="http://is.mediadelivery.io/img/115/6ed9b675ce6f44ad8f2a826a33acbead.jpg.webp 115w,http://is.mediadelivery.io/img/230/6ed9b675ce6f44ad8f2a826a33acbead.jpg.webp 230w,http://is.mediadelivery.io/img/320/6ed9b675ce6f44ad8f2a826a33acbead.jpg.webp 320w,http://is.mediadelivery.io/img/468/6ed9b675ce6f44ad8f2a826a33acbead.jpg.webp 468w,http://is.mediadelivery.io/img/658/6ed9b675ce6f44ad8f2a826a33acbead.jpg.webp 658w,http://is.mediadelivery.io/img/978/6ed9b675ce6f44ad8f2a826a33acbead.jpg.webp 978w,http://is.mediadelivery.io/img/1440/6ed9b675ce6f44ad8f2a826a33acbead.jpg.webp 1440w,http://is.mediadelivery.io/img/1920/6ed9b675ce6f44ad8f2a826a33acbead.jpg.webp 1920w" type="image/webp"/>
        
        <source data-srcset="http://is.mediadelivery.io/img/115/6ed9b675ce6f44ad8f2a826a33acbead.jpg 115w,http://is.mediadelivery.io/img/230/6ed9b675ce6f44ad8f2a826a33acbead.jpg 230w,http://is.mediadelivery.io/img/320/6ed9b675ce6f44ad8f2a826a33acbead.jpg 320w,http://is.mediadelivery.io/img/468/6ed9b675ce6f44ad8f2a826a33acbead.jpg 468w,http://is.mediadelivery.io/img/658/6ed9b675ce6f44ad8f2a826a33acbead.jpg 658w,http://is.mediadelivery.io/img/978/6ed9b675ce6f44ad8f2a826a33acbead.jpg 978w,http://is.mediadelivery.io/img/1440/6ed9b675ce6f44ad8f2a826a33acbead.jpg 1440w,http://is.mediadelivery.io/img/1920/6ed9b675ce6f44ad8f2a826a33acbead.jpg 1920w" />

        
        <img id="image-9460984" data-sizes="auto" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-optimumx="auto" class="final  lazyload" data-alt="Videoartikkeli, ISTV kävi tutustumassa ENCE eSports- organisaation pelitaloon."/>

        
        
        <noscript>
            <img  src="http://is.mediadelivery.io/img/978/6ed9b675ce6f44ad8f2a826a33acbead.jpg" alt="Videoartikkeli, ISTV kävi tutustumassa ENCE eSports- organisaation pelitaloon." />
            
        </noscript>
    </picture>



            
                

    
        <span class="play ">
            <i class="go"></i>
        </span>
    



            
        </div>
    
    
    
        



    
</figure>


                

                <span class=" listitem-title">


 Tältä näyttää suomalaisen ENCEn pelitalo – ”Ollut paljon käytössä illan päätteeksi”
                    
                </span>

                
                    
<time >
    2.8. 18:04
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8631738" class="is-more-items-link" data-section-id="" data-override-url="" data-id="4866" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text lazyload">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8631738')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="31388">
    <iframe width="300" height="416" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://vg.is.fi/otty-it-avainpaikat/"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </aside>
    

    
</div>

            </main>

            
                
    <div class="side-ads-wrapper">
        


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-239">
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-239"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/digitoday/mobiili/" itemprop="url">
                            <span itemprop="title">Mobiili</span>
                        </a>
                    </li>
                
            
        
    </ul>


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.IsPopup.run(window.IsPopupMessages);
            window.SkipLinks.init();
        </script>

        


    <!-- Begin comScore Tag -->
    <script>
        // <![CDATA[
        var comscoreValue = "is_digitoday";
        comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\_/, "is_mobiili_") : comscoreValue;
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035634",
            options: {
                url_append: "comscorekw="+comscoreValue
            }
        });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
        // ]]>
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035634&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->



    
        
        
            <script>
                window.PeUserAnalytics.article("https://ua.is.fi", 1503647539, 28, 5000, 2000005339874, 239);
            </script>
        
    



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>

