







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Gabriel ”FalleN” Toledo vai Jarosław ”pashaBiceps” Jarząbkowski? Pelihuiput kohtaavat kesällä CS-kenttien sijaan jalkapallossa - eSports - Ilta-Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.84b862c6e82298ead.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.b5e1916a2372e6178.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.is.fi/digitoday/esports/art-2000005184970.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.is.fi/digitoday/esports/art-2000005184970.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.3bd1b316596e7bded.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.4115748e20104431f.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.1e834f60c42aefcce.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.623c79b8f1e7990f3.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.333172e19f4480334.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.ec055304440ab89b0.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.8bfd44b382194d66c.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/images/platform-icons/digitoday/apple-touch-icon-precomposed.3b0f565ea78c3e654.png">

    
    <meta name="msapplication-TileColor" content="#b9242e">
    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.1e834f60c42aefcce.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-70x70.58c3aef868fcba3e0.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-150x150.8ccdbcf15892227c7.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x150.4904117facbba8aa6.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x310.2b8a96cc36e4db2f2.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="http://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>



<!-- META TAGS: ARTICLE -->











<meta name="description" content="Yksi kesän erikoisimmista jalkapallo-otteluista pelataan heinäkuussa Saksassa, kun kaksi supersuosittua Counter-Strike-pelaajaa ottavat yhteen." />

<meta property="og:title" content="Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Yksi kesän erikoisimmista jalkapallo-otteluista pelataan heinäkuussa Saksassa, kun kaksi supersuosittua Counter-Strike-pelaajaa ottavat yhteen." />

<meta property="article:modified_time" content="2017-04-25" />
<meta property="article:published_time" content="2017-04-25" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="eSports" />



	<meta property="article:tag" content="kilpapelaaminen, eSports,Counter-Strike: Global Offensive" />



    <meta property="og:image" content="http://is.mediadelivery.io/img/some/digitoday/bda4b49852d44c809ac7bb3e70d60e94.jpg" />
    
    <meta name="twitter:image" content="http://is.mediadelivery.io/img/some/digitoday/bda4b49852d44c809ac7bb3e70d60e94.jpg"/>



	<meta property="og:see_also" content="http://www.is.fi/digitoday/esports/art-2000005157371.html,http://www.is.fi/digitoday/esports/art-2000005176984.html,http://www.is.fi/digitoday/esports/art-2000005176789.html" />


 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005184970" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005184970" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005184970" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005184970" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005184970" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi">


    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005184970" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005184970" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005184970" />




  <link rel="next" href="/digitoday/esports/art-2000005184240.html" />




        


    <meta name="is:msite:prependtourl" content="" />
    <meta name="is:msite:domain" content="m.iltasanomat.fi" />
    <script src="/assets/js/redirect.e178b32cffc591d72.gz.js"></script>



    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,600,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.b6f50d04306a10521.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.5227d4cc999d92b37.gz.js"></script>
    <!--<![endif]-->




        

        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "http://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "http://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v688.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    


    </head>

    <body data-page-id="190" class="digitoday esports esports content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005184970",
    "contentlength": 2170,
    "articlelayout": "ISNormalArticleTemplate",
    "publisheddate": "1493127258000",
    "modifieddate": "1493127258000",
    
        "author": 'Nico Hartikainen',
    
    "pagename": 'Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi',
    "themetags": ['kilpapelaaminen',' eSports','Counter-Strike: Global Offensive'],
    "variant": "Control" // TODO: this needs to be implemented when
                         // A/B testing is implemented
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/esports/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005184970']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_static.js" async type="text/javascript"></script>
    



    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="//is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.gz.js" type="text/javascript" async="true"></script>





    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "digitoday,digitoday,esports"; 

        
            _sf_async_config.title = 'Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi';

            
                _sf_async_config.authors = 'Nico Hartikainen';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    userinfoUrl: 'http://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true
})</script>

        

        



    

    <script type="text/javascript" src="//cts.sanoma.fi/service/js/iltasanomat-fi_responsive/digitoday_esports/"></script>

    <script type="text/javascript">
        try {
            
                ctsTags =  { 'tags': 'kilpapelaaminen+esports+counter-strike-global-offensive' };
            
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>



        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        
<div class="order-is-extra-wrapper" id="order-is-extra-wrapper">
    <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
</div>

        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <a class="global-search-hide" href="#"><i class="fa fa-times"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8">
        <input type="search" name="search-term" id="global-search-query" />
        <input type="submit" value="Hae!" />
    </form>
    <script>window.GlobalSearch.init('#global-search')</script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /digitoday/esports/"><span>eSports</span></a></h1>
    



        

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

      
  </ul>
  <div class="mobile-nav-order-isextra">
          <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
          </div>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title"></a>
        
    </div>
    
</li>

        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-8089844" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper ">
    

    
    


    <div class="giant-teasers-wrapper">
    



    




    </div>




    
        <div class="lane main-position">
        

<div class="breaking-news-placeholder" data-id="38814">
</div>






    
<article class="single-article with-ads"
data-article-id="2000005184970"
data-article-path="/digitoday/esports"
itemscope itemType="http://schema.org/NewsArticle">

    

    
        
            <div class="hidden" itemprop="articleSection">eSports</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="name" property="publisher">Ilta-Sanomat</div>
        <div itemprop="url">http://www.is.fi</div>
    
</div>

    


    

    


<header>
    
            




    
        


<div id="ArticleNavTop-2000005184970" class="article-navigation top">
    
    
        <a class="article-navlink next" href="/digitoday/esports/art-2000005184240.html">
            <i class="fa fa-angle-right"></i>
        </a>
    
    
</div>


    

    
<h1 itemprop="headline name" class="article-title">Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi</h1>





    


    
    
        <div class="article-main-image">
            
                


<figure class="image
    
    non-inline
    
    landscape"
    itemscope itemtype="http://schema.org/ImageObject">

    
        
            
                 






    <ul class="quick-share">
        <li class="facebook"><!--
        --><span id="QuickShareFacebook-2668699" href="http://www.is.fi/digitoday/esports/art-2000005184970.html" data-image="http://is.mediadelivery.io/img/978/bda4b49852d44c809ac7bb3e70d60e94.jpg"><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-2668699', 'shareFacebook')</script><!--
    --></li>
        <li class="twitter"><!--
        --><span id="QuickShareTwitter-2668699" data-text="Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi"  data-url="http://www.is.fi/digitoday/esports/art-2000005184970.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-2668699', 'shareTwitter')</script><!--
    --></li>
    </ul>


            
        
    

    
        <div style="padding-top:56.42%;"  class="aspect photoswipe-item"  data-pswipe-width="1920" data-pswipe-height="1083.29" data-pswipe-src="http://is.mediadelivery.io/img/1920/bda4b49852d44c809ac7bb3e70d60e94.jpg" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4863841" data-src="//is.mediadelivery.io/img/{width}/bda4b49852d44c809ac7bb3e70d60e94.jpg" data-alt="SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/bda4b49852d44c809ac7bb3e70d60e94.jpg" alt="SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina."></noscript>
            
        

        

        </div>

    


    <div class="figure-footer">
        <figcaption itemprop="caption">
            SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina.
            
                <span class="credit">(KUVA: <span class="picture-copyrightholder" itemprop="copyrightHolder">cybersport.com / Round 31</span>)</span>
            
        </figcaption>
    </div>



    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4863841'));
        </script>
    
</figure>


                
            
        </div>
    



    
    

    
<p class="updated" itemprop="datePublished" datetime="2017-04-25">
            Julkaistu: 
<time datetime="2017-04-25">
    25.4. 16:34
</time>

    
</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-04-25">
    25.4.2017 16:34
</time>

    
</p>


        
</header>

    


    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    


















    

        

        <div id="ShareButtons-2269601" class="share-buttons" data-article-id="2000005184970">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.is.fi/digitoday/esports/art-2000005184970.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/esports/art-2000005184970.html"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi" data-url="http://www.is.fi/digitoday/esports/art-2000005184970.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005184970.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005184970.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/esports/art-2000005184970.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a href="mailto:?subject=Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005184970.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/esports/art-2000005184970.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-2269601')</script>
        </div>

    




    

    
        <div class="side-ads">
        
            


    <div id="Ad-8009751" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("basket01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


        
        </div>
    


    
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">



    <span class="sticker digi">KILPAPELAAMINEN</span>



<div itemprop="description">Yksi kesän erikoisimmista jalkapallo-otteluista pelataan heinäkuussa Saksassa, kun kaksi supersuosittua Counter-Strike-pelaajaa ottavat yhteen.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-4558403" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top_mobi", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>





    



    <div id="ArticleBody-7098208" class="body" itemprop="articleBody">
    
        ESL One Cologne 2017 -tapahtuma on yksi kesän suurimmista kilpapelitapahtumista koko maailmassa. 16 joukkueen <em>Counter-Strike: Global Offensive </em>-turnaukseen osallistuvat lähes kaikki kärkinimet, mukaan lukien puolalainen Virtus.pro ja brasilialainen SK Gaming.<br><br>Virtus.pro ja SK Gaming ottavat Kölnissä mahdollisesti yhteen turnauksen lisäksi myös viheriöllä, sillä maanantaina 10. heinäkuuta pelataan joukkueiden välinen <a href="http://cybersport.com/round31/eng/">jalkapallo-ottelu<span class="hidden print-url">http://cybersport.com/round31/eng/</span></a>.<br><br>Joukkueiden suosituimmat pelaajat, VP:n lihaskimppu <a href="/haku/?search-term=Jaros%C5%82aw%20%E2%80%9DpashaBiceps%E2%80%9D%20Jarz%C4%85bkowski" class="person">Jarosław ”pashaBiceps” Jarząbkowski <span class="hidden print-url">http://www.is.fi/haku/?search-term=Jaros%C5%82aw%20%E2%80%9DpashaBiceps%E2%80%9D%20Jarz%C4%85bkowski</span></a> sekä brasilialaisyleisön kultapoika <a href="/haku/?search-term=Gabriel%20%E2%80%9DFalleN%E2%80%9D%20Toledo" class="person">Gabriel ”FalleN” Toledo<span class="hidden print-url">http://www.is.fi/haku/?search-term=Gabriel%20%E2%80%9DFalleN%E2%80%9D%20Toledo</span></a>, toimivat ottelussa joukkueidensa kapteeneina.<br><br><h2>Kaikki alkoi Twitteristä </h2>Heinäkuussa pelattavaa ottelua on valmisteltu kuukausia. Helmikuussa 2017 SK etsi kahta pelaajaa potkimaan palloa joukkueen kanssa Saksaan, mihin Jarząbkowski kommentoi, että VP haluaa kohdata SK:n 6vs6-ottelussa. Jarząbkowski oli valmis laittamaan likoon 50&nbsp;000 dollaria.<br><br>Toledo vastasi olevansa valmis laittamaan niin ikään 50&nbsp;000 dollaria, jotta potti olisi yhteensä 100&nbsp;000. Jarząbkowski kuittasi tähän puolestaan, että vain SK:n kannattajaksi <a href="http://www.is.fi/digitoday/esports/art-2000005023578.html">paljastunut<span class="hidden print-url">http://www.is.fi/digitoday/esports/art-2000005023578.html</span></a> jalkapallotähti <a href="/haku/?search-term=Neymar" class="person">Neymar<span class="hidden print-url">http://www.is.fi/haku/?search-term=Neymar</span></a> voi auttaa brasilialaisjoukkuetta.<br><br>Alunperin peli oli tarkoitus pelata maaliskuun alussa Puolassa, mutta venyneiden keskustelujen seurauksena ottelu päätettiin siirtää heinäkuulle.<br><br>Jarząbkowskin joukkuetovereista ainoastaan <a href="/haku/?search-term=Pawe%C5%82%20%E2%80%9Dbyali%E2%80%9D%20Bieli%C5%84ski" class="person">Paweł ”byali” Bieliński <span class="hidden print-url">http://www.is.fi/haku/?search-term=Pawe%C5%82%20%E2%80%9Dbyali%E2%80%9D%20Bieli%C5%84ski</span></a>jättää ottelun väliin. <a href="/haku/?search-term=Filip%20%E2%80%9DNEO%E2%80%9D%20Kubski" class="person">Filip ”NEO” Kubski<span class="hidden print-url">http://www.is.fi/haku/?search-term=Filip%20%E2%80%9DNEO%E2%80%9D%20Kubski</span></a>, <a href="/haku/?search-term=Wiktor%20%E2%80%9DTaZ%E2%80%9D%20Wojtas" class="person">Wiktor ”TaZ” Wojtas <span class="hidden print-url">http://www.is.fi/haku/?search-term=Wiktor%20%E2%80%9DTaZ%E2%80%9D%20Wojtas</span></a> ja <a href="/haku/?search-term=Janusz%20Snax%20Pogorzelski" class="person">Janusz <strong>”</strong>Snax<strong>”</strong> Pogorzelski<span class="hidden print-url">http://www.is.fi/haku/?search-term=Janusz%20Snax%20Pogorzelski</span></a> ovat kaikki Jarząbkowskin tukena. Euroopan-joukkuetta edustaa lisäksi VP:n CS-valmentaja <a href="/haku/?search-term=Jakub%20%E2%80%9Dkuben%E2%80%9D%20Gurczy%C5%84ski" class="person">Jakub ”kuben” Gurczyński <span class="hidden print-url">http://www.is.fi/haku/?search-term=Jakub%20%E2%80%9Dkuben%E2%80%9D%20Gurczy%C5%84ski</span></a>sekä Virtus.prossa <em>Dota 2</em>:sta pelaava<a href="/haku/?search-term=Alexei%20%E2%80%9DSolo%E2%80%9D%20Berezin" class="person"> Alexei ”Solo” Berezin <span class="hidden print-url">http://www.is.fi/haku/?search-term=Alexei%20%E2%80%9DSolo%E2%80%9D%20Berezin</span></a> ja <em>League of Legends</em> -pelaaja <a href="/haku/?search-term=Ivan%20%E2%80%9DParanoia%E2%80%9D%20Tipuhov" class="person">Ivan ”Paranoia” Tipuhov<span class="hidden print-url">http://www.is.fi/haku/?search-term=Ivan%20%E2%80%9DParanoia%E2%80%9D%20Tipuhov</span></a>.<br><br>SK:ta ja Brasiliaa ottelussa edustaa Toledon lisäksi kaikki hänen joukkuetoverinsa:<a href="/haku/?search-term=Fernando%20%E2%80%9Dfer%E2%80%9D%20Alvarenga" class="person"> Fernando ”fer” Alvarenga<span class="hidden print-url">http://www.is.fi/haku/?search-term=Fernando%20%E2%80%9Dfer%E2%80%9D%20Alvarenga</span></a>, <a href="/haku/?search-term=Marcelo%20%E2%80%9Dcoldzera%E2%80%9D%20David" class="person">Marcelo ”coldzera” David<span class="hidden print-url">http://www.is.fi/haku/?search-term=Marcelo%20%E2%80%9Dcoldzera%E2%80%9D%20David</span></a>, <a href="/haku/?search-term=Epit%C3%A1cio%20TACO%20de%20Melo" class="person">Epitácio <strong>”</strong>TACO<strong>”</strong> de Melo<span class="hidden print-url">http://www.is.fi/haku/?search-term=Epit%C3%A1cio%20TACO%20de%20Melo</span></a> ja <a href="/haku/?search-term=Jo%C3%A3o%20%E2%80%9Dfelps%20Vasconcellos" class="person">João ”felps<strong>”</strong> Vasconcellos<span class="hidden print-url">http://www.is.fi/haku/?search-term=Jo%C3%A3o%20%E2%80%9Dfelps%20Vasconcellos</span></a>. Brassiviisikon lisäksi SK:n paidat pukee päällensä organisaation toimitusjohtaja <a href="/haku/?search-term=Alexander%20M%C3%BCller" class="person">Alexander Müller <span class="hidden print-url">http://www.is.fi/haku/?search-term=Alexander%20M%C3%BCller</span></a>sekä videotuotannosta vastaava bulgarialainen <a href="/haku/?search-term=Valeri%20Kirov" class="person">Valeri Kirov<span class="hidden print-url">http://www.is.fi/haku/?search-term=Valeri%20Kirov</span></a>.<br><br>Ottelusta on luvassa suora lähetys, jotta katsojat pääsevät seuraamaan kumpi on parempi: Eurooppa vai Brasilia.<br>

        

        
        <script>CollapseTables.initialize('#ArticleBody-7098208')</script>
    
    </div>

    

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

          <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      






    <ul class="quick-share">
        <li class="facebook"><!--
        --><span id="QuickShareFacebook-5701253" href="http://www.is.fi/digitoday/esports/art-2000005184970.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-5701253', 'shareFacebook')</script><!--
    --></li>
        <li class="twitter"><!--
        --><span id="QuickShareTwitter-5701253" data-text="Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi"  data-url="http://www.is.fi/digitoday/esports/art-2000005184970.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-5701253', 'shareTwitter')</script><!--
    --></li>
    </ul>


                

                  <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                  <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>



    





    
<p class="byline">
    
        
            <a href="/haku/?search-term=Nico%20Hartikainen" itemprop="author">Nico Hartikainen</a>
        
    
</p>








    
        


    
    
    

    

    <div class="factbox-container">
        
    </div>


    

<script>
    window.PlusContent.initialize("");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-4310335" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="http://www.is.fi/digitoday/esports/art-2000005184970.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>window.SoMe.initDefaultButtons('#DefaultShareButtons-4310335')</script>
            </div>
        

        <div id="ShareButtons-4310335" class="share-buttons" data-article-id="2000005184970">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.is.fi/digitoday/esports/art-2000005184970.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/esports/art-2000005184970.html"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi" data-url="http://www.is.fi/digitoday/esports/art-2000005184970.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005184970.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005184970.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/esports/art-2000005184970.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a href="mailto:?subject=Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AKilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fesports%2Fart-2000005184970.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/esports/art-2000005184970.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-4310335')</script>
        </div>

    




    


    <ul itemprop="keywords" id="ArticleTagList" class="taglist">
        
        
            


    <li id="Tag-2000000936242" class="tag">
        
            <a href="/kilpapelaaminen/" >kilpapelaaminen</a>
        
    </li>


        
            


    <li id="Tag-2000000871281" class="tag">
        
            <a href="/esports/" > eSports</a>
        
    </li>


        
            


    <li id="Tag-2000000940825" class="tag">
        
            <a href="/counter-strike-global-offensive/" >Counter-Strike: Global Offensive</a>
        
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    <div id="Ad-540451" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    

<div class="related-links">
    


    <ul class="teaser-links">
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/esports/art-2000005157371.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9887814" data-src="//is.mediadelivery.io/img/{width}/b59f9ec456f34042803638e43f47b104.jpg" data-alt="ESL One Cologne -tapahtumaa on järjestetty LANXESS-areenalla vuodesta 2015 alkaen."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/b59f9ec456f34042803638e43f47b104.jpg" alt="ESL One Cologne -tapahtumaa on järjestetty LANXESS-areenalla vuodesta 2015 alkaen."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9887814'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Saksan-turnauksesta tulossa kova kisa – kärkinimen poisjäänti vain kauneusvirhe
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Yksi kesän suurimmista kilpapelitapahtumista järjestetään kesällä Saksassa. Mukana nähdään tunnettuja nimiä mukaan lukien suomalainen Aleksi ”allu” Jalli.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/esports/art-2000005176984.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.14%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5590878" data-src="//is.mediadelivery.io/img/{width}/a7cb809bf88144c7943b955ee3b59d27.png" data-alt="Hannes ”Hansulinho” Kettunen on voittanut NHL-pelisarjan SM-kullan viidesti."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/a7cb809bf88144c7943b955ee3b59d27.png" alt="Hannes ”Hansulinho” Kettunen on voittanut NHL-pelisarjan SM-kullan viidesti."></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5590878'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Hannes, 23, oli minuutin päässä jättipotista: ”Kaivelee seuraavat kymmenen vuotta”
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">NHL-pelisarjan yksi kovimmista pelaajista on 23-vuotias Hannes ”Hansulinho” Kettunen, jonka uraan on mahtunut viiden SM-kultamitalin lisäksi muistorikas Vegasin reissu.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/esports/art-2000005176789.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.13%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8379156" data-src="//is.mediadelivery.io/img/{width}/b2bfed6de26c4a7d8defacccc1c1c15f.jpg" data-alt="Bahzirin yksi suurimmista lahjoituksista maanantaina oli CS-persoona Mohamad ”m0e” Assadilta tullut 500 dollaria."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/b2bfed6de26c4a7d8defacccc1c1c15f.jpg" alt="Bahzirin yksi suurimmista lahjoituksista maanantaina oli CS-persoona Mohamad ”m0e” Assadilta tullut 500 dollaria."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8379156'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Nettikiusaajat iskivät vammaispelaajaan – sitten alkoi sataa rahaa
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Yhdysvaltalaisen Counter-Strike-pelaajan Adam ”Loop” Bahrizin elämä muuttui ”internetin etusivun” myötä.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                    
                
        
    </ul>


</div>

    

    


    


    <div id="Ad-2158599" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("middle01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005184970&sectionId=190&paid=0"/>




<div class="block  visible-narrow-only">
    

<article class="teaser full-width external is-advertorial visible-narrow-only">
    
        



<a id="teaser-437-92323"
   href="http://www.is.fi/mastercard/art-2000005178075.html"
   
   class="block-link ">
    

    
            
                
                    

<span class="is-advertorial-top-indicator">MAINOS 


    <span class="vignette">Mastercard</span>

</span>




<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:66.67%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3689476" data-src="//is.mediadelivery.io/img/{width}/3086643dc8c44f20bb1c4f9da4aff744.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/3086643dc8c44f20bb1c4f9da4aff744.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3689476'));
        </script>
    
</figure>



<div class="teaser-heading heading-on-bottom">
    


    
        <h2 id="fitted-heading-WpxYpfUXcRg8Drp" class="fitted-heading">
            <div class="width-measure"></div>
            <span  data-color="#000"
                   data-width="95"
                   class="equal-font-size">Näin varmistat, että maksat </span>
            <span  data-color="#000"
                   data-width="95"
                   class="equal-font-size">verkko-ostoksesi turvallisesti</span>
            <span  data-color="#000"
                   data-width="100"
                  ></span>
        </h2>
        <script>
            ISFittedHeading.fit('fitted-heading-WpxYpfUXcRg8Drp');
        </script>
    


</div>



<div class="details">
    
        


    






    

    
        
    

    
        <span class="ingress">
        Yhä useampi suomalainen tekee ostoksensa verkossa. Moni valitsee verkkokaupassa luottokorttimaksun, koska silloin riskit ovat pienempiä, jos jotain menee pieleen.
        </span>
    

    
</div>


                
          
        

    

</a>

    

    
        
    

    
        



    

</article>


</div>


<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=creatorName%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes"><%=voteCount%></span>
        </header>
        <div class="comment-content" itemprop="commentText"><%=text%></div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="creatorName" maxlength="25" value="<%=creatorName%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-1288330458772.html">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-1288330458772.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div id="ArticleComments-2000005184970" class="is-comments-widget" data-article-id="2000005184970" data-article-legacy-id="">
    <h3 class="title">
        <span>Kommentit</span>
        <span class="comment-count"></span>
    </h3>
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.ArticleComments.initialize('#ArticleComments-2000005184970');</script>
</div>




    


</div>


<div class="block ">
    




    <div class="article-nav-heading">
        
            <a href="/digitoday/esports" alt="eSports">eSports</a>
        
    </div>
    <div class="article-navigation bottom">

        <div class="article-nav-links single-item">

            

            
                <a class="article-navlink right picture full-height" href="/digitoday/esports/art-2000005184240.html">
                    
                        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.33%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-811069" data-src="//is.mediadelivery.io/img/{width}/1856af56e7f345689bad80dda0522342.jpg" data-alt="Heroes of the Stormin uusin hahmo on Overwatch-pelistä tuttu Genji."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/1856af56e7f345689bad80dda0522342.jpg" alt="Heroes of the Stormin uusin hahmo on Overwatch-pelistä tuttu Genji."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-811069'));
        </script>
    
</figure>


                    
                    <div data-stretch="true">
                        <i class="fa fa-angle-right"></i>
                        <span class="label">Seuraava:</span>
                        <span class="title">Suosittu verkkopeli saa täysuudistuksen – luvassa ilmaisherkkua pelaajille</span>
                    </div>
                </a>
            
            <script>window.Stretcher.initialize('.article-navigation.bottom .article-nav-links')</script>
        </div>
    </div>


</div>


<div class="block adRowTwoBlock">
    

<div class="adRowTwo">
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    <div id="Ad-4451393" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-2", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    </div>
    <div class="adRowCell hide-if-no-ad sadblob-loading">
        


    <div id="Ad-4941755" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-3", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    </div>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-8488125" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("bottom", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-4271501" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("nosto01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    

    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/mystyle/art-2000005183559.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-1751460" data-src="//is.mediadelivery.io/img/{width}/860b696f2dfb48dc8d2c6e3775436555.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/860b696f2dfb48dc8d2c6e3775436555.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1751460'));
        </script>
    
</figure>


                
                <h3>


 Suihkuun aamulla vai illalla? Asiantuntijoilla on selkeä vastaus</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005183497.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.22%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7470094" data-src="//is.mediadelivery.io/img/{width}/a7a34580aa0644b8b2e7e7956b0266d4.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/a7a34580aa0644b8b2e7e7956b0266d4.jpg" alt=""></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7470094'));
        </script>
    
</figure>


                
                <h3>


 Hups! Demi Mooren, 54, asuvalinta teki tähdelle tepposet – avonainen mekko paljasti rinnan</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005184611.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4151945" data-src="//is.mediadelivery.io/img/{width}/6ec9aac2dc2e427f8c3301c8b96fbf7c.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/6ec9aac2dc2e427f8c3301c8b96fbf7c.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4151945'));
        </script>
    
</figure>


                
                <h3>


 Kolarissa kuolleiden kaksospoikien äiti joutui käymään tragedian uudelleen läpi: ”Emme tule tästä selviämään koskaan”</h3>
            </a>
        
    
        
            <li><a href="/perhe/art-2000005183461.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.24%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-617510" data-src="//is.mediadelivery.io/img/{width}/7a4f7f8d03de477aae719ee9469aa9e0.jpg" data-alt="Testaa, ymmärrätkö nuorisolaisia."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/7a4f7f8d03de477aae719ee9469aa9e0.jpg" alt="Testaa, ymmärrätkö nuorisolaisia."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-617510'));
        </script>
    
</figure>


                
                <h3>


 Tiedätkö mitä ovat ramu, ebin tai MP? Testaa, hallitsetko nuorisokielen!</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005183989.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.41%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5911508" data-src="//is.mediadelivery.io/img/{width}/8f8ba3f68ac9460eab5147fa8390faea.jpg" data-alt="Eri Moran kuvattuna 2010."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/8f8ba3f68ac9460eab5147fa8390faea.jpg" alt="Eri Moran kuvattuna 2010."></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5911508'));
        </script>
    
</figure>


                
                <h3>


 56-vuotiaana menehtyneen Onnen päivät -tähden kuolinsyy selvisi – ystävä kertoo surullisista viimeisistä viikoista</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005184349.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8916679" data-src="//is.mediadelivery.io/img/{width}/56ff3be7aafe499f923d294b71f3814d.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/56ff3be7aafe499f923d294b71f3814d.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8916679'));
        </script>
    
</figure>


                
                <h3>


 Hirvensalmella maalaistalossa kuolonuhri ja 2 vakavasti loukkaantunutta nuorta – ovat talon asukkaita</h3>
            </a>
        
    
</ul>


        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73466">
    <iframe src="//app.readpeak.com/ads/get/?l=76" id="mcn_iframe_76" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_76');</script>
</div>



</div>


<div class="block  visible-wide-only">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Tuoreimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005185135.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:50
</time>
</div>
                
                <div class="content ">

                    



                    John F. Kennedyn päiväkirja huutokaupataan – vertaa Hitleriä legendaan

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/formula1/art-2000005185124.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:48
</time>
</div>
                
                <div class="content ">

                    



                    Formulalupaus törmäsi kisassa suomalaisen autoon ja menetti jalkansa – onnettomuuden tutkinta käyntiin

                    
                </div>
                
                    <div class="category">Formula 1</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/taloussanomat/porssiuutiset/art-2000005185122.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:48
</time>
</div>
                
                <div class="content ">

                    



                    UPM:n toinen tehdashanke etenee Uruguayssa – ei jää kiinni ainakaan rahoituksesta

                    
                </div>
                
                    <div class="category">Pörssiuutiset</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/otteluennakot/bundesliiga/art-2000005185112.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:42
</time>
</div>
                
                <div class="content ursa">

                    



                    Bundesliiga: Juhliiko Bayern mestaruutta?

                    
                </div>
                
                    <div class="category">Bundesliiga</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005185103.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:39
</time>
</div>
                
                <div class="content ">

                    



                    Teloituskolikon juhlarahasarjassa myös kuva kuolleesta pakolaispojasta – Suunnittelija paljastaa valinnan syyn

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005185082.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:33
</time>
</div>
                
                <div class="content ">

                    



                    Samuli Vauramo kihlasi rakkaansa muhkealla timanttisormuksella: ”Tapahtumarikas viikonloppu”

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/mmkiekko/art-2000005185079.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:23
</time>
</div>
                
                <div class="content ">

                    



                    Leijoniin liittyneellä Jesse Puljujärvellä kaksijakoiset tunnelmat kaudesta: ”Siellä tuli välillä äitiä ikävä”

                    
                </div>
                
                    <div class="category">MM-kiekko</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005185076.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:22
</time>
</div>
                
                <div class="content ">

                    



                    Vesivahinko Länsimetron asemalla – käytävä veden peitossa

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005185055.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:14
</time>
</div>
                
                <div class="content ">

                    



                    Onnistuuko sinulta tämä hankalaksi osoittautunut päässälasku? Insinööri-Pekka täräytti oikean vastauksen 2 sekunnissa

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005185016.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:06
</time>
</div>
                
                <div class="content ">

                    



                    Aki Palsanmäki paljastaa yllättäviä asioita menneisyydestään – kaupat tv-kokin kanssa sinetöidään pusulla: ”Ootte ihania!”

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6037918" class="is-more-items-link" data-override-url="" data-id="119" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6037918')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>


<div class="block  visible-wide-only">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Näitä luetaan!
</span>


        <ul id="MostReadTabs-2943484" class="tabs">
            <li class="
    
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    active
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-2943484');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005185055.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Onnistuuko sinulta tämä hankalaksi osoittautunut päässälasku? Insinööri-Pekka täräytti oikean vastauksen 2 sekunnissa
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    17:14
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005185103.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Teloituskolikon juhlarahasarjassa myös kuva kuolleesta pakolaispojasta – Suunnittelija paljastaa valinnan syyn
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    17:39
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184611.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kolarissa kuolleiden kaksospoikien äiti joutui käymään tragedian uudelleen läpi: ”Emme tule tästä selviämään koskaan”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    13:26
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184960.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Eurojackpot-voittajat kertovat Veikkauksen haastattelussa säilyttäneensä 87 000 000 euron tositetta keittiön astiakaapissa
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    16:29
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184955.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Tutkinnanjohtaja: Hirvensalmella tutkitaan kahta tapon yritystä – rikosten ja hätäpuhelun välillä ”muutaman tunnin haarukka”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    16:28
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184832.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Poliisi Hirvensalmen tapahtumista: Perheen isä kuoli, pojat loukkaantuivat vakavasti – äiti soitti hätäkeskukseen 
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    15:28
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/makihyppy/art-2000005184659.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Suomalainen asiantuntija pitää Toni Niemisen toimintaa ”yksiselitteisesti typeränä” – antoi huiman hinta-arvion mitaleille!
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    14:02
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/vainelamaa/art-2000005184635.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Niukassa napapaidassa tanssivan Laura Voutilaisen seksikäs Vain elämää -esitys saa Robinin punastumaan – ”Pikkasen pornoa toimintaa!”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    13:49
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005184950.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kuvat ei herkimmille: Pin up -malli Sini Ariellin aviomies kaatui nuotioon – rajut palovammat: ”Kipu on sietämätön”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    16:26
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mystyle/art-2000005183559.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Suihkuun aamulla vai illalla? Asiantuntijoilla on selkeä vastaus
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    6:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9113212" class="is-more-items-link" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9113212')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/mystyle/art-2000005183559.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Suihkuun aamulla vai illalla? Asiantuntijoilla on selkeä vastaus
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    6:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183497.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Hups! Demi Mooren, 54, asuvalinta teki tähdelle tepposet – avonainen mekko paljasti rinnan
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 18:39
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184611.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kolarissa kuolleiden kaksospoikien äiti joutui käymään tragedian uudelleen läpi: ”Emme tule tästä selviämään koskaan”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    13:26
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/perhe/art-2000005183461.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Tiedätkö mitä ovat ramu, ebin tai MP? Testaa, hallitsetko nuorisokielen!
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183989.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 56-vuotiaana menehtyneen Onnen päivät -tähden kuolinsyy selvisi – ystävä kertoo surullisista viimeisistä viikoista
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 22:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184349.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Hirvensalmella maalaistalossa kuolonuhri ja 2 vakavasti loukkaantunutta nuorta – ovat talon asukkaita
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    10:52
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183923.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Huippusuosittu tv-tähti erakoitui ja lukittautui kartanoonsa – nähtiin ensimmäistä kertaa julkisuudessa yli kolmeen vuoteen
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 21:15
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005184196.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tältä Kim Kardashian näyttää ilman kuvankäsittelyä – nautti rantalomasta kuuluisat kurvit pikkubikineissä
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    8:40
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183294.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Osaatko ratkaista puusepän pulman?
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 15:33
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184375.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Lapin suurituloisimpiin kuulunutta yrittäjää syytetään suurista veropetoksista – epäillään hävittäneen kirjanpitoa 10 vuoden ajan
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    11:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-822916" class="is-more-items-link" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-822916')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005178037.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Hätkähdyttävä näky Padasjoen ABC:lla – sotilas asteli kahvilinjastolle rynnäkkökivääri mukanaan
                            
                        </p>

                        
                            
<time datetime="2017-04-20">
    20.4. 14:56
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005176708.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Äiti kosti poikansa röyhkeän tempun haudan takaa – vanhan äidin rahastaminen ei onnistunutkaan loppuun asti
                            
                        </p>

                        
                            
<time datetime="2017-04-19">
    19.4. 15:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005176172.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Nanna Karalahti ja Jere Karalahti: Ero!
                            
                        </p>

                        
                            
<time datetime="2017-04-19">
    19.4. 10:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005178572.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Nuori nainen julkaisi seksikkään takaapäin otetun kuvan – törkyinen detalji makuuhuoneessa varasti kaikkien huomion
                            
                        </p>

                        
                            
<time datetime="2017-04-20">
    20.4. 20:38
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/vainelamaa/art-2000005180629.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Samu Haber esitti kuohuttaneen Joutsenlaulu-version tv:ssä – katsojilta yksimielinen tuomio vedolle
                            
                        </p>

                        
                            
<time datetime="2017-04-21">
    21.4. 21:16
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mystyle/art-2000005183559.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Suihkuun aamulla vai illalla? Asiantuntijoilla on selkeä vastaus
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    6:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005180959.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Poikaystävä jäi kiinni pettämisestä nololla tavalla kesken romanttisen illallisen – ravintolan Facebook-vastaus leviää vauhdilla
                            
                        </p>

                        
                            
<time datetime="2017-04-22">
    22.4. 11:15
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005182350.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Poliisi vahvistaa: Herttoniemenrannasta löytynyt ruumis on kateissa ollut Valtteri Ihalainen
                            
                        </p>

                        
                            
<time datetime="2017-04-23">
    23.4. 21:50
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005182927.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kuvat: Temptation Islandiin uusi pariskunta – Pauliina, 21, rikkoo heti rajat poikaystävän selän takana
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 11:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005179249.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Radiojuontaja Kim Sainio kilahti täysin kesken juonnon – raivosi ja kirosi: Haastattelu Matti Nykäsen kanssa meni pieleen
                            
                        </p>

                        
                            
<time datetime="2017-04-21">
    21.4. 11:52
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9747086" class="is-more-items-link" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9747086')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday esports">

    

<span class="vignette">
    Tuoreimmat eSports
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005184970.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.42%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-6320029" data-src="//is.mediadelivery.io/img/{width}/bda4b49852d44c809ac7bb3e70d60e94.jpg" data-alt="SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/bda4b49852d44c809ac7bb3e70d60e94.jpg" alt="SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6320029'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi
                    
                </span>

                
                    
<time datetime="2017-04-25">
    16:34
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005184240.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.33%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-702907" data-src="//is.mediadelivery.io/img/{width}/1856af56e7f345689bad80dda0522342.jpg" data-alt="Heroes of the Stormin uusin hahmo on Overwatch-pelistä tuttu Genji."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/1856af56e7f345689bad80dda0522342.jpg" alt="Heroes of the Stormin uusin hahmo on Overwatch-pelistä tuttu Genji."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-702907'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Suosittu verkkopeli saa täysuudistuksen – luvassa ilmaisherkkua pelaajille
                    
                </span>

                
                    
<time datetime="2017-04-25">
    9:17
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005183432.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.23%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4745485" data-src="//is.mediadelivery.io/img/{width}/65d433ebc7d54eb4980419495b2ace2d.jpg" data-alt="Janne ”ziki” Sajomaa (vasemmalla) ja Riki ”Splintexify” Järvinen kisasivat USA:n ”nälkäpelissä” jättipotista."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/65d433ebc7d54eb4980419495b2ace2d.jpg" alt="Janne ”ziki” Sajomaa (vasemmalla) ja Riki ”Splintexify” Järvinen kisasivat USA:n ”nälkäpelissä” jättipotista."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4745485'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Suomalaisten ”nälkäpeli” USA:ssa ei mennyt putkeen: ”Olihan se vähän vaikeaa”
                    
                </span>

                
                    
<time datetime="2017-04-24">
    24.4. 16:06
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005182985.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3734316" data-src="//is.mediadelivery.io/img/{width}/97d603eb7e344ac1acae171f77f6779c.jpg" data-alt="Euroopan LCS-finaaleita seurasi täysi yleisö Hampurissa."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/97d603eb7e344ac1acae171f77f6779c.jpg" alt="Euroopan LCS-finaaleita seurasi täysi yleisö Hampurissa."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3734316'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Euroopassa selkeä mestari, USA:ssa huikea trilleri – LCS-kausi päätökseen
                    
                </span>

                
                    
<time datetime="2017-04-24">
    24.4. 11:36
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005179853.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5998504" data-src="//is.mediadelivery.io/img/{width}/9061b3c0d9964032b9366ca1eda74af5.jpg" data-alt="Jesse ”JerAx” Vainikka edustaa OG-joukkuetta. OG on hallitseva Major-mestari."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/9061b3c0d9964032b9366ca1eda74af5.jpg" alt="Jesse ”JerAx” Vainikka edustaa OG-joukkuetta. OG on hallitseva Major-mestari."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5998504'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Suomalaiset kovan paikan edessä Ukrainassa: Jesse puolustaa mestaruutta, Lasse hakee uran makeinta voittoa
                    
                </span>

                
                    
<time datetime="2017-04-23">
    23.4. 13:22
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9638895" class="is-more-items-link" data-override-url="" data-id="18395" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9638895')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Tuoreimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005185135.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:50
</time>
</div>
                
                <div class="content ">

                    



                    John F. Kennedyn päiväkirja huutokaupataan – vertaa Hitleriä legendaan

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/formula1/art-2000005185124.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:48
</time>
</div>
                
                <div class="content ">

                    



                    Formulalupaus törmäsi kisassa suomalaisen autoon ja menetti jalkansa – onnettomuuden tutkinta käyntiin

                    
                </div>
                
                    <div class="category">Formula 1</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/taloussanomat/porssiuutiset/art-2000005185122.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:48
</time>
</div>
                
                <div class="content ">

                    



                    UPM:n toinen tehdashanke etenee Uruguayssa – ei jää kiinni ainakaan rahoituksesta

                    
                </div>
                
                    <div class="category">Pörssiuutiset</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/otteluennakot/bundesliiga/art-2000005185112.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:42
</time>
</div>
                
                <div class="content ursa">

                    



                    Bundesliiga: Juhliiko Bayern mestaruutta?

                    
                </div>
                
                    <div class="category">Bundesliiga</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005185103.html">
                
                    <div class="timestamp">
<time datetime="2017-04-25">
    17:39
</time>
</div>
                
                <div class="content ">

                    



                    Teloituskolikon juhlarahasarjassa myös kuva kuolleesta pakolaispojasta – Suunnittelija paljastaa valinnan syyn

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2879301" class="is-more-items-link" data-override-url="" data-id="121" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2879301')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Näitä luetaan!
</span>


        <ul id="MostReadTabs-3691707" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-3691707');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005185055.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Onnistuuko sinulta tämä hankalaksi osoittautunut päässälasku? Insinööri-Pekka täräytti oikean vastauksen 2 sekunnissa
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    17:14
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005185103.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Teloituskolikon juhlarahasarjassa myös kuva kuolleesta pakolaispojasta – Suunnittelija paljastaa valinnan syyn
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    17:39
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184611.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kolarissa kuolleiden kaksospoikien äiti joutui käymään tragedian uudelleen läpi: ”Emme tule tästä selviämään koskaan”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    13:26
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184960.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Eurojackpot-voittajat kertovat Veikkauksen haastattelussa säilyttäneensä 87 000 000 euron tositetta keittiön astiakaapissa
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    16:29
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184955.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Tutkinnanjohtaja: Hirvensalmella tutkitaan kahta tapon yritystä – rikosten ja hätäpuhelun välillä ”muutaman tunnin haarukka”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    16:28
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3512379" class="is-more-items-link" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3512379')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/mystyle/art-2000005183559.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Suihkuun aamulla vai illalla? Asiantuntijoilla on selkeä vastaus
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    6:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183497.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Hups! Demi Mooren, 54, asuvalinta teki tähdelle tepposet – avonainen mekko paljasti rinnan
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 18:39
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184611.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kolarissa kuolleiden kaksospoikien äiti joutui käymään tragedian uudelleen läpi: ”Emme tule tästä selviämään koskaan”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    13:26
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/perhe/art-2000005183461.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Tiedätkö mitä ovat ramu, ebin tai MP? Testaa, hallitsetko nuorisokielen!
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183989.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 56-vuotiaana menehtyneen Onnen päivät -tähden kuolinsyy selvisi – ystävä kertoo surullisista viimeisistä viikoista
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 22:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5023839" class="is-more-items-link" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5023839')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005178037.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Hätkähdyttävä näky Padasjoen ABC:lla – sotilas asteli kahvilinjastolle rynnäkkökivääri mukanaan
                            
                        </p>

                        
                            
<time datetime="2017-04-20">
    20.4. 14:56
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005176708.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Äiti kosti poikansa röyhkeän tempun haudan takaa – vanhan äidin rahastaminen ei onnistunutkaan loppuun asti
                            
                        </p>

                        
                            
<time datetime="2017-04-19">
    19.4. 15:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005176172.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Nanna Karalahti ja Jere Karalahti: Ero!
                            
                        </p>

                        
                            
<time datetime="2017-04-19">
    19.4. 10:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005178572.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Nuori nainen julkaisi seksikkään takaapäin otetun kuvan – törkyinen detalji makuuhuoneessa varasti kaikkien huomion
                            
                        </p>

                        
                            
<time datetime="2017-04-20">
    20.4. 20:38
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/vainelamaa/art-2000005180629.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Samu Haber esitti kuohuttaneen Joutsenlaulu-version tv:ssä – katsojilta yksimielinen tuomio vedolle
                            
                        </p>

                        
                            
<time datetime="2017-04-21">
    21.4. 21:16
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7411541" class="is-more-items-link" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7411541')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-5862487" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Näitä luetaan!
</span>


        <ul id="MostReadTabs-787413" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-787413');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005185055.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Onnistuuko sinulta tämä hankalaksi osoittautunut päässälasku? Insinööri-Pekka täräytti oikean vastauksen 2 sekunnissa
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    17:14
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005185103.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Teloituskolikon juhlarahasarjassa myös kuva kuolleesta pakolaispojasta – Suunnittelija paljastaa valinnan syyn
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    17:39
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184611.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kolarissa kuolleiden kaksospoikien äiti joutui käymään tragedian uudelleen läpi: ”Emme tule tästä selviämään koskaan”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    13:26
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184960.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Eurojackpot-voittajat kertovat Veikkauksen haastattelussa säilyttäneensä 87 000 000 euron tositetta keittiön astiakaapissa
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    16:29
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184955.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Tutkinnanjohtaja: Hirvensalmella tutkitaan kahta tapon yritystä – rikosten ja hätäpuhelun välillä ”muutaman tunnin haarukka”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    16:28
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184832.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Poliisi Hirvensalmen tapahtumista: Perheen isä kuoli, pojat loukkaantuivat vakavasti – äiti soitti hätäkeskukseen 
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    15:28
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/makihyppy/art-2000005184659.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Suomalainen asiantuntija pitää Toni Niemisen toimintaa ”yksiselitteisesti typeränä” – antoi huiman hinta-arvion mitaleille!
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    14:02
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/vainelamaa/art-2000005184635.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Niukassa napapaidassa tanssivan Laura Voutilaisen seksikäs Vain elämää -esitys saa Robinin punastumaan – ”Pikkasen pornoa toimintaa!”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    13:49
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005184950.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kuvat ei herkimmille: Pin up -malli Sini Ariellin aviomies kaatui nuotioon – rajut palovammat: ”Kipu on sietämätön”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    16:26
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mystyle/art-2000005183559.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Suihkuun aamulla vai illalla? Asiantuntijoilla on selkeä vastaus
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    6:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-3929819" class="is-more-items-link" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-3929819')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/mystyle/art-2000005183559.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Suihkuun aamulla vai illalla? Asiantuntijoilla on selkeä vastaus
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    6:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183497.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Hups! Demi Mooren, 54, asuvalinta teki tähdelle tepposet – avonainen mekko paljasti rinnan
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 18:39
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184611.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Kolarissa kuolleiden kaksospoikien äiti joutui käymään tragedian uudelleen läpi: ”Emme tule tästä selviämään koskaan”
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    13:26
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/perhe/art-2000005183461.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Tiedätkö mitä ovat ramu, ebin tai MP? Testaa, hallitsetko nuorisokielen!
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183989.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 56-vuotiaana menehtyneen Onnen päivät -tähden kuolinsyy selvisi – ystävä kertoo surullisista viimeisistä viikoista
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 22:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184349.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Hirvensalmella maalaistalossa kuolonuhri ja 2 vakavasti loukkaantunutta nuorta – ovat talon asukkaita
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    10:52
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183923.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Huippusuosittu tv-tähti erakoitui ja lukittautui kartanoonsa – nähtiin ensimmäistä kertaa julkisuudessa yli kolmeen vuoteen
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 21:15
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005184196.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Tältä Kim Kardashian näyttää ilman kuvankäsittelyä – nautti rantalomasta kuuluisat kurvit pikkubikineissä
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    8:40
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005183294.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Osaatko ratkaista puusepän pulman?
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 15:33
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005184375.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Lapin suurituloisimpiin kuulunutta yrittäjää syytetään suurista veropetoksista – epäillään hävittäneen kirjanpitoa 10 vuoden ajan
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    11:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2741768" class="is-more-items-link" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2741768')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005178037.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Hätkähdyttävä näky Padasjoen ABC:lla – sotilas asteli kahvilinjastolle rynnäkkökivääri mukanaan
                            
                        </p>

                        
                            
<time datetime="2017-04-20">
    20.4. 14:56
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005176708.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Äiti kosti poikansa röyhkeän tempun haudan takaa – vanhan äidin rahastaminen ei onnistunutkaan loppuun asti
                            
                        </p>

                        
                            
<time datetime="2017-04-19">
    19.4. 15:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005176172.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Nanna Karalahti ja Jere Karalahti: Ero!
                            
                        </p>

                        
                            
<time datetime="2017-04-19">
    19.4. 10:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005178572.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Nuori nainen julkaisi seksikkään takaapäin otetun kuvan – törkyinen detalji makuuhuoneessa varasti kaikkien huomion
                            
                        </p>

                        
                            
<time datetime="2017-04-20">
    20.4. 20:38
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/vainelamaa/art-2000005180629.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Samu Haber esitti kuohuttaneen Joutsenlaulu-version tv:ssä – katsojilta yksimielinen tuomio vedolle
                            
                        </p>

                        
                            
<time datetime="2017-04-21">
    21.4. 21:16
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mystyle/art-2000005183559.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Suihkuun aamulla vai illalla? Asiantuntijoilla on selkeä vastaus
                            
                        </p>

                        
                            
<time datetime="2017-04-25">
    6:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005180959.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Poikaystävä jäi kiinni pettämisestä nololla tavalla kesken romanttisen illallisen – ravintolan Facebook-vastaus leviää vauhdilla
                            
                        </p>

                        
                            
<time datetime="2017-04-22">
    22.4. 11:15
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005182350.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Poliisi vahvistaa: Herttoniemenrannasta löytynyt ruumis on kateissa ollut Valtteri Ihalainen
                            
                        </p>

                        
                            
<time datetime="2017-04-23">
    23.4. 21:50
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005182927.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Kuvat: Temptation Islandiin uusi pariskunta – Pauliina, 21, rikkoo heti rajat poikaystävän selän takana
                            
                        </p>

                        
                            
<time datetime="2017-04-24">
    24.4. 11:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005179249.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Radiojuontaja Kim Sainio kilahti täysin kesken juonnon – raivosi ja kirosi: Haastattelu Matti Nykäsen kanssa meni pieleen
                            
                        </p>

                        
                            
<time datetime="2017-04-21">
    21.4. 11:52
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-901995" class="is-more-items-link" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-901995')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list digitoday esports">

    

<span class="vignette">
    Luetuimmat eSports
</span>


    <ol >
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005184970.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.42%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9305448" data-src="//is.mediadelivery.io/img/{width}/bda4b49852d44c809ac7bb3e70d60e94.jpg" data-alt="SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/bda4b49852d44c809ac7bb3e70d60e94.jpg" alt="SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9305448'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi
                    
                </span>

                
                    
<time datetime="2017-04-25">
    16:34
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005184240.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.33%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-6091684" data-src="//is.mediadelivery.io/img/{width}/1856af56e7f345689bad80dda0522342.jpg" data-alt="Heroes of the Stormin uusin hahmo on Overwatch-pelistä tuttu Genji."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/1856af56e7f345689bad80dda0522342.jpg" alt="Heroes of the Stormin uusin hahmo on Overwatch-pelistä tuttu Genji."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6091684'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Suosittu verkkopeli saa täysuudistuksen – luvassa ilmaisherkkua pelaajille
                    
                </span>

                
                    
<time datetime="2017-04-25">
    9:17
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005176789.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.13%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5468038" data-src="//is.mediadelivery.io/img/{width}/b2bfed6de26c4a7d8defacccc1c1c15f.jpg" data-alt="Bahzirin yksi suurimmista lahjoituksista maanantaina oli CS-persoona Mohamad ”m0e” Assadilta tullut 500 dollaria."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/b2bfed6de26c4a7d8defacccc1c1c15f.jpg" alt="Bahzirin yksi suurimmista lahjoituksista maanantaina oli CS-persoona Mohamad ”m0e” Assadilta tullut 500 dollaria."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5468038'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Nettikiusaajat iskivät vammaispelaajaan – sitten alkoi sataa rahaa
                    
                </span>

                
                    
<time datetime="2017-04-19">
    19.4. 18:00
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005183432.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.23%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4168959" data-src="//is.mediadelivery.io/img/{width}/65d433ebc7d54eb4980419495b2ace2d.jpg" data-alt="Janne ”ziki” Sajomaa (vasemmalla) ja Riki ”Splintexify” Järvinen kisasivat USA:n ”nälkäpelissä” jättipotista."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/65d433ebc7d54eb4980419495b2ace2d.jpg" alt="Janne ”ziki” Sajomaa (vasemmalla) ja Riki ”Splintexify” Järvinen kisasivat USA:n ”nälkäpelissä” jättipotista."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4168959'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Suomalaisten ”nälkäpeli” USA:ssa ei mennyt putkeen: ”Olihan se vähän vaikeaa”
                    
                </span>

                
                    
<time datetime="2017-04-24">
    24.4. 16:06
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005023578.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3054517" data-src="//is.mediadelivery.io/img/{width}/0230c68004ff4998adb96c5ba391243d.jpg" data-alt="Neymar ei pelaa pelkkää jalkapalloa."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/0230c68004ff4998adb96c5ba391243d.jpg" alt="Neymar ei pelaa pelkkää jalkapalloa."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3054517'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Neymar paljastui himopelaajaksi: Pelaa räiskintäpeliä yli 2 tuntia päivässä
                    
                </span>

                
                    
<time datetime="2016-12-28">
    28.12.2016 11:09
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1856833" class="is-more-items-link" data-override-url="" data-id="6987" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1856833')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday esports">

    

<span class="vignette">
    Tuoreimmat e-sports
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/esports/art-2000005184970.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.42%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-252771" data-src="//is.mediadelivery.io/img/{width}/bda4b49852d44c809ac7bb3e70d60e94.jpg" data-alt="SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/bda4b49852d44c809ac7bb3e70d60e94.jpg" alt="SK:n Gabriel ”FalleN” Toledo ja Virtus.pron fanisuosikki Jarosław &quot;pashaBiceps&quot; Jarząbkowski toimivat joukkueiden kapteeneina."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-252771'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Kilpapelaajat astelevat kesällä viheriölle – luvassa todella erikoinen futismatsi
                    
                </span>

                
                    
<time datetime="2017-04-25">
    16:34
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005184240.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.33%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3609938" data-src="//is.mediadelivery.io/img/{width}/1856af56e7f345689bad80dda0522342.jpg" data-alt="Heroes of the Stormin uusin hahmo on Overwatch-pelistä tuttu Genji."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/1856af56e7f345689bad80dda0522342.jpg" alt="Heroes of the Stormin uusin hahmo on Overwatch-pelistä tuttu Genji."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3609938'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Suosittu verkkopeli saa täysuudistuksen – luvassa ilmaisherkkua pelaajille
                    
                </span>

                
                    
<time datetime="2017-04-25">
    9:17
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005183432.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.23%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7203802" data-src="//is.mediadelivery.io/img/{width}/65d433ebc7d54eb4980419495b2ace2d.jpg" data-alt="Janne ”ziki” Sajomaa (vasemmalla) ja Riki ”Splintexify” Järvinen kisasivat USA:n ”nälkäpelissä” jättipotista."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/65d433ebc7d54eb4980419495b2ace2d.jpg" alt="Janne ”ziki” Sajomaa (vasemmalla) ja Riki ”Splintexify” Järvinen kisasivat USA:n ”nälkäpelissä” jättipotista."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7203802'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Suomalaisten ”nälkäpeli” USA:ssa ei mennyt putkeen: ”Olihan se vähän vaikeaa”
                    
                </span>

                
                    
<time datetime="2017-04-24">
    24.4. 16:06
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005182985.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9242765" data-src="//is.mediadelivery.io/img/{width}/97d603eb7e344ac1acae171f77f6779c.jpg" data-alt="Euroopan LCS-finaaleita seurasi täysi yleisö Hampurissa."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/97d603eb7e344ac1acae171f77f6779c.jpg" alt="Euroopan LCS-finaaleita seurasi täysi yleisö Hampurissa."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9242765'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Euroopassa selkeä mestari, USA:ssa huikea trilleri – LCS-kausi päätökseen
                    
                </span>

                
                    
<time datetime="2017-04-24">
    24.4. 11:36
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005179853.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5858147" data-src="//is.mediadelivery.io/img/{width}/9061b3c0d9964032b9366ca1eda74af5.jpg" data-alt="Jesse ”JerAx” Vainikka edustaa OG-joukkuetta. OG on hallitseva Major-mestari."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/9061b3c0d9964032b9366ca1eda74af5.jpg" alt="Jesse ”JerAx” Vainikka edustaa OG-joukkuetta. OG on hallitseva Major-mestari."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5858147'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Suomalaiset kovan paikan edessä Ukrainassa: Jesse puolustaa mestaruutta, Lasse hakee uran makeinta voittoa
                    
                </span>

                
                    
<time datetime="2017-04-23">
    23.4. 13:22
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">6</span>
        
        <a href="/digitoday/esports/art-2000005181638.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4681428" data-src="//is.mediadelivery.io/img/{width}/cded53ed693341f28c601cc79bde0388.jpg" data-alt="Oulusta IS Cupiin matkannut 15-vuotias Paul ”Pleemaker” Arontie todisti olevansa Suomen kovin NHL-pelaaja."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/cded53ed693341f28c601cc79bde0388.jpg" alt="Oulusta IS Cupiin matkannut 15-vuotias Paul ”Pleemaker” Arontie todisti olevansa Suomen kovin NHL-pelaaja."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4681428'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Paul, 15, on Suomen kovin NHL-pelaaja – murskasi vastustajansa IS Cupin finaalissa!
                    
                </span>

                
                    
<time datetime="2017-04-22">
    22.4. 22:25
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">7</span>
        
        <a href="/digitoday/esports/art-2000005176364.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7473823" data-src="//is.mediadelivery.io/img/{width}/02e698b778e94b9593082443bdb776e2.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/02e698b778e94b9593082443bdb776e2.jpg" alt=""></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7473823'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 IS Cup lauantaina Seinäjoella: Luvassa kovatasoiset FIFA- ja NHL -turnaukset
                    
                </span>

                
                    
<time datetime="2017-04-22">
    22.4. 21:13
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">8</span>
        
        <a href="/digitoday/esports/art-2000005181573.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.34%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7361266" data-src="//is.mediadelivery.io/img/{width}/9faa6102e970464d95b493349b46fea4.jpg" data-alt="Anton ”anzinho” Korvenaho (vasemmalla) voitti IS Cupin FIFA-turnauksen."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/9faa6102e970464d95b493349b46fea4.jpg" alt="Anton ”anzinho” Korvenaho (vasemmalla) voitti IS Cupin FIFA-turnauksen."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7361266'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Anton on IS Cupin FIFA-mestari!
                    
                </span>

                
                    
<time datetime="2017-04-22">
    22.4. 21:05
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">9</span>
        
        <a href="/digitoday/esports/art-2000005181508.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7179898" data-src="//is.mediadelivery.io/img/{width}/47c901750f0648478457db861f17521d.jpg" data-alt="IS Cupin finaalit pelataan kello 20.30 (FIFA) ja 21.30 (NHL)."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/47c901750f0648478457db861f17521d.jpg" alt="IS Cupin finaalit pelataan kello 20.30 (FIFA) ja 21.30 (NHL)."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7179898'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Ennakkosuosikit ulkona – IS Cupin finaaleissa nähdään yllätysnimiä
                    
                </span>

                
                    
<time datetime="2017-04-22">
    22.4. 20:19
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">10</span>
        
        <a href="/digitoday/esports/art-2000005181199.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.26%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5701840" data-src="//is.mediadelivery.io/img/{width}/afc239b031dd417d83bd0412ed52d108.jpg" data-alt="IS Cupissa pelataan FIFA- ja NHL-pelisarjoja PlayStation 4:llä."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/afc239b031dd417d83bd0412ed52d108.jpg" alt="IS Cupissa pelataan FIFA- ja NHL-pelisarjoja PlayStation 4:llä."></noscript>
            
        

        

        </div>

    




    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5701840'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 IS Cupin lohkovaihe ohi – kovia nimiä ulkona mestaruustaistosta!
                    
                </span>

                
                    
<time datetime="2017-04-22">
    22.4. 16:45
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5791694" class="is-more-items-link" data-override-url="" data-id="499" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5791694')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="57741">
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FISesportsfi&amp;colorscheme=light&amp;show_faces=true&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:600px;" allowtransparency="true"></iframe>
</div>



</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-4801174" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-4", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="57744">
    <a class="twitter-timeline" data-lang="fi" data-width="320" data-height="800" data-theme="dark" href="https://twitter.com/IS_esportsfi">Tweets by IS_esportsfi</a> 
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>



</div>

        </aside>
    

    
</div>


            
                
    <div class="side-ads-wrapper">
        


    <div id="Ad-5950106" class="ad">
        

<script type="text/javascript">

 if (Tools.isElementVisible($('#Ad-5950106')[0])) { 
    try {
        cts.render("side01", ctsTags);
    } catch (err) {
        cts.log(err);
    }
 } 

</script>


    </div>


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        


    
        <ul id="breadcrumbs">
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        
                            itemref="bc-190">
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
                
                    <li id="bc-190"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                            itemprop="child"
                        
                        >
                        <a href="/digitoday/esports/" itemprop="url">
                            <span itemprop="title">eSports</span>
                        </a>
                    </li>
                
            
        </ul>
    


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
            window.IsPopup.run(window.IsPopupMessages);
        </script>

        


    <!-- Begin comScore Tag -->
    <script>
        // <![CDATA[
        var comscoreValue = "is_digitoday";
        comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\_/, "is_mobiili_") : comscoreValue;
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035634",
            options: {
                url_append: "comscorekw="+comscoreValue
            }
        });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
        // ]]>
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035634&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->



    
        
        
            <script>
                window.PeUserAnalytics.article("https://ua.is.fi", 1493132076, 28, 5000, 2000005184970);
            </script>
        
    



        


    <div id="Ad-3639348" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("footer", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>

