







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa - Digitoday - Ilta-Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.a3694f519487afcd4.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.c840fa65d68699f36.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.is.fi/digitoday/art-2000005294225.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.is.fi/digitoday/art-2000005294225.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    

    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.3bd1b316596e7bded.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.4115748e20104431f.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.1e834f60c42aefcce.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.623c79b8f1e7990f3.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.333172e19f4480334.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.ec055304440ab89b0.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.8bfd44b382194d66c.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/images/platform-icons/digitoday/apple-touch-icon-precomposed.3b0f565ea78c3e654.png">

    
    <meta name="msapplication-TileColor" content="#b9242e">
    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.1e834f60c42aefcce.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-70x70.58c3aef868fcba3e0.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-150x150.8ccdbcf15892227c7.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x150.4904117facbba8aa6.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x310.2b8a96cc36e4db2f2.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="http://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>




<!-- META TAGS: ARTICLE -->











<meta name="description" content="Lapsenlapsen YouTubeen lataamat videot tekivät korealaisesta 70-vuotiaasta isoäidistä yllättävän YouTube-tähden." />

<meta property="og:title" content="”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Lapsenlapsen YouTubeen lataamat videot tekivät korealaisesta 70-vuotiaasta isoäidistä yllättävän YouTube-tähden." />

<meta property="article:modified_time" content="2017-07-18" />
<meta property="article:published_time" content="2017-07-18" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Digitoday" />



	<meta property="article:tag" content="YouTube,vloggaaja,vloggaaminen,Etelä-Korea" />



    <meta property="og:image" content="http://is.mediadelivery.io/img/some/digitoday/1be122e7dabd4e7f9fd5164bda660181.jpg" />
    
    <meta name="twitter:image" content="http://is.mediadelivery.io/img/some/digitoday/1be122e7dabd4e7f9fd5164bda660181.jpg"/>




 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005294225" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005294225" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005294225" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005294225" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005294225" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa">


    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005294225" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005294225" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005294225" />




  <link rel="next" href="/digitoday/esports/art-2000005294031.html" />




        


    <meta name="is:msite:prependtourl" content="" />
    <meta name="is:msite:domain" content="m.iltasanomat.fi" />
    <script src="/assets/js/redirect.0bde9fdbdc769115e.gz.js"></script>



    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,600,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.2afb6f433e63a4641.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.54573393c017d6b0d.gz.js"></script>
    <!--<![endif]-->




        

        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "http://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "http://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v689.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    


    </head>

    <body data-page-id="112" class="digitoday digitoday-root digitoday content viewtype-article">
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005294225",
    "publisheddate": "1500352740000",
    "modifieddate": "1500352740000",
    
        "author": 'IS',
    
    "pagename": '”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa',
    "themetags": ['YouTube','vloggaaja','vloggaaminen','Etelä-Korea']
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }
                var group = window.PeTestGroup.getTestGroup();
                if (group) {
                    window.dataLayer[0].page.pageinfo["pe-test-group"] = group;
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005294225']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_static.js" async type="text/javascript"></script>
    



    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="//is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.gz.js" type="text/javascript" async="true"></script>





    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "digitoday"; 

        
            _sf_async_config.title = '”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa';

            
                _sf_async_config.authors = 'IS';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    validateSessionUrl: 'http://www.is.fi/rest/auth/validate',
    activateSessionUrl: 'http://www.is.fi/rest/auth/activate',
    userinfoUrl: 'http://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true,
    isSessionLimitTrackingEnabled: false
})</script>

        

        
            

<!-- tealium ads -->

    
        <script type="text/javascript">
            try {
                window.utag_data = {
                    ad_site_name: "is-fi",
                    ad_positions: [],
                    ad_page_category: "digi",
                    ad_page_subcategory: "",
                    ad_tags: [],
                    ad_keyvalues: {
                        hasvideoplayer: "true",
                        info: window.ProfileInfo && window.ProfileInfo.kvInfo && window.ProfileInfo.kvInfo(),
                        
                    },
                    ad_disable_ads: "false",
                    ad_context: "talous",
                    ad_delay_ad_loading: "false",
                    
                    page_type: "Article"
                };
            } catch (ex) { window.console.log(ex); }
        </script>

        
          <script type="text/javascript" src="//tags.tiqcdn.com/utag/sanoma-fi/is-fi/prod/utag.js"></script>
        
    

<!-- tealium ads end -->

        
        
        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        
<div class="order-is-extra-wrapper" id="order-is-extra-wrapper">
    <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
</div>

        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <a class="global-search-hide" href="#"><i class="fa fa-times"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8">
        <input type="search" name="search-term" id="global-search-query" />
        <input type="submit" value="Hae!" />
    </form>
    <script>window.GlobalSearch.init('#global-search')</script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /digitoday/"><span>Digitoday</span></a></h1>
    



        

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

      
  </ul>
  <div class="mobile-nav-order-isextra">
          <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
          </div>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title"></a>
        
    </div>
    
</li>

        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="top" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('top');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>
</div>
    

    
    

    

    

    
</div>


<div class="content-wrapper ">
    

    
    


    <div class="giant-teasers-wrapper">
    



    




    </div>



    
        <div class="lane main-position">
        

<div class="breaking-news-placeholder" data-id="38814">
</div>






    
<article class="single-article with-ads"
data-article-id="2000005294225"
data-article-path="/digitoday"
itemscope itemType="http://schema.org/NewsArticle">

    


    
        
            <div class="hidden" itemprop="articleSection">Digitoday</div>
        
    

<meta itemprop="mainEntityOfPage" content="http://www.is.fi/digitoday/art-2000005294225.html" />
<div class="hidden" itemprop="headline">”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa</div>
<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.is.fi/assets/images/is-amp-logo.10286126f286419ce.png" />
            <meta itemprop="width" content="236">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Ilta-Sanomat" />
        <meta itemprop="url" content="http://www.is.fi" />
    
</div>

    


    

    


<header>
    
            




    
        


    <div id="ArticleNavTop-2000005294225" class="article-navigation top">
        
        
            <a class="article-navlink next" href="/digitoday/esports/art-2000005294031.html">
                <i class="fa fa-angle-right"></i>
            </a>
        
        
    </div>


    

    
<h1 class="article-title">”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa</h1>





    


    
    
        <div class="article-main-video">
            
                

<div class="video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <meta itemprop="name" content="Eteläkorealainen isoäiti nousi Youtube-tähdeksi - &quot;Mummi, me saimme jackpotin&quot; " />

    
        <meta itemprop="duration" content="PT72S" />
    
    <meta itemprop="uploaddate" content="2017-07-17T15:53:04.000+03:00" />
    <meta itemprop="description" content="Eteläkorealainen isoäiti nousi Youtube-tähdeksi - &quot;Mummi, me saimme jackpotin&quot; " />
    
        <meta itemprop="thumbnailurl" content="http://is.mediadelivery.io/img/978/64628cd844d1478d8753b41c6ddae100.jpg" />
    

    











    <div class="video-container">
        <div id="rplayer-container-2000005294224"
        class="rplayer-container"
        data-config-url="//gatling.nelonenmedia.fi/media-xml-cache?id=3044415&amp;v=2"
        data-is-staging="true"
        data-nid="3044415"
        data-player-url="//gatling.nelonenmedia.fi/files/ruutuplayer/v2/stable/ruutu-player-loader.js"
        data-player-legacy-url="//gatling.nelonenmedia.fi/files/ruutuplayer/stable/r2Player.js"
        data-first-video-on-page="true"
        data-legacy-is-video="false"
        data-allow-http-link-content="true"
        data-disable-apps="false"
        data-gaid="UA-2496681-14"
        data-nssite="iltasanomat-fi"
        data-vsite="IS"
        data-chromecast-receiver-id="0F79E440"
        data-init-after-pageload="false"
        data-is-preview="false"
        data-fw_site="IS_Digi"

        
            data-autoplay-on="muted"
        
        ></div>
        
            <div class="small-video-caption hidden" title="Eteläkorealainen isoäiti nousi Youtube-tähdeksi - &quot;Mummi, me saimme jackpotin&quot; "><span class="now-playing-badge">Nyt toistetaan</span>: Eteläkorealainen isoäiti nousi Youtube-tähdeksi - &quot;Mummi, me saimme jackpotin&quot; </div><i class="fa fa-times close-sticky-video" title="Sulje"></i>
        
    </div>

    
        <script>window.VideoUtils.init($('#rplayer-container-2000005294224'))</script>
    



</div>

            
        </div>
    



    
    

    
<p class="updated">
            Julkaistu: 
<time  itemprop="datePublished" content="2017-07-18T07:39" >
    18.7. 7:39
</time>

    
    <p class="hidden">
        
<time  itemprop="dateModified" content="2017-07-18T07:39" >
    18.7. 7:39
</time>

    
</p>



        
</header>

    



    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    


















    

        

        <div id="ShareButtons-430068" class="share-buttons" data-article-id="2000005294225">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.is.fi/digitoday/art-2000005294225.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/art-2000005294225.html"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa" data-url="http://www.is.fi/digitoday/art-2000005294225.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005294225.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005294225.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/art-2000005294225.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a href="mailto:?subject=”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0A”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005294225.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/art-2000005294225.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-430068')</script>
        </div>

    




    

    
        <div class="side-ads">
        
            


    
      
          <div data-ad-position="basket01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('basket01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


        
        </div>
    


    

<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">
  


    <span class="sticker digi">YouTube</span>


  <div itemprop="description">Lapsenlapsen YouTubeen lataamat videot tekivät korealaisesta 70-vuotiaasta isoäidistä yllättävän YouTube-tähden.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="mobitop" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobitop');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>





    


    <div id="ArticleBody-3285041" class="body" itemprop="articleBody">
        
            

Eteläkorealainen 70-vuotias <a href="/haku/?search-term=park+mak-rye" class="person">Park Mak-rye<span class="hidden print-url">http://www.is.fi/haku/?search-term=park+mak-rye</span></a> on yllättäen noussut kotimaassaan YouTube-tähdeksi, jonka <a href="https://www.youtube.com/watch?v=QU2Qc_LKTBk">suosituinta videota<span class="hidden print-url">https://www.youtube.com/watch?v=QU2Qc_LKTBk</span></a> on katsottu jo yli 1,8 miljoonaa kertaa.<br><br>Parkin lapsenlapsi kuvasi mummostaan muutaman videon muutama kuukausi sitten. Hänen tarkoituksenaan oli alunperin tallentaa hänestä muistoja siltä varalta, että Park sairastuisi dementiaan, joka on vaivannut sukua. Videoissa Park antaa muun muassa meikkivinkkejä, tekee erilaisia haasteita ja matkailee.<br><br>–&nbsp;Ilmeisesti hän latasi ne verkkoon, Park kertoi uutistoimisto <em>Reutersille</em>.<br><br>–&nbsp;Noin 20 päivää myöhemmin hän kertoi ”Mummo, me osuimme jättipottiin”.<br><br>Parkin videoita on jaettu paljon verkkoyhteisöissä, ja hänen Korea Grandma -kanavallaan <a href="https://www.youtube.com/channel/UCN8CPzwkYiDVLZlgD4JQgJQ/videos">YouTubessa<span class="hidden print-url">https://www.youtube.com/channel/UCN8CPzwkYiDVLZlgD4JQgJQ/videos</span></a> on yli 270&nbsp;000 sekä <a href="https://www.instagram.com/korea_grandma/?hl=fi">Instagramissa<span class="hidden print-url">https://www.instagram.com/korea_grandma/?hl=fi</span></a> yli 109&nbsp;000 tilaajaa.<br><br>Videoiden kuvaaminen on 70-vuotiaalle Parkille kuitenkin sivutyö, sillä päivisin hän pyörittää omaa ravintolaansa. Videokuuluisuus on vienyt Parkin myös esiintymään muun muassa meikkausmessuille.<br><br>–&nbsp;Luulin, että eläisin varjoissa koko elämäni näkemättä valoa, mutta elämäni on viimein täynnä aurinkoa, Park sanoo.<br><br>Parkin videoissa korealaisia huvittaa muun muassa tämän suora ja humoristinen tapa puhua naisia koskevista asioista, joista Koreassa ei ole yleensä julkisesti puhuttu.<br>





            <script>CollapseTables.initialize('#ArticleBody-3285041')</script>
        
    </div>

    

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

          <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      








        <ul class="quick-share">
            <li class="facebook"><!--
            --><span id="QuickShareFacebook-4770210" href="http://www.is.fi/digitoday/art-2000005294225.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-4770210', 'shareFacebook')</script><!--
        --></li>
            <li class="twitter"><!--
            --><span id="QuickShareTwitter-4770210" data-text="”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa"  data-url="http://www.is.fi/digitoday/art-2000005294225.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-4770210', 'shareTwitter')</script><!--
        --></li>
        </ul>



                

                  <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                  <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>


    
    

    
        
            <p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/haku/?search-term=IS" itemprop="name" content="IS">IS</a>
            </p>
        
    









    
        


    
    
    

    



    

<script>
    window.PlusContent.initialize("");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-7944025" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="http://www.is.fi/digitoday/art-2000005294225.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>window.SoMe.initDefaultButtons('#DefaultShareButtons-7944025')</script>
            </div>
        

        <div id="ShareButtons-7944025" class="share-buttons" data-article-id="2000005294225">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.is.fi/digitoday/art-2000005294225.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/art-2000005294225.html"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa" data-url="http://www.is.fi/digitoday/art-2000005294225.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005294225.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005294225.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/art-2000005294225.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a href="mailto:?subject=”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0A”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005294225.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/art-2000005294225.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-7944025')</script>
        </div>

    




    


    <ul itemprop="keywords" content="YouTube,vloggaaja,vloggaaminen,Etelä-Korea" id="ArticleTagList" class="taglist">
        
        
            


    <li id="Tag-2000000770994" class="tag">
    
        <a href="/aihe/youtube/" >YouTube</a>
    
    </li>


        
            


    <li id="Tag-2000005125458" class="tag">
    
        <a href="/aihe/vloggaaja/" >vloggaaja</a>
    
    </li>


        
            


    <li id="Tag-2000005125459" class="tag">
    
        <a href="/aihe/vloggaaminen/" >vloggaaminen</a>
    
    </li>


        
            


    <li id="Tag-2000000098911" class="tag">
    
        <a href="/aihe/etela-korea/" >Etelä-Korea</a>
    
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    
      
          <div data-ad-position="fullpage" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('fullpage');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    

<div class="related-links">
    




</div>

    

    


    


    
      
          <div data-ad-position="mobimiddle01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('mobimiddle01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005294225&sectionId=112&paid=free"/>




<div class="block ">
    



</div>


<div class="block  visible-wide-only">
    




    <div class="article-navigation-container">
        <div class="article-nav-heading">
            
                <a href="/digitoday" alt="Digitoday">Digitoday</a>
            
        </div>
        <div class="article-navigation bottom">

            <div class="article-nav-links single-item">
                

                
                    <a class="article-navlink right picture full-height" href="/digitoday/esports/art-2000005294031.html">
                        
                            


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-8233837" data-src="//is.mediadelivery.io/img/{width}/fe869edb80144c368d4378e5601e0a6c.jpg" data-alt="Counter-Strike kiinnosti espanjalaisyleisöä."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/fe869edb80144c368d4378e5601e0a6c.jpg" alt="Counter-Strike kiinnosti espanjalaisyleisöä." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-8233837'));
    </script>
</figure>


                        
                        <div data-stretch="true">
                            <i class="fa fa-angle-right"></i>
                            <span class="label">Seuraava:</span>
                            <span class="title">Amerikkalaisten nolo moka maksoi pudotuspelipaikan – ruotsalaisjoukkue juhli voittoa Valenciassa</span>
                        </div>
                    </a>
                
                <script>window.Stretcher.initialize('.article-navigation.bottom .article-nav-links')</script>
            </div>
        </div>
    </div>


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="nosto01" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('nosto01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    

    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/ulkomaat/art-2000005293706.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-8353497" data-src="//is.mediadelivery.io/img/{width}/18693c9ce5334e368e435904757053f3.jpg" data-alt="Yhdysvaltalaisnainen avautui rohkeasti työtovereilleen mielenterveysongelmistaan."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/18693c9ce5334e368e435904757053f3.jpg" alt="Yhdysvaltalaisnainen avautui rohkeasti työtovereilleen mielenterveysongelmistaan." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-8353497'));
    </script>
</figure>


                
                <h3>


 Nuori nainen lähetti avoimen sairauslomaviestin – pomon reaktio sai itkemään</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005293907.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-5754846" data-src="//is.mediadelivery.io/img/{width}/a8ec15232dba4ddca8f5ab62d657d170.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/a8ec15232dba4ddca8f5ab62d657d170.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-5754846'));
    </script>
</figure>


                
                <h3>


 Sabina Särkkä narahti uimapukukuvansa muokkaamisesta – kihlatun julkaisu paljasti totuuden: huomaatko eron?</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005293684.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-2346762" data-src="//is.mediadelivery.io/img/{width}/03073919d46943459ddea1235e52bc44.jpg" data-alt="Salminen ottaa Instagram-tilillään kantaa lasten kuvien julkaisemiseen sosiaalisessa mediassa. Laulaja Reino Nordin reagoi."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/03073919d46943459ddea1235e52bc44.jpg" alt="Salminen ottaa Instagram-tilillään kantaa lasten kuvien julkaisemiseen sosiaalisessa mediassa. Laulaja Reino Nordin reagoi." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2346762'));
    </script>
</figure>


                
                <h3>


 Roope Salmiselta pistävä kannanotto lapsista somessa – Reino Nordin kuittasi välittömästi takaisin</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005293910.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-4723751" data-src="//is.mediadelivery.io/img/{width}/6a359f81f6174294bb22b7fe8d233bd3.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/6a359f81f6174294bb22b7fe8d233bd3.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-4723751'));
    </script>
</figure>


                
                <h3>


 Nuoret ryöstivät ihmisiä asemalaiturilla Helsingissä törkeää väkivaltaa käyttäen</h3>
            </a>
        
    
        
            <li><a href="/seksi-parisuhde/art-2000005293955.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.16%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-2255550" data-src="//is.mediadelivery.io/img/{width}/10de26a981584a82bb09ce9fd6ee7a25.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/10de26a981584a82bb09ce9fd6ee7a25.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2255550'));
    </script>
</figure>


                
                <h3>


 Naiset kertovat, mitkä asiat ärsyttävät sängyssä – ”Se kertoo paljon miehen tavoitteista”</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005294154.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3573494" data-src="//is.mediadelivery.io/img/{width}/547f82217e7945ff92d72aef0cf08de3.jpg" data-alt="Riina-Maija Palander pettyi työhaastattelunsa kulkuun."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/547f82217e7945ff92d72aef0cf08de3.jpg" alt="Riina-Maija Palander pettyi työhaastattelunsa kulkuun." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3573494'));
    </script>
</figure>


                
                <h3>


 Riina-Maija Palanderin työhaastattelu oli karvas pettymys – syyttää nuorta haastattelijatyttöä idioottimaiseksi: ”Olin ylipätevä”</h3>
            </a>
        
    
</ul>


        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73463">
    <iframe src="//app.readpeak.com/ads/get/?l=77" id="mcn_iframe_77" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">
$( document ).ready(function() {
	setTimeout(function(){
		mcn_ad_iframe.init('#mcn_iframe_77');
	}, 1000);

});
</script>
</div>



</div>


<div class="block  visible-wide-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005294733.html">
                
                    <div class="timestamp">
<time >
    8:18
</time>
</div>
                
                <div class="content ">

                    



                    Filippiineillä pidätetty suomalaismissi on hankkinut asianajajan – Suurlähettiläs: ”Ei ole mitään hätää”

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/elokuvat/art-2000005294318.html">
                
                    <div class="timestamp">
<time >
    8:01
</time>
</div>
                
                <div class="content ">

                    



                    Dunkirk esittää näyttävästi toisen maailmansodan uskomattoman pelastusoperaation – ”Yksi ihmishistorian suurimmista tarinoista”

                    
                </div>
                
                    <div class="category">Elokuvat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005294658.html">
                
                    <div class="timestamp">
<time >
    8:00
</time>
</div>
                
                <div class="content ">

                    



                    Irlantilaiset repeilevät maistellessaan suomalaisia ruokia – videosta nettihitti: ”En viitsi sanoa, miltä se näyttää”

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ruokala/ajankohtaista/art-2000005294150.html">
                
                    <div class="timestamp">
<time >
    7:54
</time>
</div>
                
                <div class="content ">

                    



                    Kesän maukkain salaatti syntyy kuivahtaneesta leivästä

                    
                </div>
                
                    <div class="category">Ajankohtaista</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/formula1/art-2000005294720.html">
                
                    <div class="timestamp">
<time >
    7:49
</time>
</div>
                
                <div class="content ">

                    



                    Kimi Räikkönen tv-kanavan piinapenkissä: uran jatkosta udeltiin, suomalaiskuski ei anna suoraa vastausta

                    
                </div>
                
                    <div class="category">Formula 1</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/kotimaa/art-2000005294717.html">
                
                    <div class="timestamp">
<time >
    7:45
</time>
</div>
                
                <div class="content ">

                    



                    Keskiviikkona Suomeen virtaa hyvin viileää ilmaa

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>


<li class="sub-header">
    <div class="clock">
        Tunti sitten
    </div>
</li>

        <li class="list-item">
            <a href="/digitoday/art-2000005294225.html">
                
                    <div class="timestamp">
<time >
    7:39
</time>
</div>
                
                <div class="content ">

                    



                    ”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa

                    
                </div>
                
                    <div class="category">Digitoday</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/taloussanomat/art-2000005294648.html">
                
                    <div class="timestamp">
<time >
    7:30
</time>
</div>
                
                <div class="content ">

                    



                    S-ryhmän 60 prosentin ”happy hour” leviää koko maahan

                    
                </div>
                
                    <div class="category">Taloussanomat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/autot/art-2000005288011.html">
                
                    <div class="timestamp">
<time >
    7:30
</time>
</div>
                
                <div class="content ">

                    



                    Autoilija, älä tee tätä virhettä silmälasiesi pesussa

                    
                </div>
                
                    <div class="category">Autot</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/formula1/art-2000005294674.html">
                
                    <div class="timestamp">
<time >
    7:28
</time>
</div>
                
                <div class="content ">

                    



                    19-vuotias superlupaus pääsee testaamaan Ferrarin F1-autoa – dominoinut F2-sarjaa tällä kaudella

                    
                </div>
                
                    <div class="category">Formula 1</div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2090155" class="is-more-items-link" data-section-id="" data-override-url="" data-id="119" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2090155')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>


<div class="block  visible-wide-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-107116" class="tabs">
            <li class="
    
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    active
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-107116');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005294568.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Luomuvartalon puolesta puhunut ”maailman täydellisin nainen” jäi kiinni kuvankäsittelystä – uhkeassa uima-allaskuvassa nolo yksityiskohta
                            
                        </p>

                        
                            
<time >
    7:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005294648.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 S-ryhmän 60 prosentin ”happy hour” leviää koko maahan
                            
                        </p>

                        
                            
<time >
    7:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005294733.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Filippiineillä pidätetty suomalaismissi on hankkinut asianajajan – Suurlähettiläs: ”Ei ole mitään hätää”
                            
                        </p>

                        
                            
<time >
    8:18
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005294572.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Rakkauden juhlien karut päätökset – Vaatteensa polttanut häävieras puukotti morsianta, suivaantunut äiti tinttasi tytärtä kasvoihin
                            
                        </p>

                        
                            
<time >
    6:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005294658.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Irlantilaiset repeilevät maistellessaan suomalaisia ruokia – videosta nettihitti: ”En viitsi sanoa, miltä se näyttää”
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005294585.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kolme tarinaa: Näin välit rikkoutuivat politiikan huipulla – ”Pääasia, että voitin”
                            
                        </p>

                        
                            
<time >
    7:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005294624.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Jättirinnat eivät riittäneet: Lentoemäntä Martinan yhä tummeneva ihonväri hätkähdyttää – naisen pöyristyttävä julistus nosti someraivon
                            
                        </p>

                        
                            
<time >
    17.7. 23:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005293955.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Naiset kertovat, mitkä asiat ärsyttävät sängyssä – ”Se kertoo paljon miehen tavoitteista”
                            
                        </p>

                        
                            
<time >
    17.7. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mystyle/art-2000005294126.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Käytätkö rintsikoita? 10 parasta liivikikkaa, jotka tarvitset elämääsi
                            
                        </p>

                        
                            
<time >
    7:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/formula1/art-2000005294720.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kimi Räikkönen tv-kanavan piinapenkissä: uran jatkosta udeltiin, suomalaiskuski ei anna suoraa vastausta
                            
                        </p>

                        
                            
<time >
    7:49
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-8683221" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-8683221')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005293706.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Nuori nainen lähetti avoimen sairauslomaviestin – pomon reaktio sai itkemään
                            
                        </p>

                        
                            
<time >
    17.7. 10:02
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005293907.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Sabina Särkkä narahti uimapukukuvansa muokkaamisesta – kihlatun julkaisu paljasti totuuden: huomaatko eron?
                            
                        </p>

                        
                            
<time >
    17.7. 12:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005293980.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Törkeistä pahoinpitelyistä epäilty nuori ilmoittautui itse poliisille: ”Sieltä soitti poikanen huuli väpättäen”
                            
                        </p>

                        
                            
<time >
    17.7. 13:45
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005293684.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Roope Salmiselta pistävä kannanotto lapsista somessa – Reino Nordin kuittasi välittömästi takaisin
                            
                        </p>

                        
                            
<time >
    17.7. 9:09
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005293910.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Nuoret ryöstivät ihmisiä asemalaiturilla Helsingissä törkeää väkivaltaa käyttäen
                            
                        </p>

                        
                            
<time >
    17.7. 14:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005293955.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Naiset kertovat, mitkä asiat ärsyttävät sängyssä – ”Se kertoo paljon miehen tavoitteista”
                            
                        </p>

                        
                            
<time >
    17.7. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005294154.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Riina-Maija Palanderin työhaastattelu oli karvas pettymys – syyttää nuorta haastattelijatyttöä idioottimaiseksi: ”Olin ylipätevä”
                            
                        </p>

                        
                            
<time >
    17.7. 15:22
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/formula1/art-2000005293615.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Lewis Hamilton pilaili murjottavien suomalaiskuskien kustannuksella – julkaisi hitiksi muodostuneen kuvan
                            
                        </p>

                        
                            
<time >
    17.7. 7:54
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005294009.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Vankilassa tavanneiden Ollin ja Dianan elämä mullistui – ukkosen jylinä ratkaisevalla hetkellä ”ennusti” tulevan
                            
                        </p>

                        
                            
<time >
    17.7. 14:06
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/perhe/art-2000005293363.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kuuden lapsen äiti menetti miehensä yllättäen – poliisi tarjosi surevalle naiselle asetta, jonka luotiin mies menehtyi 
                            
                        </p>

                        
                            
<time >
    17.7. 7:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6169476" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6169476')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item  old-article ">
                <a href="/taloussanomat/oma-raha/art-2000005286536.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Näin paljon rahaa suomalaisella on keskimäärin tilillä – löytyykö sinulta tämä summa?
                            
                        </p>

                        
                            
<time >
    11.7. 7:19
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005287590.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Nyt puhuu miljoona-Porschen kanssa Vantaalla kolaroinut Skoda-kuski
                            
                        </p>

                        
                            
<time >
    11.7. 20:13
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/perhe/art-2000005292317.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Hanna menetti miehensä äkillisesti – Kimmosta jäi jälkeen vain hoitajan ojentama muovipussi
                            
                        </p>

                        
                            
<time >
    15.7. 13:31
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005291183.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Saara ja Esa panivat seksielämänsä kuntoon kahdessa viikossa: ”Miksi emme kokeilleet tätä aiemmin?”
                            
                        </p>

                        
                            
<time >
    15.7. 16:02
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005289355.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Salkkarit-kaunotar Tiia, 31, poseeraa tavalliselta näyttävässä rantakuvassa – huomaatko kuvaan jääneen ”nolon” mokan?
                            
                        </p>

                        
                            
<time >
    13.7. 11:16
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005289180.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Apu: Hanna Sumari kilahti ja raivosi ravintolassa naiselle, jonka pakaraväli vilkkui: ”Alkoi käry nousta”
                            
                        </p>

                        
                            
<time >
    13.7. 8:27
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005289573.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Äiti ja isä löytyivät surmattuina – alkoi selvitä, että tytöille oli ehkä tapahtunut jotain vielä karmivampaa
                            
                        </p>

                        
                            
<time >
    15.7. 8:04
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/asuminen/art-2000005287424.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Yksinkertainen muovipussikikka voi paljastaa, onko asunnossasi sisäilmaongelma
                            
                        </p>

                        
                            
<time >
    11.7. 17:16
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005287183.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Venäläisturisteja virtaa Suomeen yllättävästä syystä – näitä hamstrataan nyt kaupoista 
                            
                        </p>

                        
                            
<time >
    16.7. 10:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005287246.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Lähes miljoona euroa maksava Porsche Carrera GT kolarissa Vantaalla – punaisia päin ajanut osui keulaan
                            
                        </p>

                        
                            
<time >
    11.7. 16:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1272637" class="is-more-items-link" data-section-id="" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1272637')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Tuoreimmat Digitoday
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005294225.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-2104912" data-src="//is.mediadelivery.io/img/{width}/1be122e7dabd4e7f9fd5164bda660181.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/1be122e7dabd4e7f9fd5164bda660181.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2104912'));
    </script>
</figure>



                

                <span class=" listitem-title">


 ”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa
                    
                </span>

                
                    
<time >
    7:39
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005294031.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3195897" data-src="//is.mediadelivery.io/img/{width}/fe869edb80144c368d4378e5601e0a6c.jpg" data-alt="Counter-Strike kiinnosti espanjalaisyleisöä."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/fe869edb80144c368d4378e5601e0a6c.jpg" alt="Counter-Strike kiinnosti espanjalaisyleisöä." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3195897'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Amerikkalaisten nolo moka maksoi pudotuspelipaikan – ruotsalaisjoukkue juhli voittoa Valenciassa
                    
                </span>

                
                    
<time >
    17.7. 22:09
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005293857.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.31%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-6583045" data-src="//is.mediadelivery.io/img/{width}/84e60411f7134cbc8b012a0f3bad40ff.jpg" data-alt="ENCE eSports -joukkuetta edustava Joona ”Serral” Sotala tavoitteli Valenciasta uransa kovinta tulosta, mutta tuloksena oli pettymys."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/84e60411f7134cbc8b012a0f3bad40ff.jpg" alt="ENCE eSports -joukkuetta edustava Joona ”Serral” Sotala tavoitteli Valenciasta uransa kovinta tulosta, mutta tuloksena oli pettymys." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-6583045'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Joonalle jättipettymys Valenciasta – puolalaispelaajalta uskomaton nousu finaalissa
                    
                </span>

                
                    
<time >
    17.7. 16:15
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005294173.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-942756" data-src="//is.mediadelivery.io/img/{width}/551292afc0b14c6a93c5bad3a50beab2.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/551292afc0b14c6a93c5bad3a50beab2.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-942756'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Googlen tekoäly oppi kävelemään itse – hulvattomia tuloksia
                    
                </span>

                
                    
<time >
    17.7. 15:32
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/mobiili/art-2000005294055.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.2%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-7114761" data-src="//is.mediadelivery.io/img/{width}/88f791297a694cb38e937ceb3f5499f1.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/88f791297a694cb38e937ceb3f5499f1.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-7114761'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Jälleen iPhone 8 -vuoto: Huhuttu uudistus voi onnistua kilpailijan konstilla
                    
                </span>

                
                    
<time >
    17.7. 14:38
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2773878" class="is-more-items-link" data-section-id="" data-override-url="" data-id="18395" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2773878')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


    
    <div class="most-recent is-list">

        

<span class="vignette">
    Tuoreimmat
</span>


        

        <div class="tabs-content">
            
                
                        <ol class="is-most-recent-articles-list tab-content active" data-tab-content="all">
                            



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005294733.html">
                
                    <div class="timestamp">
<time >
    8:18
</time>
</div>
                
                <div class="content ">

                    



                    Filippiineillä pidätetty suomalaismissi on hankkinut asianajajan – Suurlähettiläs: ”Ei ole mitään hätää”

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/elokuvat/art-2000005294318.html">
                
                    <div class="timestamp">
<time >
    8:01
</time>
</div>
                
                <div class="content ">

                    



                    Dunkirk esittää näyttävästi toisen maailmansodan uskomattoman pelastusoperaation – ”Yksi ihmishistorian suurimmista tarinoista”

                    
                </div>
                
                    <div class="category">Elokuvat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ulkomaat/art-2000005294658.html">
                
                    <div class="timestamp">
<time >
    8:00
</time>
</div>
                
                <div class="content ">

                    



                    Irlantilaiset repeilevät maistellessaan suomalaisia ruokia – videosta nettihitti: ”En viitsi sanoa, miltä se näyttää”

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/ruokala/ajankohtaista/art-2000005294150.html">
                
                    <div class="timestamp">
<time >
    7:54
</time>
</div>
                
                <div class="content ">

                    



                    Kesän maukkain salaatti syntyy kuivahtaneesta leivästä

                    
                </div>
                
                    <div class="category">Ajankohtaista</div>
                
            </a>
        </li>

        <li class="list-item">
            <a href="/formula1/art-2000005294720.html">
                
                    <div class="timestamp">
<time >
    7:49
</time>
</div>
                
                <div class="content ">

                    



                    Kimi Räikkönen tv-kanavan piinapenkissä: uran jatkosta udeltiin, suomalaiskuski ei anna suoraa vastausta

                    
                </div>
                
                    <div class="category">Formula 1</div>
                
            </a>
        </li>





                            



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1895021" class="is-more-items-link" data-section-id="" data-override-url="" data-id="121" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1895021')</script>
                
            </a>
        </li>
    



                        </ol>
                    
            
        </div>
    </div>

</div>


<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-1797966" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-1797966');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005294568.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Luomuvartalon puolesta puhunut ”maailman täydellisin nainen” jäi kiinni kuvankäsittelystä – uhkeassa uima-allaskuvassa nolo yksityiskohta
                            
                        </p>

                        
                            
<time >
    7:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005294648.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 S-ryhmän 60 prosentin ”happy hour” leviää koko maahan
                            
                        </p>

                        
                            
<time >
    7:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005294733.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Filippiineillä pidätetty suomalaismissi on hankkinut asianajajan – Suurlähettiläs: ”Ei ole mitään hätää”
                            
                        </p>

                        
                            
<time >
    8:18
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005294572.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Rakkauden juhlien karut päätökset – Vaatteensa polttanut häävieras puukotti morsianta, suivaantunut äiti tinttasi tytärtä kasvoihin
                            
                        </p>

                        
                            
<time >
    6:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005294658.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Irlantilaiset repeilevät maistellessaan suomalaisia ruokia – videosta nettihitti: ”En viitsi sanoa, miltä se näyttää”
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6008896" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6008896')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005293706.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Nuori nainen lähetti avoimen sairauslomaviestin – pomon reaktio sai itkemään
                            
                        </p>

                        
                            
<time >
    17.7. 10:02
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005293907.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Sabina Särkkä narahti uimapukukuvansa muokkaamisesta – kihlatun julkaisu paljasti totuuden: huomaatko eron?
                            
                        </p>

                        
                            
<time >
    17.7. 12:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005293980.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Törkeistä pahoinpitelyistä epäilty nuori ilmoittautui itse poliisille: ”Sieltä soitti poikanen huuli väpättäen”
                            
                        </p>

                        
                            
<time >
    17.7. 13:45
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005293684.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Roope Salmiselta pistävä kannanotto lapsista somessa – Reino Nordin kuittasi välittömästi takaisin
                            
                        </p>

                        
                            
<time >
    17.7. 9:09
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005293910.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Nuoret ryöstivät ihmisiä asemalaiturilla Helsingissä törkeää väkivaltaa käyttäen
                            
                        </p>

                        
                            
<time >
    17.7. 14:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1254738" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1254738')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item  old-article ">
                <a href="/taloussanomat/oma-raha/art-2000005286536.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Näin paljon rahaa suomalaisella on keskimäärin tilillä – löytyykö sinulta tämä summa?
                            
                        </p>

                        
                            
<time >
    11.7. 7:19
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005287590.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Nyt puhuu miljoona-Porschen kanssa Vantaalla kolaroinut Skoda-kuski
                            
                        </p>

                        
                            
<time >
    11.7. 20:13
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/perhe/art-2000005292317.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Hanna menetti miehensä äkillisesti – Kimmosta jäi jälkeen vain hoitajan ojentama muovipussi
                            
                        </p>

                        
                            
<time >
    15.7. 13:31
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005291183.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Saara ja Esa panivat seksielämänsä kuntoon kahdessa viikossa: ”Miksi emme kokeilleet tätä aiemmin?”
                            
                        </p>

                        
                            
<time >
    15.7. 16:02
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005289355.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Salkkarit-kaunotar Tiia, 31, poseeraa tavalliselta näyttävässä rantakuvassa – huomaatko kuvaan jääneen ”nolon” mokan?
                            
                        </p>

                        
                            
<time >
    13.7. 11:16
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1516766" class="is-more-items-link" data-section-id="" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1516766')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-1" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-1');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        
            

<span class="vignette">
    Näitä luetaan!
</span>

        

        <ul id="MostReadTabs-4196746" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-4196746');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


            <li class="list-item ">
                <a href="/viihde/art-2000005294568.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Luomuvartalon puolesta puhunut ”maailman täydellisin nainen” jäi kiinni kuvankäsittelystä – uhkeassa uima-allaskuvassa nolo yksityiskohta
                            
                        </p>

                        
                            
<time >
    7:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/taloussanomat/art-2000005294648.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 S-ryhmän 60 prosentin ”happy hour” leviää koko maahan
                            
                        </p>

                        
                            
<time >
    7:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005294733.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Filippiineillä pidätetty suomalaismissi on hankkinut asianajajan – Suurlähettiläs: ”Ei ole mitään hätää”
                            
                        </p>

                        
                            
<time >
    8:18
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005294572.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Rakkauden juhlien karut päätökset – Vaatteensa polttanut häävieras puukotti morsianta, suivaantunut äiti tinttasi tytärtä kasvoihin
                            
                        </p>

                        
                            
<time >
    6:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005294658.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Irlantilaiset repeilevät maistellessaan suomalaisia ruokia – videosta nettihitti: ”En viitsi sanoa, miltä se näyttää”
                            
                        </p>

                        
                            
<time >
    8:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005294585.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kolme tarinaa: Näin välit rikkoutuivat politiikan huipulla – ”Pääasia, että voitin”
                            
                        </p>

                        
                            
<time >
    7:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005294624.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Jättirinnat eivät riittäneet: Lentoemäntä Martinan yhä tummeneva ihonväri hätkähdyttää – naisen pöyristyttävä julistus nosti someraivon
                            
                        </p>

                        
                            
<time >
    17.7. 23:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005293955.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Naiset kertovat, mitkä asiat ärsyttävät sängyssä – ”Se kertoo paljon miehen tavoitteista”
                            
                        </p>

                        
                            
<time >
    17.7. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/mystyle/art-2000005294126.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Käytätkö rintsikoita? 10 parasta liivikikkaa, jotka tarvitset elämääsi
                            
                        </p>

                        
                            
<time >
    7:08
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/formula1/art-2000005294720.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kimi Räikkönen tv-kanavan piinapenkissä: uran jatkosta udeltiin, suomalaiskuski ei anna suoraa vastausta
                            
                        </p>

                        
                            
<time >
    7:49
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7481974" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7481974')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


            <li class="list-item ">
                <a href="/ulkomaat/art-2000005293706.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Nuori nainen lähetti avoimen sairauslomaviestin – pomon reaktio sai itkemään
                            
                        </p>

                        
                            
<time >
    17.7. 10:02
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005293907.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Sabina Särkkä narahti uimapukukuvansa muokkaamisesta – kihlatun julkaisu paljasti totuuden: huomaatko eron?
                            
                        </p>

                        
                            
<time >
    17.7. 12:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005293980.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Törkeistä pahoinpitelyistä epäilty nuori ilmoittautui itse poliisille: ”Sieltä soitti poikanen huuli väpättäen”
                            
                        </p>

                        
                            
<time >
    17.7. 13:45
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005293684.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Roope Salmiselta pistävä kannanotto lapsista somessa – Reino Nordin kuittasi välittömästi takaisin
                            
                        </p>

                        
                            
<time >
    17.7. 9:09
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005293910.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Nuoret ryöstivät ihmisiä asemalaiturilla Helsingissä törkeää väkivaltaa käyttäen
                            
                        </p>

                        
                            
<time >
    17.7. 14:30
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005293955.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Naiset kertovat, mitkä asiat ärsyttävät sängyssä – ”Se kertoo paljon miehen tavoitteista”
                            
                        </p>

                        
                            
<time >
    17.7. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005294154.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Riina-Maija Palanderin työhaastattelu oli karvas pettymys – syyttää nuorta haastattelijatyttöä idioottimaiseksi: ”Olin ylipätevä”
                            
                        </p>

                        
                            
<time >
    17.7. 15:22
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/formula1/art-2000005293615.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Lewis Hamilton pilaili murjottavien suomalaiskuskien kustannuksella – julkaisi hitiksi muodostuneen kuvan
                            
                        </p>

                        
                            
<time >
    17.7. 7:54
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005294009.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Vankilassa tavanneiden Ollin ja Dianan elämä mullistui – ukkosen jylinä ratkaisevalla hetkellä ”ennusti” tulevan
                            
                        </p>

                        
                            
<time >
    17.7. 14:06
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/perhe/art-2000005293363.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Kuuden lapsen äiti menetti miehensä yllättäen – poliisi tarjosi surevalle naiselle asetta, jonka luotiin mies menehtyi 
                            
                        </p>

                        
                            
<time >
    17.7. 7:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7166764" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7166764')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


            <li class="list-item  old-article ">
                <a href="/taloussanomat/oma-raha/art-2000005286536.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Näin paljon rahaa suomalaisella on keskimäärin tilillä – löytyykö sinulta tämä summa?
                            
                        </p>

                        
                            
<time >
    11.7. 7:19
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005287590.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Nyt puhuu miljoona-Porschen kanssa Vantaalla kolaroinut Skoda-kuski
                            
                        </p>

                        
                            
<time >
    11.7. 20:13
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/perhe/art-2000005292317.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Hanna menetti miehensä äkillisesti – Kimmosta jäi jälkeen vain hoitajan ojentama muovipussi
                            
                        </p>

                        
                            
<time >
    15.7. 13:31
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/seksi-parisuhde/art-2000005291183.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Saara ja Esa panivat seksielämänsä kuntoon kahdessa viikossa: ”Miksi emme kokeilleet tätä aiemmin?”
                            
                        </p>

                        
                            
<time >
    15.7. 16:02
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005289355.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Salkkarit-kaunotar Tiia, 31, poseeraa tavalliselta näyttävässä rantakuvassa – huomaatko kuvaan jääneen ”nolon” mokan?
                            
                        </p>

                        
                            
<time >
    13.7. 11:16
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/viihde/art-2000005289180.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Apu: Hanna Sumari kilahti ja raivosi ravintolassa naiselle, jonka pakaraväli vilkkui: ”Alkoi käry nousta”
                            
                        </p>

                        
                            
<time >
    13.7. 8:27
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/ulkomaat/art-2000005289573.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Äiti ja isä löytyivät surmattuina – alkoi selvitä, että tytöille oli ehkä tapahtunut jotain vielä karmivampaa
                            
                        </p>

                        
                            
<time >
    15.7. 8:04
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/asuminen/art-2000005287424.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Yksinkertainen muovipussikikka voi paljastaa, onko asunnossasi sisäilmaongelma
                            
                        </p>

                        
                            
<time >
    11.7. 17:16
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005287183.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Venäläisturisteja virtaa Suomeen yllättävästä syystä – näitä hamstrataan nyt kaupoista 
                            
                        </p>

                        
                            
<time >
    16.7. 10:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    
            <li class="list-item ">
                <a href="/kotimaa/art-2000005287246.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Lähes miljoona euroa maksava Porsche Carrera GT kolarissa Vantaalla – punaisia päin ajanut osui keulaan
                            
                        </p>

                        
                            
<time >
    11.7. 16:00
</time>

                        

                        
                    </div>
                </a>
            </li>
    






                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-5130737" class="is-more-items-link" data-section-id="" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-5130737')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Tuoreimmat Digitoday
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005294225.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-3641258" data-src="//is.mediadelivery.io/img/{width}/1be122e7dabd4e7f9fd5164bda660181.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/1be122e7dabd4e7f9fd5164bda660181.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-3641258'));
    </script>
</figure>



                

                <span class=" listitem-title">


 ”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa
                    
                </span>

                
                    
<time >
    7:39
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/esports/art-2000005294031.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-8358972" data-src="//is.mediadelivery.io/img/{width}/fe869edb80144c368d4378e5601e0a6c.jpg" data-alt="Counter-Strike kiinnosti espanjalaisyleisöä."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/fe869edb80144c368d4378e5601e0a6c.jpg" alt="Counter-Strike kiinnosti espanjalaisyleisöä." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-8358972'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Amerikkalaisten nolo moka maksoi pudotuspelipaikan – ruotsalaisjoukkue juhli voittoa Valenciassa
                    
                </span>

                
                    
<time >
    17.7. 22:09
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005293857.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.31%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-9383780" data-src="//is.mediadelivery.io/img/{width}/84e60411f7134cbc8b012a0f3bad40ff.jpg" data-alt="ENCE eSports -joukkuetta edustava Joona ”Serral” Sotala tavoitteli Valenciasta uransa kovinta tulosta, mutta tuloksena oli pettymys."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/84e60411f7134cbc8b012a0f3bad40ff.jpg" alt="ENCE eSports -joukkuetta edustava Joona ”Serral” Sotala tavoitteli Valenciasta uransa kovinta tulosta, mutta tuloksena oli pettymys." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-9383780'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Joonalle jättipettymys Valenciasta – puolalaispelaajalta uskomaton nousu finaalissa
                    
                </span>

                
                    
<time >
    17.7. 16:15
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005294173.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.3%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-1479331" data-src="//is.mediadelivery.io/img/{width}/551292afc0b14c6a93c5bad3a50beab2.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/551292afc0b14c6a93c5bad3a50beab2.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-1479331'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Googlen tekoäly oppi kävelemään itse – hulvattomia tuloksia
                    
                </span>

                
                    
<time >
    17.7. 15:32
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/mobiili/art-2000005294055.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.2%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-2361748" data-src="//is.mediadelivery.io/img/{width}/88f791297a694cb38e937ceb3f5499f1.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/88f791297a694cb38e937ceb3f5499f1.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2361748'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Jälleen iPhone 8 -vuoto: Huhuttu uudistus voi onnistua kilpailijan konstilla
                    
                </span>

                
                    
<time >
    17.7. 14:38
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4290745" class="is-more-items-link" data-section-id="" data-override-url="" data-id="343" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4290745')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday">

    

<span class="vignette">
    Digitestit
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/testit/art-2000005291056.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.27%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-6938712" data-src="//is.mediadelivery.io/img/{width}/235af4390486490f81226efe9ce51763.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/235af4390486490f81226efe9ce51763.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-6938712'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Testissä F-Securen ihmelaite Sense – kaikki laitteet turvaan yhden laatikon taakse
                    
                </span>

                
                    
<time >
    15.7. 9:02
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/testit/art-2000005282976.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-7367133" data-src="//is.mediadelivery.io/img/{width}/923f530955b84a6ba15a1285606ab9be.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/923f530955b84a6ba15a1285606ab9be.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-7367133'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Mainio kesäkaiutin myös sadekelille – testissä UE Wonderboom
                    
                </span>

                
                    
<time >
    9.7. 9:59
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/testit/art-2000005282954.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-4502036" data-src="//is.mediadelivery.io/img/{width}/66a61f2663264d59b6fe2192841b9b22.jpg" data-alt="OnePlus 5 (vasemmalla) ja Huawein Honor 9."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/66a61f2663264d59b6fe2192841b9b22.jpg" alt="OnePlus 5 (vasemmalla) ja Huawein Honor 9." />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-4502036'));
    </script>
</figure>



                

                <span class=" listitem-title">


 OnePlus 5 vastaan Honor 9 – kaksintaistelussa kuumimmat puhelimet
                    
                </span>

                
                    
<time >
    8.7. 8:57
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/testit/art-2000005277473.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-8519809" data-src="//is.mediadelivery.io/img/{width}/61c311900f1c4241bd8d79c05df1ce00.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/61c311900f1c4241bd8d79c05df1ce00.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-8519809'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Tässä on Nokia 5 – tuoko viiden kympin lisäsijoitus iloa?
                    
                </span>

                
                    
<time >
    3.7. 20:41
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/testit/art-2000005269949.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.27%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-9906116" data-src="//is.mediadelivery.io/img/{width}/4ce39a5d9bc6430c9415b4c42ee9e041.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/4ce39a5d9bc6430c9415b4c42ee9e041.jpg" alt="" />
                
            </noscript>
        

        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-9906116'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Testissä Microsoftin näppärä ja kevyt kannettava – mutta onko Surface Laptop todella kertakäyttöinen?
                    
                </span>

                
                    
<time >
    28.6. 15:15
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4222039" class="is-more-items-link" data-section-id="" data-override-url="" data-id="345" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4222039')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Digivideot
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005294225.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-9967917" data-src="//is.mediadelivery.io/img/{width}/1be122e7dabd4e7f9fd5164bda660181.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/1be122e7dabd4e7f9fd5164bda660181.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-9967917'));
    </script>
</figure>



                

                <span class=" listitem-title">


 ”Mummi, osuimme jättipottiin”: Meikkivinkit tekivät 70-vuotiaasta isoäidistä nettihitin Koreassa
                    
                </span>

                
                    
<time >
    7:39
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005290955.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-1768064" data-src="//is.mediadelivery.io/img/{width}/1e0bbf1126db4e3b8947e66a080f52e5.jpg" data-alt="Pellon omistajan mielipide naapuristaan ei jää epäselväksi."></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/1e0bbf1126db4e3b8947e66a080f52e5.jpg" alt="Pellon omistajan mielipide naapuristaan ei jää epäselväksi." />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-1768064'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Naapuririita kärjistyi Washingtonissa – tulos näkyy Google Mapsissa
                    
                </span>

                
                    
<time >
    14.7. 14:02
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/art-2000005285455.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-1354034" data-src="//is.mediadelivery.io/img/{width}/94455b5ac95144c29bb6b048e17cbc0d.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/94455b5ac95144c29bb6b048e17cbc0d.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-1354034'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Dirt-sarja palaa upeasti Colin McRae Rallyn sorateille
                    
                </span>

                
                    
<time >
    10.7. 18:52
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/tietoturva/art-2000005281462.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-2287321" data-src="//is.mediadelivery.io/img/{width}/ef18343049a74053bb0d9aeb3c26450c.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/ef18343049a74053bb0d9aeb3c26450c.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-2287321'));
    </script>
</figure>



                

                <span class=" listitem-title">


 Syy hämäriin +44-puheluihin selviämässä – viranomainen rauhoittelee ihmisiä
                    
                </span>

                
                    
<time >
    6.7. 16:13
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/tietoturva/art-2000005279743.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
    

    
        
            <div style="padding-top:56.25%;"  class="aspect" >
        
    
        
            <div class="delayed-image-load" id="imagestack-9870618" data-src="//is.mediadelivery.io/img/{width}/eb5216f9f95f47dd913690eb03453af6.jpg" data-alt=""></div>
            <noscript>
                <img  src="http://is.mediadelivery.io/img/978/eb5216f9f95f47dd913690eb03453af6.jpg" alt="" />
                
            </noscript>
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    <script>
        ImageStack.addImage(document.getElementById('imagestack-9870618'));
    </script>
</figure>



                

                <span class=" listitem-title">


 +44-hämäräsoitot jatkuvat – varo tätä numerosarjaa
                    
                </span>

                
                    
<time >
    5.7. 12:36
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-7617215" class="is-more-items-link" data-section-id="" data-override-url="" data-id="4866" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-7617215')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    
      
          <div data-ad-position="rectangle2-2" class="ad centered">
            

<script type="text/javascript">
    try {
        sanomaAd.render('rectangle2-2');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="31388">
    <iframe width="300" height="416" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://ko.oikotie.fi/otty/joblift/it-avainpaikat"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    <div class="side-ads-wrapper">
        


    
      
          <div data-ad-position="side01" class="ad">
            

<script type="text/javascript">
    try {
        sanomaAd.render('side01');
    }
    catch (err) {
        try { sanomaAd.log(err); } catch (err2) { console.log(err); }
    }
</script>


          </div>
        
    


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        




    <ul id="breadcrumbs">
        
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        >
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
        
    </ul>


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
            window.IsPopup.run(window.IsPopupMessages);
        </script>

        


    <!-- Begin comScore Tag -->
    <script>
        // <![CDATA[
        var comscoreValue = "is_digitoday";
        comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\_/, "is_mobiili_") : comscoreValue;
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035634",
            options: {
                url_append: "comscorekw="+comscoreValue
            }
        });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
        // ]]>
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035634&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->



    
        
        
            <script>
                window.PeUserAnalytics.article("https://ua.is.fi", 1500356554, 28, 5000, 2000005294225, 112);
            </script>
        
    



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>

