







<!DOCTYPE html>

<html lang="fi">
    <head>
        <meta charset="UTF-8">
        <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
        <title>Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota - Digitoday - Ilta-Sanomat</title>

        <link rel="stylesheet" media="screen,print" href="/assets/css/fonts-is.84b862c6e82298ead.gz.css">
        <link rel="stylesheet" media="screen,print" href="/assets/css/main-is.e719d8affc47ba0fd.gz.css">

        
            <meta http-equiv="expires" content="0">
        

        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="cleartype" content="on">
        

<!-- META TAGS: SHARED -->

<meta property="og:url" content="http://www.is.fi/digitoday/art-2000005208210.html"/>
<meta property="fb:app_id" content="292454074115166" />
<meta property="og:site_name" content="Ilta-Sanomat"/>
<meta property="og:locale" content="fi_FI">
<meta id="fb-app-id" property="fb-app-id" content="292454074115166">


<meta name="twitter:site" content="@iltasanomat" />


<meta name="googlebot" content="noodp">
<link rel="canonical" href="http://www.is.fi/digitoday/art-2000005208210.html" />


<link rel="mask-icon" href="/assets/images/platform-icons/safari_pinned_tab_mask.8ce85e5d3eed24b51.svg" color="#da2128">



    
    <link rel="icon" href="/assets/images/platform-icons/digitoday/favicon.635793c33254a10cf.ico">

    
    <link rel="icon" sizes="192x192" href="/assets/images/platform-icons/digitoday/is_192x192.8009e5fde6c2256d2.png">

    
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/platform-icons/digitoday/apple-touch-icon-180x180-precomposed.3bd1b316596e7bded.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/platform-icons/digitoday/apple-touch-icon-152x152-precomposed.4115748e20104431f.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/platform-icons/digitoday/apple-touch-icon-144x144-precomposed.1e834f60c42aefcce.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/platform-icons/digitoday/apple-touch-icon-120x120-precomposed.623c79b8f1e7990f3.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/platform-icons/digitoday/apple-touch-icon-114x114-precomposed.333172e19f4480334.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/platform-icons/digitoday/apple-touch-icon-76x76-precomposed.ec055304440ab89b0.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/platform-icons/digitoday/apple-touch-icon-72x72-precomposed.8bfd44b382194d66c.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/platform-icons/digitoday/apple-touch-icon-57x57-precomposed.044b92ea8df6c9ce3.png">
    <link rel="apple-touch-icon-precomposed" href="/assets/images/platform-icons/digitoday/apple-touch-icon-precomposed.3b0f565ea78c3e654.png">

    
    <meta name="msapplication-TileColor" content="#b9242e">
    <meta name="msapplication-TileImage" content="/assets/images/platform-icons/digitoday/windows-tileicon-144x144.1e834f60c42aefcce.png">
    <meta name="msapplication-square70x70logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-70x70.58c3aef868fcba3e0.png"/>
    <meta name="msapplication-square150x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-150x150.8ccdbcf15892227c7.png"/>
    <meta name="msapplication-wide310x150logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x150.4904117facbba8aa6.png"/>
    <meta name="msapplication-square310x310logo" content="/assets/images/platform-icons/digitoday/windows-tileicon-310x310.2b8a96cc36e4db2f2.png"/>

    
    <meta name="msapplication-tooltip" content="Ilta-Sanomat" />
    <meta name="msapplication-starturl" content="http://www.is.fi/?ref=win7msie9" />
    <meta name="msapplication-task" content="name=Etusivu;action-uri=../?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Uutiset;action-uri=../uutiset/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Urheilu;action-uri=../urheilu/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Viihde;action-uri=../viihde/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />
    <meta name="msapplication-task" content="name=Päivän lehti;action-uri=/lehti/?ref=win7msie9;icon-uri=/assets/images/favicon.ico" />

    
    <meta name="twitter:app:country" content="FI" />
    <meta name="twitter:app:name:iphone" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:iphone" content="368549037" />
    <meta name="twitter:app:name:ipad" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:ipad" content="368549037" />
    <meta name="twitter:app:name:googleplay" content="Ilta-Sanomat" />
    <meta name="twitter:app:id:googleplay" content="fi.iltasanomat" />

    <meta name="format-detection" content="telephone=no"/>



<!-- META TAGS: ARTICLE -->











<meta name="description" content="Nykyaikainen televisio voi tehdä ostajalleen &quot;iphonet&quot;, eli siitä voi puuttua kuulokeliitäntä. Se on kuitenkin vain yksi monista asioista, joita ostajan tulisi pohtia." />

<meta property="og:title" content="Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Nykyaikainen televisio voi tehdä ostajalleen &quot;iphonet&quot;, eli siitä voi puuttua kuulokeliitäntä. Se on kuitenkin vain yksi monista asioista, joita ostajan tulisi pohtia." />

<meta property="article:modified_time" content="2017-05-14" />
<meta property="article:published_time" content="2017-05-14" />

<meta name="google" content="notranslate"/>

<meta property="article:publisher" content="https://www.facebook.com/iltasanomat" />

<meta name="is:content:paid" content="false"/>


	<meta property="article:section" content="Digitoday" />



	<meta property="article:tag" content="Televisio,Digivinkit" />



    <meta property="og:image" content="http://is.mediadelivery.io/img/some/digitoday/19f5ec4356f84e0f96522a92ac755b81.jpg" />
    
    <meta name="twitter:image" content="http://is.mediadelivery.io/img/some/digitoday/19f5ec4356f84e0f96522a92ac755b81.jpg"/>



	<meta property="og:see_also" content="http://www.is.fi/digitoday/art-2000005207743.html,http://www.is.fi/digitoday/art-2000005198735.html,http://www.is.fi/digitoday/art-2000005205805.html,http://www.is.fi/digitoday/art-2000005203500.html" />


 
    
        
        <link rel="alternate" href="android-app://fi.iltasanomat/iltasanomat/article/2000005208210" />
        <meta property="al:ios:url" content="iltasanomat-news://article/2000005208210" />
    
    <meta name="apple-itunes-app" content="app-id=368549037, app-argument=http://article/2000005208210" />
    <meta property="al:ios:app_store_id" content="368549037" />
    <meta property="al:ios:app_name" content="Ilta-Sanomat" />

    <meta property="al:android:url" content="iltasanomat://article/2000005208210" />
    <meta property="al:android:package" content="fi.iltasanomat" />
    <meta property="al:android:app_name" content="Ilta-Sanomat" />

    <meta property="al:windows_phone:url" content="iltasanomat://article/2000005208210" />
    <meta property="al:windows_phone:app_id" content="e61f3105-f7a9-4c00-94aa-3a05d7a1bd58" />
    <meta property="al:windows_phone:app_name" content="Ilta-Sanomat" />




	<meta name="twitter:card" content="summary_large_image" />


<meta name="twitter:title" content="Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota">


    <meta name="twitter:app:url:iphone" content="iltasanomat-news://article/2000005208210" />
    <meta name="twitter:app:url:ipad" content="iltasanomat-news://article/2000005208210" />
    <meta name="twitter:app:url:googleplay" content="iltasanomat://article/2000005208210" />




  <link rel="next" href="/digitoday/art-2000005210042.html" />




        


    <meta name="is:msite:prependtourl" content="" />
    <meta name="is:msite:domain" content="m.iltasanomat.fi" />
    <script src="/assets/js/redirect.e178b32cffc591d72.gz.js"></script>



    <link href="//fonts.googleapis.com/css?family=Playfair+Display:700|Roboto:400,400i,500,500i|Source+Sans+Pro:400,600,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet" type="text/css">


<!--[if lte IE 8]>
<link href="/assets/css/iecss/ie8.gz.css" rel="stylesheet">
<![endif]-->
<!--[if lte IE 9]>
<link href="/assets/css/iecss/ie9.gz.css" rel="stylesheet">
<![endif]-->


<noscript>
    <style>
        .fitted-heading span {
            visibility: visible !important;
            white-space: normal !important;
            font-size: 35px !important;
        }
    </style>
</noscript>





    <!--[if lt IE 9]>
    <script src="/assets/js/head-old.acc28bb0e1f8bab9b.gz.js" type="text/javascript"></script>
    <![endif]-->
    <!--[if gte IE 9]><!-->
    <script src="/assets/js/head.d4437dd96dd0937da.gz.js"></script>
    <!--<![endif]-->




        

        

        

        

        <script>window.tulospalveluConfig = { baseUrl: "http://tulospalvelu.iltasanomat.fi/" };</script>
        <script>window.stockErrors = []; window.stockServiceConfig = {
            
                 // for not localhost use versioned assets
                    fullUrl: "http://porssi.iltasanomat.fi/assets/javascripts/stockdata.min.v688.js"
                
            
        };</script>

        


    <script type="text/javascript">
        var config = JSON.parse('{     "uid": 54060,     "domain": "iltasanomat.fi",     "flickerControl": false,     "useCanonical": true,     "title": "",     "sections": "",     "authors": "" }');
        var _sf_async_config = _sf_async_config || config;
        var _sf_startpt = (new Date()).getTime();
    </script>
    
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    


    </head>

    <body data-page-id="112" class="digitoday digitoday-root digitoday content viewtype-article">
        <script>window.ISFittedHeading.init()</script>
        <span id="js-mobile"></span>

        <a name="header"></a>

        <div class="geolocation-permission-ui-container"></div>

        


    
        <script type="text/javascript">
            var dataLayer = [{
                page: {
                    

"pageinfo": {
    "pageid": "2000005208210",
    "contentlength": 5907,
    "articlelayout": "ISNormalArticleTemplate",
    "publisheddate": "1494743700000",
    "modifieddate": "1494743700000",
    
        "author": 'Tuomas Linnake',
    
    "pagename": 'Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota',
    "themetags": ['Televisio','Digivinkit']
},
"category": {
    "categoryid": "is/digitoday",
    "fullcategory": "/digitoday/",
    
    "pagetype": "Article"
}

                }
            }];
        </script>

        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NX7S72"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>
            
                if (window.Features.isMobile) {
                    window.dataLayer[0].page.category.categoryid = window.dataLayer[0].page.category.categoryid.replace(/^is\//, "is/mobiili/");
                }
                var group = window.PeTestGroup.getTestGroup();
                if (group) {
                    window.dataLayer[0].page.pageinfo["pe-test-group"] = group;
                }
            

            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NX7S72');
        </script>
        <!-- End Google Tag Manager -->

        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
    



    
        <script type="text/javascript">
          // <![CDATA[
          window.DY = window.DY || {};
          DY.recommendationContext = {type: 'POST', data: ['2000005208210']};
          // ]]>
        </script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_dynamic.js" async type="text/javascript"></script>
        <script src="//cdn.dynamicyield.com/api/8767340/api_static.js" async type="text/javascript"></script>
    



    <script type="text/javascript">
        window.cpValue = "is/digitoday";
        window.cpValue = window.Features.isMobile ? window.cpValue.replace(/^is\//, "is/mobiili/") : window.cpValue;
        window.springq = window.springq || [];

        springq.push({
            s: "is",
            cp: window.cpValue,
            url: document.location.href
        });
    </script>
    <noscript><img src="//is.spring-tns.net/j0=,,,;+,,cp=is/digitoday;;;;" alt="" /></noscript>
    <script src="/assets/js/spring.cda9926f85e76fd68.gz.js" type="text/javascript" async="true"></script>





    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
         _sf_async_config.sections = "digitoday"; 

        
            _sf_async_config.title = 'Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota';

            
                _sf_async_config.authors = 'Tuomas Linnake';
            
        

        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };
        })();
    </script>



        
            

<script>window.ProfileInfo.initialize({
    userinfoUrl: 'http://www.is.fi/rest/auth/userinfo',
    gattlingUrl: 'http://www.is.fi/rest/auth/startGatlingSession',
    isGatlingEnabled: true
})</script>

        

        



    

    <script type="text/javascript" src="//cts.sanoma.fi/service/js/iltasanomat-fi_responsive/digitoday/"></script>

    <script type="text/javascript">
        try {
            
                ctsTags =  { 'tags': 'televisio+digivinkit' };
            
            cts = new Tagging();
            cts.render('head', ctsTags);
        }
        catch (err) { cts.log(err); }
        window.RatasAPI.callRatasIfPermissionGranted(window.Locate.hasLocationPermission());
    </script>



        <div class="top-wallpaper-ad-wrapper top-ad-wrapper"></div>

        <div class="wrapper site-wrapper">

            

            

<div class="content-wrapper ">
    
        <div class="lane header-position">

<div class="block ">
    

<div class="header-wrapper digitoday-header">
    <div class="header-aside-bar">
        
<div class="order-is-extra-wrapper" id="order-is-extra-wrapper">
    <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
</div>

        <!-- Global site search -->
<div class="global-search" id="global-search">
    <a class="global-search-show" href="#"><i class="fa fa-search"></i></a>
    <a class="global-search-hide" href="#"><i class="fa fa-times"></i></a>
    <form action="/haku/" method="get" accept-charset="utf-8">
        <input type="search" name="search-term" id="global-search-query" />
        <input type="submit" value="Hae!" />
    </form>
    <script>window.GlobalSearch.init('#global-search')</script>
</div>

        <!-- Secondary navigation -->
<nav class="secondary-navigation">
    <ul>
        <li class="top150"><a href="/tuoreimmat/">Tuoreimmat</a></li>
        <li class="dailypaper"><a href="/lehti/">Päivän lehti</a></li>
        <li class="readerphoto"><a href="/uutisvihje/">Lähetä vihje tai kuva</a></li>
        <li class="contact"><a href="/yhteystiedot/">Yhteystiedot</a></li>
        <li class="feedback"><a href="http://alypaa.com/"><span class="icon"></span>Älypää</a></li>
        <li class="vacation"><a href="http://lomakuumetta.fi/akkilahdot?utm_source=IS&utm_medium=topnavi"><span class="icon"></span>Äkkilähdöt</a></li>
        <li class="jobs"><a href="http://tyopaikat.iltasanomat.fi"><span class="icon"></span>Työpaikat</a></li>
        <li class="iltapulu"><a href="http://www.iltapulu.fi/?ref=is-top-nav">TV-ohjelmat</a></li>
    </ul>
</nav>

    </div>

    <header class="main-header">
        <div class="header-inner-wrapper">
            <script>window.SoMe.initBeforePrint('/assets/images/is-logo-header.06eb78960b5536e4a.png')</script>
            <a href="/" id="main-logo">Iltasanomat</a>
        </div>

        


    
        <h1 class="section-title"><a href=" /digitoday/"><span>Digitoday</span></a></h1>
    



        

<span id="main-nav-toggle">Valikko</span>
<nav class="navigation dropdown-navigation" id="mobile-navigation">
  <ul class="level-one mobile">
      
          

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

      
          

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

      
          

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

      
          

<li class="digitodaytietoturva  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

      
          

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

      
  </ul>
  <div class="mobile-nav-order-isextra">
          <a class="order-is-extra-button" href="/tilaa/">Tilaa IS Extra</a>
          </div>
  <div class="dropdown-search">
      <form action="/haku/" method="get">
          <input type="search" name="search-term" id="dropdown-search-query"><input type="submit" value="Hae!">
      </form>
  </div>
</nav>


    </header>

    

<nav class="navigation main-navigation" id="desktop-navigation">
    <ul class="level-one desktop">
        
            

<li class="frontpage  item-level-one">
    <div class="title">
        <a href="/" class="title">Etusivu</a>
        
    </div>
    
</li>

        
            

<li class="gap  item-level-one">
    <div class="title">
        <a href="#" class="title"></a>
        
    </div>
    
</li>

        
            

<li class="digitoday  item-level-one">
    <div class="title">
        <a href="/digitoday/" class="title">Digitoday</a>
        
    </div>
    
</li>

        
            

<li class="digitodaymobiili  item-level-one">
    <div class="title">
        <a href="/digitoday/mobiili/" class="title">Mobiili</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytestit  item-level-one">
    <div class="title">
        <a href="/digitoday/testit/" class="title">Testit</a>
        
    </div>
    
</li>

        
            

<li class="digitodaytietoturva hide-small  item-level-one">
    <div class="title">
        <a href="/digitoday/tietoturva/" class="title">Tietoturva</a>
        
    </div>
    
</li>

        
            

<li class="digitodayesports  item-level-one">
    <div class="title">
        <a href="/digitoday/esports/" class="title">Esports</a>
        
    </div>
    
</li>

        
    </ul>
</nav>

<script>
    window.Navigation.init();
</script>

</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-3631759" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>
</div>
    

    
    


    

    

    
</div>


<div class="content-wrapper ">
    

    
    


    <div class="giant-teasers-wrapper">
    



    




    </div>




    
        <div class="lane main-position">
        

<div class="breaking-news-placeholder" data-id="38814">
</div>






    
<article class="single-article with-ads"
data-article-id="2000005208210"
data-article-path="/digitoday"
itemscope itemType="http://schema.org/NewsArticle">

    

    
        
            <div class="hidden" itemprop="articleSection">Digitoday</div>
        
    


<div class="hidden" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    
        <div itemprop="name" property="publisher">Ilta-Sanomat</div>
        <div itemprop="url">http://www.is.fi</div>
    
</div>

    


    

    


<header>
    
            




    
        


<div id="ArticleNavTop-2000005208210" class="article-navigation top">
    
    
        <a class="article-navlink next" href="/digitoday/art-2000005210042.html">
            <i class="fa fa-angle-right"></i>
        </a>
    
    
</div>


    

    
<h1 itemprop="headline name" class="article-title">Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota</h1>





    


    
    
        <div class="article-main-image">
            
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
                 






    <ul class="quick-share">
        <li class="facebook"><!--
        --><span id="QuickShareFacebook-188808" href="http://www.is.fi/digitoday/art-2000005208210.html" data-image="http://is.mediadelivery.io/img/978/19f5ec4356f84e0f96522a92ac755b81.jpg"><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-188808', 'shareFacebook')</script><!--
    --></li>
        <li class="twitter"><!--
        --><span id="QuickShareTwitter-188808" data-text="Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota"  data-url="http://www.is.fi/digitoday/art-2000005208210.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-188808', 'shareTwitter')</script><!--
    --></li>
    </ul>


            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect photoswipe-item"  data-pswipe-width="1920" data-pswipe-height="1081.0" data-pswipe-src="http://is.mediadelivery.io/img/1920/19f5ec4356f84e0f96522a92ac755b81.jpg" >
    
        
            
                <div class="delayed-image-load" id="imagestack-1700749" data-src="//is.mediadelivery.io/img/{width}/19f5ec4356f84e0f96522a92ac755b81.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/19f5ec4356f84e0f96522a92ac755b81.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1700749'));
        </script>
    
</figure>


                
            
        </div>
    



    
    

    
<p class="updated" itemprop="datePublished" datetime="2017-05-14">
            Julkaistu: 
<time datetime="2017-05-14">
    14.5. 9:35
</time>

    
</p>

<p class="hidden updated updated-print">
            Julkaistu: 
<time datetime="2017-05-14">
    14.5.2017 9:35
</time>

    
</p>


        
</header>

    


    <script type="text/html" id="email-share-form">
        <form class="email-share-form" method="post" action="#">
            <span class="cancel">Close</span>
            <ul>
                <li>
                    <label>
                        <span class="text">Vastaanottajan sähköposti</span>
                        <input type="email" name="recipient" value="" required autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li>
                    <label>
                        <span class="text">Lähettäjän sähköposti</span>
                        <input type="email" name="sender" value="" required maxlength="50" autocomplete="email">
                        <span class="error"></span>
                    </label>
                </li>
                <li class="buttons">
                    <span class="error">Sähköpostin lähetys epäonnistui. Kokeile myöhemmin uudelleen.</span>
                    <input type="hidden" name="articleId" value="<%=articleId%>" data-number="true">
                    
                    <button class="send-form">Lähetä</button>
                </li>
            </ul>
        </form>
    </script>
    <script type="text/html" id="email-share-success">
        <div class="email-share-success">
            <div class="center">
                <h3>Kiitos jakamisesta!</h3>
                <br>
                Viesti lähetettiin osoitteeseen:
                <span class="email"></span>
            </div>
            <span class="close">Close</span>
        </div>
    </script>




    


















    

        

        <div id="ShareButtons-4277417" class="share-buttons" data-article-id="2000005208210">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.is.fi/digitoday/art-2000005208210.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/art-2000005208210.html"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota" data-url="http://www.is.fi/digitoday/art-2000005208210.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005208210.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005208210.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/art-2000005208210.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a href="mailto:?subject=Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AEsitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005208210.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/art-2000005208210.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-4277417')</script>
        </div>

    




    

    
        <div class="side-ads">
        
            


    <div id="Ad-6236936" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("basket01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


        
        </div>
    


    
<div class="ingress" itemprop="about" itemscope itemtype="http://schema.org/Thing">



    <span class="sticker digi">Digivinkit</span>



<div itemprop="description">Nykyaikainen televisio voi tehdä ostajalleen "iphonet", eli siitä voi puuttua kuulokeliitäntä. Se on kuitenkin vain yksi monista asioista, joita ostajan tulisi pohtia.</div>
</div>




    

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-5543088" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("top_mobi", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>





    



    <div id="ArticleBody-169702" class="body" itemprop="articleBody">
    
        Televisiotekniikka kehittyy hurjaa vauhtia, ja uuden laitteen ostajan tulisi kysyä itseltään tai kauppiaalta useampi kysymys kandidaattilaitteita koskien. Tällä tavalla on mahdollista estää käsiin vanhenevan laitteen hankkiminen, sillä kaupoista saattaa löytyä yhä hyvältä ostoksilta päällisin puolin vaikuttavia laitteita.<br><br><h2>1. Onhan televisio uusien standardien mukainen? </h2>Varmista ehdottomasti, että televisiossa on Cable Ready HD- tai Antenna Ready HD -merkintä riippuen siitä, ostatko televisiota kaapeli- vai antenniverkkoon.<br><br>


<figure class="image
     inline inline-left
    
    no-caption
    landscape">

    
        
            
                 






    <ul class="quick-share">
        <li class="facebook"><!--
        --><span id="QuickShareFacebook-8390126" href="http://www.is.fi/digitoday/art-2000005208210.html" data-image="http://is.mediadelivery.io/img/978/93477b7f1bb0486aa0c2f0992303f973.jpg"><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-8390126', 'shareFacebook')</script><!--
    --></li>
        <li class="twitter"><!--
        --><span id="QuickShareTwitter-8390126" data-text="Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota" data-url="http://www.is.fi/digitoday/art-2000005208210.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-8390126', 'shareTwitter')</script><!--
    --></li>
    </ul>


            
        
    

    
        <div style="padding-top:56.24%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1079.7546" data-pswipe-src="http://is.mediadelivery.io/img/1920/93477b7f1bb0486aa0c2f0992303f973.jpg">
    
        
            
                <div class="delayed-image-load" id="imagestack-2376781" data-src="//is.mediadelivery.io/img/{width}/93477b7f1bb0486aa0c2f0992303f973.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/93477b7f1bb0486aa0c2f0992303f973.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2376781'));
        </script>
    
</figure>

Merkinnät vahvistavat, että laitteen sisuskalut pystyvät toistamaan teräväpiirtolähetyksiä maaliskuun 2020 jälkeen. Muuten kanavat pimenevät.<br><br>


<figure class="image
     inline inline-left
    
    no-caption
    landscape">

    
        
            
                 






    <ul class="quick-share">
        <li class="facebook"><!--
        --><span id="QuickShareFacebook-3308612" href="http://www.is.fi/digitoday/art-2000005208210.html" data-image="http://is.mediadelivery.io/img/978/7d7facbd1feb4af9a7ad02b7b7b8f487.jpg"><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-3308612', 'shareFacebook')</script><!--
    --></li>
        <li class="twitter"><!--
        --><span id="QuickShareTwitter-3308612" data-text="Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota" data-url="http://www.is.fi/digitoday/art-2000005208210.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-3308612', 'shareTwitter')</script><!--
    --></li>
    </ul>


            
        
    

    
        <div style="padding-top:56.25%;" class="aspect photoswipe-item" data-pswipe-width="1920" data-pswipe-height="1080.0" data-pswipe-src="http://is.mediadelivery.io/img/1920/7d7facbd1feb4af9a7ad02b7b7b8f487.jpg">
    
        
            
                <div class="delayed-image-load" id="imagestack-5072804" data-src="//is.mediadelivery.io/img/{width}/7d7facbd1feb4af9a7ad02b7b7b8f487.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/7d7facbd1feb4af9a7ad02b7b7b8f487.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5072804'));
        </script>
    
</figure>

Olet todella huono-onninen, jos tulet hankkineeksi television, jossa ei näitä merkintöjä ole. Mutta joitakin yksittäisiä malleja ilman tätä tukea voi olla yhä myynnissä.<br><br><h2>2. Vastaavatko liitännät tarpeitani? </h2>Gigantti Forumin tv-osaston osastopäällikkö <a href="/haku/?search-term=Joonas%20R%C3%B6kman" class="person">Joonas Rökman<span class="hidden print-url">http://www.is.fi/haku/?search-term=Joonas%20R%C3%B6kman</span></a> varoittaa ostajia yhdestä kompastuskivestä, jota ei välttämättä huomaa kuin vasta kotona. Niinkin itsestään selvänä pidetty ominaisuus, kuin perinteinen kuulokeliitäntä, ei enää löydy kaikista televisiomalleista.<br><br>–&nbsp;Se on trendi, jolle ei oikein voi mitään samalla tavalla kuin älypuhelimissa. Perinteiset liitännät poistuvat, mutta langattomia vaihtoehtoja löytyy, Rökman viittaa kuulokeliitännän katoamiseen iPhonesta.<br><br>Verkkokauppa.comin web-myynti- ja markkinointijohtaja <a href="/haku/?search-term=Esa%20Hjerppe" class="person">Esa Hjerppe<span class="hidden print-url">http://www.is.fi/haku/?search-term=Esa%20Hjerppe</span></a> painottaa langattomuuden merkitystä.<br><br>–&nbsp;Tänä päivänä langattomat liitännät ovat erittäin merkityksellisiä, ja tietysti on hyvä olla useita hdmi- ja usb-liitäntöjä. Riippuen siitä, haluatko liittää televisioon erilliset kaiuttimet, mieti millä liitännällä ne haluat televisioon liittää, esimerkiksi optinen tai hdmi.<br><br>Toinen yllätys voi tulla vastaan, jos vanhan videonauhurinsa tai vaikka pelikonsolinsa tahtoo kytkeä uuteen telkkuun. Matka lapsuuden muistoihin katkeaa tyypillisesti siihen, ettei nykytelevisioissa juurikaan enää ole tarvittavia scart-liitäntöjä. Tällöin ongelmaa pitää kiertää sovitinkappaleilla.<br><br><h2>3. Toimivatko telkkarin palvelut vielä ensi vuonnakin? </h2>Joonas Rökman varoittaa myös älytelevisioiden palveluista. Edullisimpia malleja ei välttämättä päivitetä pitkään, jolloin esimerkiksi Yle Areena tai Youtube saattavat lakata näkymästä. Tällä tavalla on käynyt <a href="http://www.is.fi/digitoday/art-2000001921473.html">esimerkiksi Sonyn joillekin malleille<span class="hidden print-url">http://www.is.fi/digitoday/art-2000001921473.html</span></a>.<br><br>–&nbsp;Tätä ei voi tietenkään taata mitenkään. Valitettavasti tekniikan kehittyminen asettaa ajoittain vanhoja laitteita tilanteeseen, missä niissä joskus olleita palveluita ei enää kehitetä eteenpäin. Tämä on melko luonnollista ja jo totuttua teknisten laitteiden kehittyessä, katsoo Verkkokauppa.comin Hjerppe.<br><br>Yleensäkin halvimmilta malleilta ei kannata odottaa kovin pitkää elinikää. Rökmanin mukaan niissä voi pettää rauta tai sitten softa.<br><br><h2>4. Ostaisinko sittenkin älyttömän television? </h2>Mitä erilaisimmat nettiin kytketyt laitteet ovat paljastuneet tietoturvaltaan kyseenalaisiksi, eivätkä älytelevisiot ole poikkeus.<br><br>Kaupasta kuitenkin löytyy yhä perinteisiä televisioita niille, jotka pelkäävät älypalvelujen hajoamista tai tietoturvahaavoittuvuuksia. Sekä Gigantin että Verkkokauppa.comin edustajat vahvistavat perustelevisioita vielä olevan tarjolla, joskin ne edustavat pienempää kokoluokkaa.<br><br>–&nbsp;55-tuumainen on nykyään lähestulkoon pienin koko, jota olohuoneeseen ostetaan, ja tuon kokoluokan televisiot lähes poikkeuksetta ovat jo älytelevisioita, Esa Hjerppe huomauttaa.<br><br>Tosin mitä tietoturvaan tulee, eivät ostajat ole siitä ilmeisesti vieläkään kiinnostuneita kaikesta uutisoinnista huolimatta. Gigantin Rökman ei muista yhdenkään asiakkaan kysyneen tietoturvasta.<br><br>Jos valmistajien tietoturvassa eroja, ne eivät ainakaan ole ilmoittaneet uusista ongelmista Verkkokauppa.comille. Gigantin Rökmanin mukaan valmistajat kyllä tuovat päivityksiä laitteisiinsa suhteellisen tasaista tahtia.<br><br>Myös ”älyttömään” telkkariin n mahdollista saada älytelevision palvelut Chromecastin tai Apple TV:n kaltaisella mediatoistimella. Vastaavanlaisia laitteita on tarjolla myös teleoperaattoreilla.<br><br><h2>5. Ostaisinko 4k-television? </h2>Jos raha ei aiheuta liikoja esteitä, on ostajan syytä kiinnittää huomiota näyttöjen tekniikkaan. Oled (organic light emitting diode) esimerkiksi on kokonaan eri asia kuin qled (quantum dot led tv).<br><br>–&nbsp;Molemmat kuitenkin tähtäävät samaan maaliin, eli pyrkivät tarjoamaan mahdollisimman parasta kuvanlaatua, Rökman selvittää.<br><br>Verkkokauppa.comin Hjerpen mukaan näyttötermistöön kannattaa tutustua huolella lähinnä, mikäli on ostamassa viimeisintä mallia parhaimmalla mahdollisella kuvalla. Mustan toisto vaikuttaa paljon katselukokemukseen ja tämä ominaisuus tyypillisesti paranee television hinnan kasvaessa.<br><br>4k-tarkkuuden televisiot ovat haastateltujen mielestä jo ihan tavallisen kuluttajan ulottuvilla sekä hintansa että ohjelmatarjontansa puolesta. Vaikka 4k:ta ei peruskanavilta vielä löydä, sitä on tarjolla pieniä määriä esimerkiksi Netflixissä ja YouTubessa.<br><br>4k ei kuitenkaan yksinään tarkoita loistavaa kuvanlaatua. Siihen vaikuttaa roimasti muun muassa yllä puhuttu näyttöpaneelin tekniikka.<br><br><h2>6. Missä hintaluokassa on paras hinta-laatusuhde? </h2>–&nbsp;Tuo on kimurantti kysymys. Televisioiden valikoima on laaja, joten omia mieltymyksiään kannattaa miettiä tarkasti etukäteen. Mutta karkeasti sanottuna hyviä perustelevisioita löytyy joka kokoluokassa. 55-tuumaiset ovat myydyin kokoluokka, ja siinä noin tuhannella eurolla saa kaikki tarvittavat ominaisuudet, Gigantin Rökman arvioi.<br><br>–&nbsp;Parasta hinta-laatusuhdetta on mahdoton arvioida pohtimatta, mikä kenellekin asiakkaalle merkitsee eniten tai minkä asiakas kokee tärkeäksi. Yleensä televisiossa kuitenkin arvostetaan kuvanlaatua monipuolisessa käytössä, kuten elokuvat, urheilu, konsertit ja dokumentit. Voi sanoa, että mitä arvokkaampi televisio on kyseessä (missä hyvänsä kokoluokassa), kuvan laatu, laitteen käyttöominaisuudet ja laitteen ulkonäkö paranevat, Verkkokauppa.comin Hjerppe toteaa.<br>

        

        
        <script>CollapseTables.initialize('#ArticleBody-169702')</script>
    
    </div>

    

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" data-pswipe-blurred-bg="true" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

          <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

          <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

              <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Sulje (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Koko ruudun tila"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoomaa"></button>

                
                      






    <ul class="quick-share">
        <li class="facebook"><!--
        --><span id="QuickShareFacebook-4187432" href="http://www.is.fi/digitoday/art-2000005208210.html" data-image=""><i class="
     fa fa-facebook-f 
"></i></span><script>window.SoMe.quickInit('#QuickShareFacebook-4187432', 'shareFacebook')</script><!--
    --></li>
        <li class="twitter"><!--
        --><span id="QuickShareTwitter-4187432" data-text="Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota"  data-url="http://www.is.fi/digitoday/art-2000005208210.html"><i class="
     fa fa-twitter 
"></i></span><script>window.SoMe.quickInit('#QuickShareTwitter-4187432', 'shareTwitter')</script><!--
    --></li>
    </ul>


                

                  <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                  <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Edellinen"></button>

            <button class="pswp__button pswp__button--arrow--right" title="Seuraava"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

    <script>
        window.articleLightbox.init();
    </script>



    





    
<p class="byline">
    
        
            <a href="/haku/?search-term=Tuomas%20Linnake" itemprop="author">Tuomas Linnake</a>
        
    
</p>








    
        


    
    
    

    

    <div class="factbox-container">
        
    </div>


    

<script>
    window.PlusContent.initialize("");
</script>

    


    


















    

        
            <div id="DefaultShareButtons-278100" class="default-buttons">
                
                    <div class="print-button default-button" hidden>
                        <span class="icon fa fa-print"></span>
                    </div>
                
                
                    <div class="fb-like-holder default-button">
                        <div class="fb-like" data-href="http://www.is.fi/digitoday/art-2000005208210.html" data-ref="www-like" data-send="false" data-layout="button" data-width="150" data-show-faces="false" data-font="arial" data-action="recommend"></div>
                    </div>
                
                <script>window.SoMe.initDefaultButtons('#DefaultShareButtons-278100')</script>
            </div>
        

        <div id="ShareButtons-278100" class="share-buttons" data-article-id="2000005208210">
            <ul class="share-buttons-container">
                <li class="share-facebook" hidden><a href="http://www.is.fi/digitoday/art-2000005208210.html" data-image="" class="share-button share-facebook"><span class="icon fa fa-facebook-official"></span><span class="label">Jaa</span><span class="share-count share-facebook-count" data-url="http://www.is.fi/digitoday/art-2000005208210.html"></span></a>
                </li><li class="share-twitter" hidden><a href="https://twitter.com/share" class="share-button share-twitter" data-text="Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota" data-url="http://www.is.fi/digitoday/art-2000005208210.html"><span class="icon fa fa-twitter"></span><span class="label">Twiittaa</span><span class="share-count share-twitter-count"></span></a>
                </li><li class="share-whatsapp" hidden><a href="whatsapp://send?text=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005208210.html" data-action="share/whatsapp/share" class="share-button share-whatsapp"><span class="icon fa fa-whatsapp"></span><span class="label">Whatsapp</span></a>
                </li><li class="share-fb-messenger" hidden><a href="fb-messenger://share?link=http%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005208210.html" class="share-button share-messenger"><span class="icon"></span><span class="label">Messenger</span></a>
                </li><li class="share-linkedin" hidden><a href="http://www.is.fi/digitoday/art-2000005208210.html" class="share-button share-linkedin"><span class="icon fa fa-linkedin"></span><span class="label">LinkedIn</span></a>
                </li><li class="share-email" hidden><a href="mailto:?subject=Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota&body=Luin seuraavan artikkelin Ilta-Sanomista ja ajattelin sen kiinnostavan sinua:%0A%0AEsitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota%0Ahttp%3A%2F%2Fwww.is.fi%2Fdigitoday%2Fart-2000005208210.html%3Fcs%3Demail" class="share-button share-email-link"><span class="icon fa fa-envelope"></span><span class="label">Sähköposti</span></a>
                </li><li class="share-print" hidden><a href="http://www.is.fi/digitoday/art-2000005208210.html" class="share-button share-printer"><span class="icon fa fa-print"></span><span class="label">Tulosta</span></a>
                </li>
            </ul>
            <script>window.SoMe.init('#ShareButtons-278100')</script>
        </div>

    




    


    <ul itemprop="keywords" id="ArticleTagList" class="taglist">
        
        
            


    <li id="Tag-2000000896947" class="tag">
        
            <a href="/televisio/" >Televisio</a>
        
    </li>


        
            


    <li id="Tag-2000000773116" class="tag">
        
            <a href="/digivinkit/" >Digivinkit</a>
        
    </li>


        
        <script>window.UserDataModule.disableForCorporateUsers('#ArticleTagList');</script>
    </ul>


    


    <div id="Ad-6886398" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("rectangle1-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    

<div class="related-links">
    


    <ul class="teaser-links">
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/art-2000005207743.html" class="block-link">
        


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9701223" data-src="//is.mediadelivery.io/img/{width}/c4a94038350b4a2eb282d6c8817571d5.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/c4a94038350b4a2eb282d6c8817571d5.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9701223'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Tv-kanavat uusiksi ensi viikolla – tarkista kaikkien kanavien toimivuus helpolla niksillä
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Ensi keskiviikkona antennitelevisioverkkoon tehdään muutoksia, jotka saattavat poistaa kanavia, ellei katsojalla ole oikeaa laitetta. Vähintään kanavien uudelleenvirittäminen tarvitaan. Kaapeli- ja satelliittikanavat toimivat kuten ennenkin.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/art-2000005198735.html" class="block-link">
        


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3132107" data-src="//is.mediadelivery.io/img/{width}/f6d5066576c04caf8ce8ed3621c85b82.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/f6d5066576c04caf8ce8ed3621c85b82.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3132107'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Kohta kannattaa virittää telkkari uudelleen: Kolme ilmaista HD-kanavaa
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">MTV poistaa salauksen MTV3 HD -kanavastaan. Lisäksi Sub- ja Ava-kanavista tulee katsottavaksi salaamattomat teräväpiirtoversiot.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/art-2000005205805.html" class="block-link">
        


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.16%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4285141" data-src="//is.mediadelivery.io/img/{width}/953e0465e31d4cdb9452e267e7faac6e.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/953e0465e31d4cdb9452e267e7faac6e.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4285141'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Viaplay tekee ison peliliikkeen Netflixin perässä
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Ruotsalaisen Viaplay-striimauspalvelun johtaja kertoo, miten yhtiö luovii vahvojen televisioyhtiöiden ja amerikkalaisten elokuvajättien välissä.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                    
                
        

            
                    
                        

<li class=" ">

    <a href="/digitoday/art-2000005203500.html" class="block-link">
        


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="small-video aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9288423" data-src="//is.mediadelivery.io/img/{width}/e659db71512f43c68f5b292f59455e6b.jpg" data-alt="LG:n älytelevisio myymälässä. Eteläkorealainen LG on yksi valmistajista, jotka pitävät vielä kiinni omasta käyttöjärjestelmästään."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/e659db71512f43c68f5b292f59455e6b.jpg" alt="LG:n älytelevisio myymälässä. Eteläkorealainen LG on yksi valmistajista, jotka pitävät vielä kiinni omasta käyttöjärjestelmästään."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9288423'));
        </script>
    
</figure>



        <div class="text">
            <h3 class="">
                



                Televisiossa käynnissä näkymätön sota – teleoperaattorilla vahva veikkaus voittajasta
                
            </h3>

            
                <div class="ingress-wrapper">
                    
                        <span class="ingress">Paitsi että netti-tv kisaa perinteisen television kanssa, myös nettitelkkarin kakulla on monta jakajaa.</span>
                    
                    <span class="read-more">Lue lisää ›</span>
                </div>
            
        </div>
    </a>

</li>

                    
                
        
    </ul>


</div>

    

    


    


    <div id="Ad-3988141" class="ad centered verticalMargins hide-if-no-ad sadblob-loading">
        

<script type="text/javascript">


    try {
        cts.render("middle01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


    


    
</article>
    
<img class="pagehitcounter" src="/sivulaskuri?type=IS_Article&aid=2000005208210&sectionId=112&paid=0"/>




<div class="block ">
    


    
        

<script type="text/html" data-name="comment">
    <li data-comment-id="<%=id%>" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
        <header>
            <span class="creator" itemprop="creator"><%=creatorName%></span>
            <time datetime="<%=createdDate%>" itemprop="commentTime" title="<%=id%>"><%=viewDate%></time>
            <span class="votes"><%=voteCount%></span>
        </header>
        <div class="comment-content" itemprop="commentText"><%=text%></div>
        <footer>
            
                <a href="#" class="quote">Lainaa</a>
            
            <a href="#" class="report-abuse">Ilmoita asiaton viesti</a>
        </footer>
    </li>
</script>
<script type="text/html" data-name="report-abuse">
    <form class="report-abuse-form">
        <div class="quoted-comment"></div>
        <fieldset>
            <span class="error"></span>
            <label>Sähköpostiosoite</label>
            <input type="email" required name="email" value="" placeholder="Ei näytetä julkisesti" autocomplete="email">
        </fieldset>
        <fieldset>
            <label class="top-space">Kuvaile miksi viesti on asiaton</label>
            <textarea required name="text"></textarea>
        </fieldset>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button class="abort abort-report-abuse">Peruuta</button>
                <button class="send report-abuse">Lähetä</button>
            </div>
        </div>
    </form>
</script>
<script type="text/html" data-name="page-item">
    <li class="<%=style%>"><button data-page="<%=text%>"><%=text%></button></li>
</script>
<script type="text/template" data-name="comment-form">
    <form class="add-comment-form">
        <div class="quoted-comment"></div>
        <input type="hidden" class="quoted-comment" name="quotedComment">
        <ul>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <div class="top">
                        <label class="required top-space">Viesti</label>
                    </div>
                    <textarea required name="text"><%=text%></textarea>
                    <div class="input-info">Maksimi merkkimäärä on 1000</div>
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Nimi tai nimimerkki</label>
                    <input type="text" required name="creatorName" maxlength="25" value="<%=creatorName%>" placeholder="Maksimipituus 25 merkkiä">
                </fieldset>
            </li>
            <li>
                <fieldset>
                    <span class="error"></span>
                    <label class="required">Sähköpostiosoite</label>
                    <input type="email" required name="email" value="<%=email%>" placeholder="Ei näytetä julkisesti" autocomplete="email">
                </fieldset>
            </li>
        </ul>
        <div class="bottom">
            <div class="errors"></div>
            <div class="buttons">
                <button type="button" class="abort abort-send-comment">Peruuta</button>
                <button type="submit" class="send send-comment">Lähetä</button>
            </div>
        </div>
        <p>
            Lue <a href="/info/art-1288330458772.html">keskustelun ohjeet</a> ennen viestin kirjoittamista. Huomaathan, että viestien ilmestyminen kestää hetken, koska kaikki viestit tarkistetaan ennen julkaisua. Keskusteluviestejä julkaistaan arkisin klo 8-23 ja viikonloppuisin klo 9-22.<br>

            <a href="/uutisvihje/" class="external">Lähetä täältä aiheeseen liittyvä uutisvinkki toimitukselle.</a> Yhteydenottosi on aina luottamuksellista, nimesi ja yhteystietosi jäävät vain toimituksen tietoon.<br>

            <a href="/info/art-1288330458772.html" class="external">Ilta-Sanomien keskustelu- ja kommentointisäännöt</a>
        </p>
    </form>
</script>

<div id="ArticleComments-2000005208210" class="is-comments-widget" data-article-id="2000005208210" data-article-legacy-id="">
    <h3 class="title">
        <span>Kommentit</span>
        <span class="comment-count"></span>
    </h3>
    <header class="view-options">
        <button class="oldest" data-order="oldest"><span>Vanhimmat ensin</span></button>
        <button class="newest" data-order="newest"><span>Uusimmat ensin</span></button>
        <button class="by-vote" data-order="highest-rated"><span>Suosituimmat</span></button>
    </header>
    <ul class="comments"></ul>
    <p class="loading-error"></p>
    <a href="#" class="show-more-comments">Näytä lisää</a>
    
        <div class="add-comment">
            <button class="add-comment">Kirjoita kommentti</button>
        </div>
        <p class="success"></p>
    
    <script>window.ArticleComments.initialize('#ArticleComments-2000005208210');</script>
</div>




    


</div>


<div class="block  visible-wide-only">
    




    <div class="article-navigation-container">
        <div class="article-nav-heading">
            
                <a href="/digitoday" alt="Digitoday">Digitoday</a>
            
        </div>
        <div class="article-navigation bottom">

            <div class="article-nav-links single-item">

                

                
                    <a class="article-navlink right  full-height" href="/digitoday/art-2000005210042.html">
                        
                        <div data-stretch="true">
                            <i class="fa fa-angle-right"></i>
                            <span class="label">Seuraava:</span>
                            <span class="title">Maailmanlaajuisen kyberhyökkäyksen tekijät eivät ole superhakkereita – ”Tässä oli apina rynnäkkökiväärin kanssa”</span>
                        </div>
                    </a>
                
                <script>window.Stretcher.initialize('.article-navigation.bottom .article-nav-links')</script>
            </div>
        </div>
    </div>


</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-6412686" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("nosto01", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    

    <section class="is-list six-most-popular">
        <span class="vignette">
            
                Luitko jo nämä?
            

            
                <a href="/">IS:n etusivulle »</a>
            
        </span>
        

<ul class="most-popular">
    
        
            <li><a href="/kotimaa/art-2000005209744.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-445875" data-src="//is.mediadelivery.io/img/{width}/276035c4cb7444ddb2fc75e5f034b53e.jpg" data-alt="Vihdin suunnasta Helsinkiin matkalla ollut henkilöauto törmäsi keskikaiteeseen."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/276035c4cb7444ddb2fc75e5f034b53e.jpg" alt="Vihdin suunnasta Helsinkiin matkalla ollut henkilöauto törmäsi keskikaiteeseen."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-445875'));
        </script>
    
</figure>


                
                <h3>


 Vakava onnettomuus Turun moottoritiellä – yksi ihminen kuoli</h3>
            </a>
        
    
        
            <li><a href="/suomi100/art-2000005208545.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4045720" data-src="//is.mediadelivery.io/img/{width}/e62b949046c94df68024b28493d7a2b7.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/e62b949046c94df68024b28493d7a2b7.jpg" alt=""></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4045720'));
        </script>
    
</figure>


                
                <h3>


 Jättitutkimus suomalaisista ammateista: Poliisi on nyt arvostetuin – katso, miten pärjäät 457 ammatin listalla</h3>
            </a>
        
    
        
            <li><a href="/euroviisut/art-2000005207554.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8598275" data-src="//is.mediadelivery.io/img/{width}/6fa3563949e8415da5e6de217c00b47d.jpg" data-alt="Juuri ennen lavalle astumista Pelkonen kuuli korvanapistaan yllättävän vikaan menon teknisellä puolella."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/6fa3563949e8415da5e6de217c00b47d.jpg" alt="Juuri ennen lavalle astumista Pelkonen kuuli korvanapistaan yllättävän vikaan menon teknisellä puolella."></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8598275'));
        </script>
    
</figure>


                
                <h3>


 Suomen viisut juontaneen Jaana Pelkosen korvanapista kuului karu ilmoitus vain sekunteja ennen finaalin alkua – ”Kaiken piti olla selvää”</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005210249.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4399569" data-src="//is.mediadelivery.io/img/{width}/d4526e55d5454ab3a6ff2f271966fa31.jpg" data-alt="Salvador Sobralin esitys suorastaan hullaannutti viisuyleisön."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/d4526e55d5454ab3a6ff2f271966fa31.jpg" alt="Salvador Sobralin esitys suorastaan hullaannutti viisuyleisön."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4399569'));
        </script>
    
</figure>


                
                <h3>


 Katsojat rakastuivat: Vakavasti sairas Portugalin laulaja veti upean show’n – some täyttyi suosiosta</h3>
            </a>
        
    
        
            <li><a href="/viihde/art-2000005209832.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-1117714" data-src="//is.mediadelivery.io/img/{width}/50b9ca09566449afb0c99c70f4a15fab.jpg" data-alt="Lavojen kuningas Sami Saikkonen sai viimein ihastuttavan Sonja Sorvolan."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/50b9ca09566449afb0c99c70f4a15fab.jpg" alt="Lavojen kuningas Sami Saikkonen sai viimein ihastuttavan Sonja Sorvolan."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1117714'));
        </script>
    
</figure>


                
                <h3>


 Sami Saikkonen meni naimisiin! Katso kuvat persoonallisista hääpuvuista</h3>
            </a>
        
    
        
            <li><a href="/kotimaa/art-2000005209680.html">
                
                    


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-1615077" data-src="//is.mediadelivery.io/img/{width}/72e837eddb004708a49bba5044a252d3.jpg" data-alt="Mauno Koivisto muutti maaliskuussa palvelukoti Wilhelmiinaan Helsingin Pikku Huopalahteen. Seppo Lindblom kertoi vierailleensa noin kerran viikossa presidentin luona."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/72e837eddb004708a49bba5044a252d3.jpg" alt="Mauno Koivisto muutti maaliskuussa palvelukoti Wilhelmiinaan Helsingin Pikku Huopalahteen. Seppo Lindblom kertoi vierailleensa noin kerran viikossa presidentin luona."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-1615077'));
        </script>
    
</figure>


                
                <h3>


 Perheystävä kertoo Koiviston viimeisistä vaiheista: ”Kuolema oli armollinen”</h3>
            </a>
        
    
</ul>


        
    </section>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="73463">
    <iframe src="//app.readpeak.com/ads/get/?l=77" id="mcn_iframe_77" style="display: none; width: 100%; max-width: 735px; height: 400px; border: none;" frameborder="0" scrolling="no"></iframe> 
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script> 
<script type="text/javascript">
$( document ).ready(function() {
	setTimeout(function(){
		mcn_ad_iframe.init('#mcn_iframe_77');
	}, 1000);

});
</script>
</div>



</div>


<div class="block  visible-wide-only">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Tuoreimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/otteluennakot/superpesis/art-2000005207256.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:47
</time>
</div>
                
                <div class="content ursa">

                    



                    Superpesis: Jokohan aloitettaisiin ihan tosissaan?

                    
                </div>
                
                    <div class="category">Superpesis</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/asuminen/art-2000005204736.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:45
</time>
</div>
                
                <div class="content ">

                    



                    Anu Pentikin mökillä on ”hullu, sopimaton tuoli” – näitä erikoisia kapistuksia löytyy tuttujen kesäpaikoista

                    
                </div>
                
                    <div class="category">Asuminen</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/digitoday/art-2000005208210.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:35
</time>
</div>
                
                <div class="content ">

                    



                    Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota

                    
                </div>
                
                    <div class="category">Digitoday</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005210424.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:34
</time>
</div>
                
                <div class="content ">

                    



                    Kiina ja Venäjä ilmaisevat huolensa Pohjois-Korean ohjuskokeesta

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005210420.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:21
</time>
</div>
                
                <div class="content ">

                    



                    Näin euroviisuvoittaja Portugalin laulaja tulkitsee Suomen viisukappaleen Blackbirdin – yllättävä esitys villitsee somessa

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/yleisurheilu/art-2000005210418.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:20
</time>
</div>
                
                <div class="content ">

                    



                    Vantaalainen Harri, 57, juoksee maratoneita Crocseissa: ”Porukat kyseli, onko sulta unohtunut kengät!”

                    
                </div>
                
                    <div class="category">Yleisurheilu</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/kotimaa/art-2000005207594.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:15
</time>
</div>
                
                <div class="content ">

                    



                    Arja Alho: ”Eduskunnassa en olisi voinut hoitaa niin paljon äitiäni”

                    
                </div>
                
                    <div class="category">Kotimaa</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/laihdutus/art-2000005204837.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:13
</time>
</div>
                
                <div class="content ">

                    



                    Vielä ehdit kuntoon kesäksi! Näin vähäisellä treenillä kunto kohoaa

                    
                </div>
                
                    <div class="category">Laihdutus</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005210412.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:11
</time>
</div>
                
                <div class="content ">

                    



                    Emmanuel Macron valtaan tänään – ydinasekoodit haltuun jo ennen virkavalaa

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005207984.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:11
</time>
</div>
                
                <div class="content ">

                    



                    Janne Porkka sai Spedeltä puhelun vain kuukausia ennen tämän kuolemaa – pyysi Speden Spelien juontajaksi

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4448171" class="is-more-items-link" data-override-url="" data-id="119" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4448171')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>


<div class="block  visible-wide-only">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Näitä luetaan!
</span>


        <ul id="MostReadTabs-7483900" class="tabs">
            <li class="
    
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    active
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-7483900');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/viihde/art-2000005210249.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Katsojat rakastuivat: Vakavasti sairas Portugalin laulaja veti upean show’n – some täyttyi suosiosta
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 23:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210324.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Käsittämättömän kaunis Jenni Vartiainen kertoi Suomen pisteet – viisujuontajat muistivat hienosti Suomea
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    1:30
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210356.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Prinsessa Dianan entinen rakastaja taistelee hengestään
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    4:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210329.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 53 vuoden odotus ohi – Portugali voitti euroviisut 2017!
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    1:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005210102.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Miksi SAK ei suruliputtanut Mauno Koiviston kuoleman vuoksi? ”Näin ei olisi saanut käydä”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 21:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005207939.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kaarle Kustaan siskojen traagiset elämät – Birgitalla, 80, oli nuorena kielletty romanssi kiekkotähden kanssa: ”Hän oli suuri rakkauteni”
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    7:49
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210309.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 ”Kuin peura ajovaloissa” – Belgian nuoren edustajan pelokas esitys huolestutti tv-katsojia – ”Suojeluvaisto herää”
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    0:18
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210336.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Semifinaalien pisteet julki – näin lähellä Norma John oli jatkopaikkaa euroviisuissa
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    2:19
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005210283.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Vaimonsa muistoksi yksin Nesteellä syövä Esko: ”Kävimme täällä yhdessä äitienpäivälounaalla yli 10 vuoden ajan”
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    6:45
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mmkiekko/art-2000005210289.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Suuryllätys MM-kisoissa! Leijonien sunnuntain vastustaja Sveitsi löi Kanadan
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 23:45
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6838864" class="is-more-items-link" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6838864')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005209744.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Vakava onnettomuus Turun moottoritiellä – yksi ihminen kuoli
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 15:11
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/suomi100/art-2000005208545.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Jättitutkimus suomalaisista ammateista: Poliisi on nyt arvostetuin – katso, miten pärjäät 457 ammatin listalla
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 17:44
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/euroviisut/art-2000005207554.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Suomen viisut juontaneen Jaana Pelkosen korvanapista kuului karu ilmoitus vain sekunteja ennen finaalin alkua – ”Kaiken piti olla selvää”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 18:19
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210249.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Katsojat rakastuivat: Vakavasti sairas Portugalin laulaja veti upean show’n – some täyttyi suosiosta
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 23:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005209832.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Sami Saikkonen meni naimisiin! Katso kuvat persoonallisista hääpuvuista
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 16:21
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005209680.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Perheystävä kertoo Koiviston viimeisistä vaiheista: ”Kuolema oli armollinen”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 14:23
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005206254.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Janna haki katoliselta kirkolta avioliiton mitätöintiä
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 8:44
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005207888.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Janne Porkka muistelee mammuttimaista mokaansa Onnenpyörä-sarjassa: ”Siitä puhutaan yhä tänäkin päivänä”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 7:29
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mmkiekko/art-2000005209574.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Huhhuh! Hännikäinen ratkaisi jatkoajalla – Leijonille elintärkeä voitto
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 15:40
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005209944.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Koivisto oli legendaarisen Kari Suomalaisen suosikki – katso huimat pilapiirrokset: Näin Kari ikuisti Koiviston uran
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 18:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4609019" class="is-more-items-link" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4609019')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005206232.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Poliisi huolestui hengenvaarallisesta kesäilmiöstä: ”Riski on järjetön”
                            
                        </p>

                        
                            
<time datetime="2017-05-11">
    11.5. 14:13
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item  old-article ">
                <a href="/perhe/art-2000005198532.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Mikä ihmisiä vaivaa? Lukijat paljastavat tuttavien ja sukulaisten röyhkeimmät pyynnöt 
                            
                        </p>

                        
                            
<time datetime="2017-05-07">
    7.5. 9:06
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/terveys/art-2000005203626.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Vedenjuonnilla tyhjään vatsaan valtavat vaikutukset – 8 tapaa oppia juomaan sitä enemmän
                            
                        </p>

                        
                            
<time datetime="2017-05-09">
    9.5. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005203104.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Saatat saada Kelasta pian puhelun – jopa 3000 suomalaisen tilille yli tuhat euroa yllätysrahaa vuodessa
                            
                        </p>

                        
                            
<time datetime="2017-05-09">
    9.5. 13:05
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005207757.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kytäjän karmivat tapahtumat eivät unohdu: kartanonherra avasi teltan vetoketjun ja teki hirvittävimmän mahdollisen
                            
                        </p>

                        
                            
<time datetime="2017-05-12">
    12.5. 12:59
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005200200.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Tyttöystävä piilotti polttareita juhlineen miehen matkalaukkuun kiusallisen yllätyksen – poikaystävä tyrmistyi näkemästään
                            
                        </p>

                        
                            
<time datetime="2017-05-07">
    7.5. 16:39
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005207247.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Sara Sieppi ei ollut uskoa silmiään – katsoi ulkomailla tv:tä: Näki yllättäen, kuinka ruudussa taka-alalla näkyvä Roope Salminen rikkoi yhteistä sopimusta
                            
                        </p>

                        
                            
<time datetime="2017-05-12">
    12.5. 8:27
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/hyvaolo/art-2000005198129.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 10 asiaa, jotka kannattaa poistaa heti Facebookista – tai ainakin piilottaa
                            
                        </p>

                        
                            
<time datetime="2017-05-07">
    7.5. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005201548.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Sukulaisten suut loksahtivat auki: kaurapuurolla eläneen vanhanpojan tileiltä löytyi 500 000 euroa
                            
                        </p>

                        
                            
<time datetime="2017-05-08">
    8.5. 11:28
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/formula1/art-2000005206811.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Menettääkö Valtteri Bottas F1-uransa ensimmäisen voittopokaalin?
                            
                        </p>

                        
                            
<time datetime="2017-05-11">
    11.5. 18:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1141248" class="is-more-items-link" data-override-url="" data-id="120" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1141248')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block  visible-narrow-only">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Tuoreimmat Digitoday
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005208210.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5415630" data-src="//is.mediadelivery.io/img/{width}/19f5ec4356f84e0f96522a92ac755b81.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/19f5ec4356f84e0f96522a92ac755b81.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5415630'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota
                    
                </span>

                
                    
<time datetime="2017-05-14">
    9:35
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005210042.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Maailmanlaajuisen kyberhyökkäyksen tekijät eivät ole superhakkereita – ”Tässä oli apina rynnäkkökiväärin kanssa”
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 19:54
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005207394.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9993736" data-src="//is.mediadelivery.io/img/{width}/f497cba7138347018f5eed72751e0e21.jpg" data-alt="Entinen kilpapelaaja Juha ”aNGeldusT” Kurppa toimii nykyään lajin parissa kommentaattorina ja managerina."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/f497cba7138347018f5eed72751e0e21.jpg" alt="Entinen kilpapelaaja Juha ”aNGeldusT” Kurppa toimii nykyään lajin parissa kommentaattorina ja managerina."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9993736'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Kilpapelaaminen ammattina on jo mahdollista Suomessa – tässä ollaan nyt
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 15:15
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005209711.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-6952016" data-src="//is.mediadelivery.io/img/{width}/1ba0bbbd635c44d0943c1670ce779cc9.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/1ba0bbbd635c44d0943c1670ce779cc9.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6952016'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Kiristyshaittaohjelmasta havaintoja myös Suomessa: ”Windows-koneet päivitettävä”
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 14:45
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/mobiili/art-2000005208351.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5207539" data-src="//is.mediadelivery.io/img/{width}/f07e418edabf4ca3a2b21818891b2157.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/f07e418edabf4ca3a2b21818891b2157.jpg" alt=""></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5207539'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 10 näppärää iPhone-vinkkiä: Nämä piilotetut toiminnot auttavat joka päivä
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 11:07
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-267647" class="is-more-items-link" data-override-url="" data-id="18395" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-267647')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    


<div class="most-recent is-list">

    

<span class="vignette">
    Tuoreimmat
</span>


    <ol class="is-most-recent-articles-list" data-fetch-type="fullList" data-list-order="latest">
        



<li class="sub-header">
    <div class="clock">
        Juuri nyt
    </div>
</li>

    
        <li class="list-item">
            <a href="/otteluennakot/superpesis/art-2000005207256.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:47
</time>
</div>
                
                <div class="content ursa">

                    



                    Superpesis: Jokohan aloitettaisiin ihan tosissaan?

                    
                </div>
                
                    <div class="category">Superpesis</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/asuminen/art-2000005204736.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:45
</time>
</div>
                
                <div class="content ">

                    



                    Anu Pentikin mökillä on ”hullu, sopimaton tuoli” – näitä erikoisia kapistuksia löytyy tuttujen kesäpaikoista

                    
                </div>
                
                    <div class="category">Asuminen</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/digitoday/art-2000005208210.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:35
</time>
</div>
                
                <div class="content ">

                    



                    Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota

                    
                </div>
                
                    <div class="category">Digitoday</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/ulkomaat/art-2000005210424.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:34
</time>
</div>
                
                <div class="content ">

                    



                    Kiina ja Venäjä ilmaisevat huolensa Pohjois-Korean ohjuskokeesta

                    
                </div>
                
                    <div class="category">Ulkomaat</div>
                
            </a>
        </li>
    

    
        <li class="list-item">
            <a href="/viihde/art-2000005210420.html">
                
                    <div class="timestamp">
<time datetime="2017-05-14">
    9:21
</time>
</div>
                
                <div class="content ">

                    



                    Näin euroviisuvoittaja Portugalin laulaja tulkitsee Suomen viisukappaleen Blackbirdin – yllättävä esitys villitsee somessa

                    
                </div>
                
                    <div class="category">Viihde</div>
                
            </a>
        </li>
    





        



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-9461753" class="is-more-items-link" data-override-url="" data-id="121" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-9461753')</script>
                
            </a>
        </li>
    



    </ol>
</div>

</div>


<div class="block  visible-narrow-only">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Näitä luetaan!
</span>


        <ul id="MostReadTabs-9894005" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-9894005');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/viihde/art-2000005210249.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Katsojat rakastuivat: Vakavasti sairas Portugalin laulaja veti upean show’n – some täyttyi suosiosta
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 23:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210324.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Käsittämättömän kaunis Jenni Vartiainen kertoi Suomen pisteet – viisujuontajat muistivat hienosti Suomea
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    1:30
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210356.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Prinsessa Dianan entinen rakastaja taistelee hengestään
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    4:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210329.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 53 vuoden odotus ohi – Portugali voitti euroviisut 2017!
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    1:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005210102.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Miksi SAK ei suruliputtanut Mauno Koiviston kuoleman vuoksi? ”Näin ei olisi saanut käydä”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 21:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4407992" class="is-more-items-link" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4407992')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005209744.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Vakava onnettomuus Turun moottoritiellä – yksi ihminen kuoli
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 15:11
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/suomi100/art-2000005208545.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Jättitutkimus suomalaisista ammateista: Poliisi on nyt arvostetuin – katso, miten pärjäät 457 ammatin listalla
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 17:44
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/euroviisut/art-2000005207554.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Suomen viisut juontaneen Jaana Pelkosen korvanapista kuului karu ilmoitus vain sekunteja ennen finaalin alkua – ”Kaiken piti olla selvää”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 18:19
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210249.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Katsojat rakastuivat: Vakavasti sairas Portugalin laulaja veti upean show’n – some täyttyi suosiosta
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 23:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005209832.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Sami Saikkonen meni naimisiin! Katso kuvat persoonallisista hääpuvuista
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 16:21
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2837980" class="is-more-items-link" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2837980')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005206232.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Poliisi huolestui hengenvaarallisesta kesäilmiöstä: ”Riski on järjetön”
                            
                        </p>

                        
                            
<time datetime="2017-05-11">
    11.5. 14:13
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item  old-article ">
                <a href="/perhe/art-2000005198532.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Mikä ihmisiä vaivaa? Lukijat paljastavat tuttavien ja sukulaisten röyhkeimmät pyynnöt 
                            
                        </p>

                        
                            
<time datetime="2017-05-07">
    7.5. 9:06
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/terveys/art-2000005203626.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Vedenjuonnilla tyhjään vatsaan valtavat vaikutukset – 8 tapaa oppia juomaan sitä enemmän
                            
                        </p>

                        
                            
<time datetime="2017-05-09">
    9.5. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005203104.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Saatat saada Kelasta pian puhelun – jopa 3000 suomalaisen tilille yli tuhat euroa yllätysrahaa vuodessa
                            
                        </p>

                        
                            
<time datetime="2017-05-09">
    9.5. 13:05
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005207757.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kytäjän karmivat tapahtumat eivät unohdu: kartanonherra avasi teltan vetoketjun ja teki hirvittävimmän mahdollisen
                            
                        </p>

                        
                            
<time datetime="2017-05-12">
    12.5. 12:59
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4549011" class="is-more-items-link" data-override-url="" data-id="73" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4549011')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>

        </div>
    

    
        <aside class="lane right-position">
        

<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-4291516" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-1", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






    
    <div class="most-read is-list">

        

<span class="vignette">
    Näitä luetaan!
</span>


        <ul id="MostReadTabs-4044745" class="tabs">
            <li class="
    active
 tab">
                <a href="#" data-tab="juuri-nyt">Juuri nyt</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="paiva">Päivä</a>
            </li><li class="
    
 tab">
                <a href="#" data-tab="viikko">Viikko</a>
            </li>
            <script>window.Tabs.init('#MostReadTabs-4044745');</script>
        </ul>

        <div class="tabs-content">
            <ol class="is-most-read-articles-list tab-content 
    active
" data-period="rightnow" data-tab-content="juuri-nyt">
                


        
            <li class="list-item ">
                <a href="/viihde/art-2000005210249.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Katsojat rakastuivat: Vakavasti sairas Portugalin laulaja veti upean show’n – some täyttyi suosiosta
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 23:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210324.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Käsittämättömän kaunis Jenni Vartiainen kertoi Suomen pisteet – viisujuontajat muistivat hienosti Suomea
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    1:30
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210356.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Prinsessa Dianan entinen rakastaja taistelee hengestään
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    4:31
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210329.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 53 vuoden odotus ohi – Portugali voitti euroviisut 2017!
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    1:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005210102.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Miksi SAK ei suruliputtanut Mauno Koiviston kuoleman vuoksi? ”Näin ei olisi saanut käydä”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 21:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005207939.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Kaarle Kustaan siskojen traagiset elämät – Birgitalla, 80, oli nuorena kielletty romanssi kiekkotähden kanssa: ”Hän oli suuri rakkauteni”
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    7:49
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210309.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 ”Kuin peura ajovaloissa” – Belgian nuoren edustajan pelokas esitys huolestutti tv-katsojia – ”Suojeluvaisto herää”
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    0:18
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210336.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Semifinaalien pisteet julki – näin lähellä Norma John oli jatkopaikkaa euroviisuissa
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    2:19
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005210283.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Vaimonsa muistoksi yksin Nesteellä syövä Esko: ”Kävimme täällä yhdessä äitienpäivälounaalla yli 10 vuoden ajan”
                            
                        </p>

                        
                            
<time datetime="2017-05-14">
    6:45
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mmkiekko/art-2000005210289.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Suuryllätys MM-kisoissa! Leijonien sunnuntain vastustaja Sveitsi löi Kanadan
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 23:45
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-4945748" class="is-more-items-link" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-4945748')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="last24h" data-tab-content="paiva">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005209744.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Vakava onnettomuus Turun moottoritiellä – yksi ihminen kuoli
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 15:11
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/suomi100/art-2000005208545.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Jättitutkimus suomalaisista ammateista: Poliisi on nyt arvostetuin – katso, miten pärjäät 457 ammatin listalla
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 17:44
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/euroviisut/art-2000005207554.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Suomen viisut juontaneen Jaana Pelkosen korvanapista kuului karu ilmoitus vain sekunteja ennen finaalin alkua – ”Kaiken piti olla selvää”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 18:19
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005210249.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Katsojat rakastuivat: Vakavasti sairas Portugalin laulaja veti upean show’n – some täyttyi suosiosta
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 23:04
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005209832.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Sami Saikkonen meni naimisiin! Katso kuvat persoonallisista hääpuvuista
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 16:21
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005209680.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Perheystävä kertoo Koiviston viimeisistä vaiheista: ”Kuolema oli armollinen”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 14:23
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005206254.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Janna haki katoliselta kirkolta avioliiton mitätöintiä
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 8:44
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005207888.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 Janne Porkka muistelee mammuttimaista mokaansa Onnenpyörä-sarjassa: ”Siitä puhutaan yhä tänäkin päivänä”
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 7:29
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/mmkiekko/art-2000005209574.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Huhhuh! Hännikäinen ratkaisi jatkoajalla – Leijonille elintärkeä voitto
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 15:40
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005209944.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Koivisto oli legendaarisen Kari Suomalaisen suosikki – katso huimat pilapiirrokset: Näin Kari ikuisti Koiviston uran
                            
                        </p>

                        
                            
<time datetime="2017-05-13">
    13.5. 18:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1640225" class="is-more-items-link" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1640225')</script>
                
            </a>
        </li>
    



            </ol>

            <ol class="is-most-read-articles-list tab-content 
    
" data-period="week" data-tab-content="viikko">
                


        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005206232.html">
                    <div class="rank"><span>1</span></div>
                    <div class="content">
                        <p class="">


 Poliisi huolestui hengenvaarallisesta kesäilmiöstä: ”Riski on järjetön”
                            
                        </p>

                        
                            
<time datetime="2017-05-11">
    11.5. 14:13
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item  old-article ">
                <a href="/perhe/art-2000005198532.html">
                    <div class="rank"><span>2</span></div>
                    <div class="content">
                        <p class="">


 Mikä ihmisiä vaivaa? Lukijat paljastavat tuttavien ja sukulaisten röyhkeimmät pyynnöt 
                            
                        </p>

                        
                            
<time datetime="2017-05-07">
    7.5. 9:06
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/terveys/art-2000005203626.html">
                    <div class="rank"><span>3</span></div>
                    <div class="content">
                        <p class="">


 Vedenjuonnilla tyhjään vatsaan valtavat vaikutukset – 8 tapaa oppia juomaan sitä enemmän
                            
                        </p>

                        
                            
<time datetime="2017-05-09">
    9.5. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005203104.html">
                    <div class="rank"><span>4</span></div>
                    <div class="content">
                        <p class="">


 Saatat saada Kelasta pian puhelun – jopa 3000 suomalaisen tilille yli tuhat euroa yllätysrahaa vuodessa
                            
                        </p>

                        
                            
<time datetime="2017-05-09">
    9.5. 13:05
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005207757.html">
                    <div class="rank"><span>5</span></div>
                    <div class="content">
                        <p class="">


 Kytäjän karmivat tapahtumat eivät unohdu: kartanonherra avasi teltan vetoketjun ja teki hirvittävimmän mahdollisen
                            
                        </p>

                        
                            
<time datetime="2017-05-12">
    12.5. 12:59
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005200200.html">
                    <div class="rank"><span>6</span></div>
                    <div class="content">
                        <p class="">


 Tyttöystävä piilotti polttareita juhlineen miehen matkalaukkuun kiusallisen yllätyksen – poikaystävä tyrmistyi näkemästään
                            
                        </p>

                        
                            
<time datetime="2017-05-07">
    7.5. 16:39
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/viihde/art-2000005207247.html">
                    <div class="rank"><span>7</span></div>
                    <div class="content">
                        <p class="">


 Sara Sieppi ei ollut uskoa silmiään – katsoi ulkomailla tv:tä: Näki yllättäen, kuinka ruudussa taka-alalla näkyvä Roope Salminen rikkoi yhteistä sopimusta
                            
                        </p>

                        
                            
<time datetime="2017-05-12">
    12.5. 8:27
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/hyvaolo/art-2000005198129.html">
                    <div class="rank"><span>8</span></div>
                    <div class="content">
                        <p class="">


 10 asiaa, jotka kannattaa poistaa heti Facebookista – tai ainakin piilottaa
                            
                        </p>

                        
                            
<time datetime="2017-05-07">
    7.5. 19:00
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/kotimaa/art-2000005201548.html">
                    <div class="rank"><span>9</span></div>
                    <div class="content">
                        <p class="">


 Sukulaisten suut loksahtivat auki: kaurapuurolla eläneen vanhanpojan tileiltä löytyi 500 000 euroa
                            
                        </p>

                        
                            
<time datetime="2017-05-08">
    8.5. 11:28
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    
        
            <li class="list-item ">
                <a href="/formula1/art-2000005206811.html">
                    <div class="rank"><span>10</span></div>
                    <div class="content">
                        <p class="">


 Menettääkö Valtteri Bottas F1-uransa ensimmäisen voittopokaalin?
                            
                        </p>

                        
                            
<time datetime="2017-05-11">
    11.5. 18:35
</time>

                        

                        
                    </div>
                </a>
            </li>
        
    





                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2362413" class="is-more-items-link" data-override-url="" data-id="140" data-even="false" data-from="10" data-count="10" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2362413')</script>
                
            </a>
        </li>
    



            </ol>
        </div>
    </div>



</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Tuoreimmat Digitoday
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/art-2000005208210.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5008962" data-src="//is.mediadelivery.io/img/{width}/19f5ec4356f84e0f96522a92ac755b81.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/19f5ec4356f84e0f96522a92ac755b81.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5008962'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Esitä nämä 6 tärkeää kysymystä, kun olet ostamassa televisiota
                    
                </span>

                
                    
<time datetime="2017-05-14">
    9:35
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item   ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005210042.html">
            <div class="content">
                

                

                <span class=" listitem-title">


 Maailmanlaajuisen kyberhyökkäyksen tekijät eivät ole superhakkereita – ”Tässä oli apina rynnäkkökiväärin kanssa”
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 19:54
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/esports/art-2000005207394.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-7248773" data-src="//is.mediadelivery.io/img/{width}/f497cba7138347018f5eed72751e0e21.jpg" data-alt="Entinen kilpapelaaja Juha ”aNGeldusT” Kurppa toimii nykyään lajin parissa kommentaattorina ja managerina."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/f497cba7138347018f5eed72751e0e21.jpg" alt="Entinen kilpapelaaja Juha ”aNGeldusT” Kurppa toimii nykyään lajin parissa kommentaattorina ja managerina."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-7248773'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Kilpapelaaminen ammattina on jo mahdollista Suomessa – tässä ollaan nyt
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 15:15
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/art-2000005209711.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-547877" data-src="//is.mediadelivery.io/img/{width}/1ba0bbbd635c44d0943c1670ce779cc9.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/1ba0bbbd635c44d0943c1670ce779cc9.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-547877'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Kiristyshaittaohjelmasta havaintoja myös Suomessa: ”Windows-koneet päivitettävä”
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 14:45
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/mobiili/art-2000005208351.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-2268061" data-src="//is.mediadelivery.io/img/{width}/f07e418edabf4ca3a2b21818891b2157.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/f07e418edabf4ca3a2b21818891b2157.jpg" alt=""></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-2268061'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 10 näppärää iPhone-vinkkiä: Nämä piilotetut toiminnot auttavat joka päivä
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 11:07
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-2444390" class="is-more-items-link" data-override-url="" data-id="343" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-2444390')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday">

    

<span class="vignette">
    Digitestit
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/testit/art-2000005197719.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.3%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5297414" data-src="//is.mediadelivery.io/img/{width}/3bb57cc62d134c808bdc601843c3560d.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/3bb57cc62d134c808bdc601843c3560d.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5297414'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Kuntoilijan langattomat kuulokkeet testissä: Pelkkä ääni ei ratkaise
                    
                </span>

                
                    
<time datetime="2017-05-06">
    6.5. 8:33
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/testit/art-2000005189714.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-4086732" data-src="//is.mediadelivery.io/img/{width}/4692296fce134a8eb149fe670c2fc6f4.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/4692296fce134a8eb149fe670c2fc6f4.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-4086732'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Vihdoin testissä: Voiko Microsoftin superkone Surface Book olla ”uusi cool”?
                    
                </span>

                
                    
<time datetime="2017-05-02">
    2.5. 7:13
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/testit/art-2000005187971.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-3281447" data-src="//is.mediadelivery.io/img/{width}/9ca24e373f86490f9e163c7746527bb3.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/9ca24e373f86490f9e163c7746527bb3.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-3281447'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Sony Xperia XZs:ssä on ihan oma juttu – vaatii tarkkaa sormea
                    
                </span>

                
                    
<time datetime="2017-05-01">
    1.5. 20:53
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/testit/art-2000005161057.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.24%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-6885823" data-src="//is.mediadelivery.io/img/{width}/b16c375d737149d89fd64839d5447e33.jpg" data-alt="Ikean Trådfri-gateway -pakettiin kuuluu kahden lampun lisäksi kaukosäädin ja reitittimeen liitettävä gateway-laite. Valoja voi hallita myös ilmaisella älypuhelinsovelluksella."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/b16c375d737149d89fd64839d5447e33.jpg" alt="Ikean Trådfri-gateway -pakettiin kuuluu kahden lampun lisäksi kaukosäädin ja reitittimeen liitettävä gateway-laite. Valoja voi hallita myös ilmaisella älypuhelinsovelluksella."></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-6885823'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Ikea ottaa uusilla lampuillaan ison riskin – testasimme saman tien
                    
                </span>

                
                    
<time datetime="2017-04-08">
    8.4. 9:12
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  old-article  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/testit/art-2000005151225.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.29%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-9851026" data-src="//is.mediadelivery.io/img/{width}/74201dd91d2a44c894dab5adb31e9d9f.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/74201dd91d2a44c894dab5adb31e9d9f.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-9851026'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Nyt löytyi ratkaisu pätkivään kotiverkkoon: Testissä Orbi WiFi
                    
                </span>

                
                    
<time datetime="2017-04-01">
    1.4. 8:49
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-1296729" class="is-more-items-link" data-override-url="" data-id="345" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-1296729')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block ">
    

<div class="is-list digitoday digitoday-root">

    

<span class="vignette">
    Digivideot
</span>


    <ol data-fetch-type="fullList" data-list-order="latest">
        
                


    


    <li class="list-item with-picture  ">
        
            <span class="index">1</span>
        
        <a href="/digitoday/mobiili/art-2000005208351.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5262796" data-src="//is.mediadelivery.io/img/{width}/f07e418edabf4ca3a2b21818891b2157.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/f07e418edabf4ca3a2b21818891b2157.jpg" alt=""></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5262796'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 10 näppärää iPhone-vinkkiä: Nämä piilotetut toiminnot auttavat joka päivä
                    
                </span>

                
                    
<time datetime="2017-05-13">
    13.5. 11:07
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">2</span>
        
        <a href="/digitoday/art-2000005207743.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    no-caption
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8876801" data-src="//is.mediadelivery.io/img/{width}/c4a94038350b4a2eb282d6c8817571d5.jpg" data-alt=""></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/c4a94038350b4a2eb282d6c8817571d5.jpg" alt=""></noscript>
            
        

        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8876801'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Tv-kanavat uusiksi ensi viikolla – tarkista kaikkien kanavien toimivuus helpolla niksillä
                    
                </span>

                
                    
<time datetime="2017-05-12">
    12.5. 12:50
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">3</span>
        
        <a href="/digitoday/art-2000005201262.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.25%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-808001" data-src="//is.mediadelivery.io/img/{width}/693f2fb390584ed1bf098c964662a5f6.jpg" data-alt="Google Kääntäjän väännökset suomalaisista nimistä villitsevät verkossa."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/693f2fb390584ed1bf098c964662a5f6.jpg" alt="Google Kääntäjän väännökset suomalaisista nimistä villitsevät verkossa."></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-808001'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Googlen kääntäjän versiot Suomi-nimistä villitsevät somessa: Ilkka on ääliö ja Pirkko humalassa
                    
                </span>

                
                    
<time datetime="2017-05-08">
    8.5. 7:52
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">4</span>
        
        <a href="/digitoday/esports/art-2000005198342.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.2%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-8067009" data-src="//is.mediadelivery.io/img/{width}/f7d198504a5e461a8589d67a24af6316.png" data-alt="Urheilupsykologi Mia Stellberg kertoi kovimpien kilpapelaajien kuukausipalkoista Radio Aallon haastattelussa."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/f7d198504a5e461a8589d67a24af6316.png" alt="Urheilupsykologi Mia Stellberg kertoi kovimpien kilpapelaajien kuukausipalkoista Radio Aallon haastattelussa."></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-8067009'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Näin osaavat kilpapelaajat tienaavat: ”Peruspalkka 3000 eurosta ylöspäin”
                    
                </span>

                
                    
<time datetime="2017-05-07">
    7.5. 15:58
</time>

                
                
            </div>
        </a>
    </li>



    


    <li class="list-item with-picture  ">
        
            <span class="index">5</span>
        
        <a href="/digitoday/esports/art-2000005196621.html">
            <div class="content">
                


<figure class="image
    
    non-inline
    
    landscape"
    >

    
        
            
        
    

    
        <div style="padding-top:56.29%;"  class="aspect" >
    
        
            
                <div class="delayed-image-load" id="imagestack-5601131" data-src="//is.mediadelivery.io/img/{width}/94827895ff334d49b5bf12944cca6248.png" data-alt="Mia Stellberg on hyvin arvostettu urheilupsykologi, joka on vienyt osaamistaan myös kilpapelaamiseen."></div>
                <noscript><img itemprop="image" src="//is.mediadelivery.io/img/978/94827895ff334d49b5bf12944cca6248.png" alt="Mia Stellberg on hyvin arvostettu urheilupsykologi, joka on vienyt osaamistaan myös kilpapelaamiseen."></noscript>
            
        

        
            
                
                    <span class="play ">
                        <i class="go"></i>
                    </span>
                

            
        

        </div>

    
    
        



    

    
        <script>
            ImageStack.addImage(document.getElementById('imagestack-5601131'));
        </script>
    
</figure>



                

                <span class=" listitem-title">


 Jopa tappouhkauksia häviön jälkeen – kilpapelaajien työhyvinvointi retuperällä
                    
                </span>

                
                    
<time datetime="2017-05-04">
    4.5. 15:05
</time>

                
                
            </div>
        </a>
    </li>









                



    
        <li class="is-more-items">
            <a href="#" id="MoreItemsLink-6662304" class="is-more-items-link" data-override-url="" data-id="4866" data-even="false" data-from="5" data-count="5" data-css-class="list-item">
                <span class="show-more-text">Näytä lisää</span>
                
                    <script>window.MoreItems.init('#MoreItemsLink-6662304')</script>
                
            </a>
        </li>
    



            
    </ol>
</div>

</div>


<div class="block hide-if-no-ad sadblob-loading">
    


    <div id="Ad-4620891" class="ad centered">
        

<script type="text/javascript">


    try {
        cts.render("rectangle2-4", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>


</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="31388">
    <iframe width="300" height="416" frameborder="0" class="lazyload" border="0" scrolling="no" src="" data-original="https://ko.oikotie.fi/otty/joblift/it-avainpaikat"></iframe>
</div>



</div>


<div class="block ">
    






<div class="embedded" data-html-asset-id="146">
    <iframe src="" class="lazyload" data-original="https://vg.is.fi/hs-promo/" width="100%" height="345" scrolling="no" frameborder="0" border="0"></iframe>
</div>



</div>

        </aside>
    

    
</div>


            
                
    <div class="side-ads-wrapper">
        


    <div id="Ad-1797220" class="ad">
        

<script type="text/javascript">

 if (Tools.isElementVisible($('#Ad-1797220')[0])) { 
    try {
        cts.render("side01", ctsTags);
    } catch (err) {
        cts.log(err);
    }
 } 

</script>


    </div>


    </div>

    <!-- Site main footer -->
    

<footer class="main-footer">

    <div class="topbar">
        <h3>Iltasanomat</h3>

        <div class="back-to-top">
            <a href="#header">Takaisin sivun alkuun</a>
        </div>

    </div>

    <div class="inner">

        <section class="contact-info">

            <h4>Yhteystiedot</h4>

            <ul>

                <li class="street-address">
                    <span class="label">Katuosoite</span>
                    <address>Sanomatalo<br />Töölönlahdenkatu 2, Helsinki</address>
                </li>

                <li class="postal-address">
                    <span class="label">Postiosoite</span>
                    <address>PL 45, 00089 SANOMA</address>
                </li>

                <li class="telephone">
                    <span class="label">Puhelin</span>
                    <span class="value">(09) 1221</span>

                </li>

                <li class="email">
                    <span class="label">Sähköpostiosoitteet</span>
                    <span class="value">etunimi.sukunimi@iltasanomat.fi</span>
                </li>

                <li class="newstips">
                    <span class="label">Uutisvihjeet</span>
                    <span class="value">(09) 122 3420</span>
                    <a href="mailto:uutiset@iltasanomat.fi">uutiset@iltasanomat.fi</a>
                </li>

            </ul>

        </section>

        <section class="ad-contact">

            <div class="ad">
                <a href="/uutisvihje/">

                    <p class="copy">Onko sinulla uutinen? Osuitko tapahtumapaikalle? Mitä sosiaalisessa mediassa nyt jaetaan?</p>
                    <p class="call-to-action">Lähetä kuva tai uutisvinkki <span class="fa fa-angle-right"></span></p>
                </a>
            </div>

        </section>

        <section class="sitemap">

            <h4>Sivukartta</h4>

            <nav>

                <ul>
                    <li class="frontpage"><a href="/">Etusivu</a></li>
                    <li class="news"><a href="/uutiset/">Uutiset</a></li>
                    <li class="entertainment"><a href="/viihde/">Viihde</a></li>
                    <li class="sports"><a href="/urheilu/">Urheilu</a></li>
                    <li class="weather"><a href="/saa/">Sää</a></li>
                </ul>

                <ul>
                    <li class="digi"><a href="/videot/">ISTV</a></li>
                    <li class="economy"><a href="/taloussanomat/">Talous</a></li>
                    <li class="lifestyle"><a href="/hyvaolo/">Hyvä olo</a></li>
                    <li class="digi"><a href="/digi/">Digi</a></li>
                    <li class="cars"><a href="/autot/">Autot</a></li>
                </ul>

                <ul>
                    <li class="travel"><a href="/matkat/">Matkat</a></li>
                    <li class="living"><a href="/asuminen/">Asuminen</a></li>
                    <li class="beauty"><a href="/muoti-kauneus/">Muoti &amp; kauneus</a></li>
                    <li class="dining"><a href="/ruokala/">Ruokala</a></li>
                    <li class="family"><a href="/perhe/">Perhe</a></li>
                </ul>

                <ul>
                    <li class="games"><a href="http://www.pelikone.fi/" target="_blank">Nettipelit</a></li>
                    <li class="tv"><a href="http://www.iltapulu.fi/" target="_blank">Iltapulu.fi - Tv-ohjelmat</a></li>
                    <li class="super-weather"><a href="http://www.supersaa.fi/" target="_blank">IS Supersää</a></li>
                    <li><a href="http://www.sanoma.com/fi/tietosuojalauseke" target="_blank">Tietosuoja</a></li>
                    <li><a href="#">Käyttöehdot</a></li>
                    <li><a href="#">Rekisteriseloste</a></li>
                </ul>
            </nav>
        </section>

        


    
        <ul id="breadcrumbs">
            
                
                    <li id="bc-112"
                    itemscope itemtype="http://data-vocabulary.org/Breadcrumb"
                        
                        >
                        <a href="/digitoday/" itemprop="url">
                            <span itemprop="title">Digitoday</span>
                        </a>
                    </li>
                
            
        </ul>
    


    </div>

    <section class="tools">

        <ul class="feedback-col">

            <li class="item contact">
                <a href="/info/art-1288349804287.html">
                    <span class="fa fa-mobile"></span>
                    <p><span class="small">Kaikki</span> yhteystiedot</p>
                </a>
            </li>

            <li class="item feedback">
                <a href="/palaute/">
                    <span class="fa fa-thumbs-up"></span>
                    <p><span class="small">Lähetä</span> palautetta</p>
                </a>
            </li>

            <li class="item newstip">
                <a href="http://media.sanoma.fi/mediat_ja_hinnat/">
                    <span class="fa fa-eur"></span>
                    <p><span class="small">Mainosta</span> Ilta-Sanomissa</p>
                </a>
            </li>

            <li class="item customer-service">
                <a href="/asiakaspalvelu/">
                    <span class="fa fa-life-ring"></span>
                    <p><span class="small">Ota yhteyttä</span> Asiakaspalvelu</p>
                </a>
            </li>

        </ul>

        <ul class="social-col">

            <li class="item facebook">
                <a href="http://www.facebook.com/iltasanomat/">
                    <span class="fa fa-facebook-square"></span>
                    <p><span class="small">Seuraa</span> Facebookissa</p>
                </a>
            </li>

            <li class="item twitter">
                <a href="http://twitter.com/iltasanomat">
                    <span class="fa fa-twitter-square"></span>
                    <p><span class="small">Seuraa</span> Twitterissä</p>
                </a>
            </li>

            <li class="item rss">
                <a href="/rss/">
                    <span class="fa fa-rss-square"></span>
                    <p><span class="small">Tilaa</span> uutissyötteet</p>
                </a>
            </li>

            <li class="item instagram">
                <a href="https://www.instagram.com/iltasanomat/">
                    <span class="fa fa-instagram"></span>
                    <p><span class="small">Seuraa</span> Instagramissa</p>
                </a>
            </li>
        </ul>

    </section>

    <section class="legal">
        <ul>

            <li>
                <a href="http://www.sanoma.com/fi/tietosuoja/tietosuojalauseke">Tietosuoja</a>
            </li>

            <li>
                <a href="/info/art-1288330456651.html">Käyttöehdot</a>
            </li>

            <li>
                <a href="/info/art-1288359999224.html">Rekisteriseloste</a>
            </li>

            <li>
                <a href="http://www.youronlinechoices.eu/fi/">Käyttäytymiseen perustuva mainonta</a>
            </li>

        </ul>
    </section>
</footer>


            

        </div>

        <script>
            window.ImageStack.stopInstantLoader();
            window.IsPopup.run(window.IsPopupMessages);
        </script>

        


    <!-- Begin comScore Tag -->
    <script>
        // <![CDATA[
        var comscoreValue = "is_digitoday";
        comscoreValue = window.Features.isMobile ? comscoreValue.replace(/^is\_/, "is_mobiili_") : comscoreValue;
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035634",
            options: {
                url_append: "comscorekw="+comscoreValue
            }
        });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
        // ]]>
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035634&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->



    
        
        
            <script>
                window.PeUserAnalytics.article("https://ua.is.fi", 1494744501, 28, 5000, 2000005208210);
            </script>
        
    



        


    <div id="Ad-4198584" class="ad">
        

<script type="text/javascript">


    try {
        cts.render("footer", ctsTags);
    } catch (err) {
        cts.log(err);
    }


</script>


    </div>



        <script type="text/javascript" id="adblock-detect">
    (function() {
        // Load detector on a sample of page loads
        // Ratio should be a number between 0 and 1
        //     - 0 means 'never load'
        //     - 0.333 means 'load on every three page loads'
        //     - 1 means 'always load'
        var sabdetect_sample_ratio = 10/100;

        window.Sabdetect_load = Math.random() < sabdetect_sample_ratio;

        if (window.Sabdetect_load) {
            var sabd = document.createElement('script');
            sabd.type = 'text/javascript';
            sabd.async = true;
            sabd.src = '//sn.sanoma.fi/js/sabdetect/Sabdetect-is-async.min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sabd, s);
        }
    })();
</script>
<script type="text/javascript">
    if (window.Sabdetect_load) {
        window.setTimeout(function() {
            if (typeof window.Sabdetect == 'undefined' && dataLayer) {
                dataLayer.push({'event':'eventinfo',
                    'eventCategory':'Adblock',
                    'eventAction':'Blocked',
                    'eventLabel': dataLayer[0].page.category.categoryid});
            }
        }, 5000);
    }
</script>
    </body>
</html>

